<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Romelio Contreras Sánchez"});
dataLayer.push({"seccion" : "analisis"});
dataLayer.push({"tipo" : "column"});
dataLayer.push({"tags" : "[]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Alito Moreno - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content=", "/>
<meta name="robots" content="index follow"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"/>
<meta property="og:title" content="Alito Moreno"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/analisis/alito-moreno-9390201.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Alito Moreno"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/analisis/alito-moreno-9390201.html"/>
<meta name="twitter:creator" content="@"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/analisis/alito-moreno-9390201.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/analisis/alito-moreno-9390201.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.92ff68b54d3b7119159768924c13b5c8.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[21] = googletag.defineSlot('/2000002/elsoldeacapulco/home_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[22] = googletag.defineSlot('/2000002/elsoldeacapulco/home_top4', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-top4')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[23] = googletag.defineSlot('/2000002/elsoldeacapulco/analisis_seccion_box1', [[300, 250], [300, 600]], 'dfp-seccion-box1')
.defineSizeMapping(box2)
.addService(googletag.pubads())
gptAdSlots[24] = googletag.defineSlot('/2000002/elsoldeacapulco/analisis_seccion_box2', [[300, 250], [300, 600]], 'dfp-seccion-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[25] = googletag.defineSlot('/2000002/elsoldeacapulco/analisis_seccion_box3', [[300, 250], [300, 600]], 'dfp-seccion-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '9390201');
googletag.pubads().setTargeting("articletype", 'column');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/analisis/alito-moreno-9390201.html"
},
"headline" : "Alito Moreno",
"datePublished": "2022-12-28T07:30:03CST",
"dateModified": "2022-12-28T07:30:03CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": "Romelio Contreras Sánchez",
"description" : "",
"articleSection": "analisis",
"keywords": "[]"
}
</script>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div class="row ">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/analisis/alito-moreno-9390201.html/default/wf.fragment/adffa03d-bcfa-439d-9fa0-40bd9b037d63"
data-elementwidth="1140"
data-skip-profiles="">
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="row profile-mobile hidden-md hidden-lg " >
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elsoldeacapulco.com.mx/analisis/autor/romelio-contreras">
Romelio Contreras Sánchez
</a>
</p>
</div>
<p
>
<div class="img-container author-photo">
<a href="https://www.elsoldeacapulco.com.mx/analisis/autor/romelio-contreras">
<img src="https://www.elsoldeacapulco.com.mx/incoming/l96xhl-romelio-contreras.png/ALTERNATES/SQUARE_160/ROMELIO%20CONTRERAS.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/l96xhl-romelio-contreras.png/BINARY/thumbnail/ROMELIO%20CONTRERAS.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ROMELIO CONTRERAS.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-3 " >
<div class="teaser ">
<p class="leadtext ">
<div class="contact-column">
<ul>
<a href="https://www.facebook.com/USER/" target="_blank"><li><img
src="/static/theme/solmx/base/img/icon-facebook.png"/></li></a>
<a href="@USER" target="_blank"><li><img src="/static/theme/solmx/base/img/icon_twitter.png"/></li></a>
<a href="mailto:USER@oem.com.mx"><li><img src="/static/theme/solmx/base/img/icon_email.png"/></li></a>
</ul>
</div>
</p>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/analisis/alito-moreno-9390201.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/analisis/alito-moreno-9390201.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fanalisis%2falito-moreno-9390201.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/analisis/alito-moreno-9390201.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="row header-column hidden-xs hidden-sm " >
<div class="col-sm-3 author-picture" >
<p
>
<div class="img-container author-photo">
<a href="https://www.elsoldeacapulco.com.mx/analisis/autor/romelio-contreras">
<img src="https://www.elsoldeacapulco.com.mx/incoming/l96xhl-romelio-contreras.png/ALTERNATES/SQUARE_160/ROMELIO%20CONTRERAS.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/l96xhl-romelio-contreras.png/BINARY/thumbnail/ROMELIO%20CONTRERAS.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ROMELIO CONTRERAS.png"
class=" adaptive lazy "
/>
</a>
</div>
</p>
</div>
<div class="col-sm-9 " >
<div class="author-name ">
<p
class="author">
<a href="https://www.elsoldeacapulco.com.mx/analisis/autor/romelio-contreras">
Romelio Contreras Sánchez
</a>
</p>
</div>
<div class="teaser ">
<p class="leadtext ">
<div class="contact-column">
<ul>
<a href="https://www.facebook.com/USER/" target="_blank"><li><img
src="/static/theme/solmx/base/img/icon-facebook.png"/></li></a>
<a href="@USER" target="_blank"><li><img src="/static/theme/solmx/base/img/icon_twitter.png"/></li></a>
<a href="mailto:USER@oem.com.mx"><li><img src="/static/theme/solmx/base/img/icon_email.png"/></li></a>
</ul>
</div>
</p>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share-column"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/analisis/alito-moreno-9390201.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/analisis/alito-moreno-9390201.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fanalisis%2falito-moreno-9390201.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/analisis/alito-moreno-9390201.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
</div>
</div>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/">
Análisis
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 28 de diciembre de 2022
</p>
</div>
<div class="titulo-columna ">
<h1
class="title">
Alito Moreno
</h1>
</div>
<div class="content-body affix-start clearfix ">
<div id="content-body-168-9390201"
>
<p>Por una votación arreglada del Consejo Nacional del PRI, su presidente conocido como “Alito Moreno”, se prorroga su mandato hasta el año electoral del 2024, con una votación de 458 consejeros nacionales, con la cual fusila políticamente a su partido a nivel nacional, <b>o sea al PRI en el país, donde tenga presencia electoral.</b></p><p>El dirigente nacional que ha demostrado, que primero están sus intereses personales y luego los del partido, y por desgracia es apoyado por un engañado<b> Consejo Naciona</b>l, a los cuales se les llena de promesas, como continuar pegados de la Ubre dentro de posiciones políticas (Diputados y senadores).</p><p>De acuerdo con sus estatutos y sus reformas, le permiten a dicho dirigente político, coordinar a nivel nacional los próximos procesos electorales del 2023 y 2024, claro que con un gran descontento al interior del consejo y dirigente en los estados como de varios consejeros nacionales que tienen dudas a la vista sobre los arreglos políticos del dirigente nacional “Alito Moreno”, con el partido en el poder, por negociaciones personales que a hecho y ha venido haciendo en lo oscurito, y <b>que han salido a la luz pública.</b></p><p>Todo esto lo pone en duda con algunos Consejeros y dirigentes que no son afines a sus arreglos y que no están de acuerdo en que siga dirigiendo los trabajos electorales por venir en 2023 y 2024, ya que hay muchas dudas sobre su actuación al frente de este partido político nacional.</p><p>Entre dos inconformes de esta decisión del consejo político nacional está el Exgobernador del Estado de Guerrero, Lic. Héctor Astudillo, además varios senadores conocidos, como El senador Osorio Chow y Claudia Ruiz Massieu entre otros, tal y como lo han demostrado públicamente y varios dirigentes, con lo cual se derrumba y se tambalea el partido PRI, en algunas partes del país, así como la alianza, PRI, PAN, PRD, la cual puede deshacerse políticamente.</p><p>Estos personajes políticos mencionados, como el Exgobernador Lic. Hector Astudillo, ha sido claro y preciso sobre su postura, a esta decisión tomada por el Consejo nacional de su partido y con ello, la de varios dirigentes políticos en la entidad, que permite ver el descontento por esta amañada decisión, <b>tomada desde la cúpula del consejo de este partido político.</b></p><p>Con todo ello debilantado las posibles alianzas con el PAN y PRD, para algunas elecciones cercanas ya cantadas que podrían suspenderse ante la debilidad de este partido político “PRI” antes la reacción de consejeros y dirigentes que no están de acuerdo con su dirigente nacional, quien busca proteger su persona y sus intereses, sobre cualquier situación de México y de su partido, <b>lo que ocasionan estas reacciones a su continuidad la dirigencia.</b></p><p>Por ello digo “Fusila su dirigente nacional al PRI ya que se pueden dar desbandadas y traiciones al interior, en contra de su dirigente por su ambición de continuar contra viento y marea en el poder y mantenerse al frente de la dirigencia nacional y solo favorecer a sus incondicionales en las posiciones políticas que se llegan a negociar por el propio “ALITO MORENO” y de acuerdo a sus intereses personales y no de partido <b>¿O USTED QUÉ OPINA AMABLE LECTOR?</b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-168-9390201 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-168-9390201").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-168-9390201").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-168-9390201").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-226-9390201"
>
<p>Por una votación arreglada del Consejo Nacional del PRI, su presidente conocido como “Alito Moreno”, se prorroga su mandato hasta el año electoral del 2024, con una votación de 458 consejeros nacionales, con la cual fusila políticamente a su partido a nivel nacional, <b>o sea al PRI en el país, donde tenga presencia electoral.</b></p><p>El dirigente nacional que ha demostrado, que primero están sus intereses personales y luego los del partido, y por desgracia es apoyado por un engañado<b> Consejo Naciona</b>l, a los cuales se les llena de promesas, como continuar pegados de la Ubre dentro de posiciones políticas (Diputados y senadores).</p><p>De acuerdo con sus estatutos y sus reformas, le permiten a dicho dirigente político, coordinar a nivel nacional los próximos procesos electorales del 2023 y 2024, claro que con un gran descontento al interior del consejo y dirigente en los estados como de varios consejeros nacionales que tienen dudas a la vista sobre los arreglos políticos del dirigente nacional “Alito Moreno”, con el partido en el poder, por negociaciones personales que a hecho y ha venido haciendo en lo oscurito, y <b>que han salido a la luz pública.</b></p><p>Todo esto lo pone en duda con algunos Consejeros y dirigentes que no son afines a sus arreglos y que no están de acuerdo en que siga dirigiendo los trabajos electorales por venir en 2023 y 2024, ya que hay muchas dudas sobre su actuación al frente de este partido político nacional.</p><p>Entre dos inconformes de esta decisión del consejo político nacional está el Exgobernador del Estado de Guerrero, Lic. Héctor Astudillo, además varios senadores conocidos, como El senador Osorio Chow y Claudia Ruiz Massieu entre otros, tal y como lo han demostrado públicamente y varios dirigentes, con lo cual se derrumba y se tambalea el partido PRI, en algunas partes del país, así como la alianza, PRI, PAN, PRD, la cual puede deshacerse políticamente.</p><p>Estos personajes políticos mencionados, como el Exgobernador Lic. Hector Astudillo, ha sido claro y preciso sobre su postura, a esta decisión tomada por el Consejo nacional de su partido y con ello, la de varios dirigentes políticos en la entidad, que permite ver el descontento por esta amañada decisión, <b>tomada desde la cúpula del consejo de este partido político.</b></p><p>Con todo ello debilantado las posibles alianzas con el PAN y PRD, para algunas elecciones cercanas ya cantadas que podrían suspenderse ante la debilidad de este partido político “PRI” antes la reacción de consejeros y dirigentes que no están de acuerdo con su dirigente nacional, quien busca proteger su persona y sus intereses, sobre cualquier situación de México y de su partido, <b>lo que ocasionan estas reacciones a su continuidad la dirigencia.</b></p><p>Por ello digo “Fusila su dirigente nacional al PRI ya que se pueden dar desbandadas y traiciones al interior, en contra de su dirigente por su ambición de continuar contra viento y marea en el poder y mantenerse al frente de la dirigencia nacional y solo favorecer a sus incondicionales en las posiciones políticas que se llegan a negociar por el propio “ALITO MORENO” y de acuerdo a sus intereses personales y no de partido <b>¿O USTED QUÉ OPINA AMABLE LECTOR?</b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-9390201 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-9390201").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-9390201").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-9390201").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/analisis/alito-moreno-9390201.html/default/wf.fragment/8cdeb2d6-96b5-4e72-bf3b-cf9fe007e845"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div class="ultimas-columnas-wrapper ">
<div class="tit-ultimas-columnas-profile ">
<span class="tit-columnas-bold">ÚLTIMAS</span>COLUMNAS
</div>
<div id="columnas-relacionadas"
class="affix-stop ">
<div class="teaser ">
<strong class="tit-date ">
miércoles 28 de diciembre de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/alito-moreno-9390201.html">
Alito Moreno
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/autor/romelio-contreras">
Romelio Contreras Sánchez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
lunes 17 de octubre de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/solo-con-un-gran-esfuerzo-lograremos-la-paz-en-guerrero-9050954.html">
Sólo con un gran esfuerzo lograremos la paz en Guerrero
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/autor/romelio-contreras">
Romelio Contreras Sánchez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 22 de septiembre de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/que-sucede-en-guerrero-en-la-administracion-de-justicia-8928672.html">
¿Qué sucede en Guerrero en la administración de justicia?
</a>
</h4>
<p class="leadtext ">
licenciado
</p>
<p class="author ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/autor/romelio-contreras">
Romelio Contreras Sánchez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 14 de septiembre de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/pese-a-esfuerzos-del-estado-y-la-federacion-sigue-en-aumento-el-indice-delictivo-8890561.html">
Pese a esfuerzos del Estado y la Federación, sigue en aumento el índice delictivo
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/autor/romelio-contreras">
Romelio Contreras Sánchez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
sábado 20 de agosto de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/que-se-destituyan-a-funcionarios-que-no-dan-resultados-8767375.html">
Que se destituyan a funcionarios que no dan resultados
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/autor/romelio-contreras">
Romelio Contreras Sánchez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
miércoles 17 de agosto de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/acapara-costo-de-actas-de-nacimiento-el-gobierno-del-estado-8755862.html">
Acapara costo de actas de nacimiento el gobierno del estado
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/autor/romelio-contreras">
Romelio Contreras Sánchez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
martes 09 de agosto de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/en-guerrero-se-prioriza-atender-la-inseguridad-8714015.html">
En Guerrero se prioriza atender la inseguridad
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/autor/romelio-contreras">
Romelio Contreras Sánchez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
sábado 06 de agosto de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/morena-echo-mano-de-todo-lo-que-tanto-critico-al-pri-8699308.html">
Morena echó mano de todo lo que tanto criticó al PRI
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/autor/romelio-contreras">
Romelio Contreras Sánchez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
martes 12 de julio de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/acapulco-sigue-en-decadencia-entre-invasiones-a-zona-federal-ambulantaje-y-contaminacion-8582888.html">
Acapulco sigue en decadencia, entre invasiones a zona federal, ambulantaje y contaminación
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/autor/romelio-contreras">
Romelio Contreras Sánchez
</a>
</p>
</div>
<div class="teaser ">
<strong class="tit-date ">
jueves 07 de julio de 2022 </strong>
<h4 class="tit-column ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/guerrero-no-puede-ser-rehen-de-la-violencia-8557534.html">
Guerrero no puede ser rehén de la violencia
</a>
</h4>
<p class="author ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/autor/romelio-contreras">
Romelio Contreras Sánchez
</a>
</p>
</div>
<div class="teaser-pagination-219" data-loadURL="https://www.elsoldeacapulco.com.mx/analisis/alito-moreno-9390201.html/widget/?widgetContentId=219&widgetName=viewPicker&offset=11" data-skip-profiles=""></div>
<div id="loading" style="position: relative; left: 50%; display:none;">
<!-- this is the loading gif -->
<img src="/static/theme/solmx/base/img/loading-transparency.gif">
</div>
<div class="teaser-pagination-219-wrapper load-more-wrapper col-md-offset-5">
<div class="column-heading load-more btn cargar-mas-button" onclick="loadMoreTeasers('teaser-pagination-219'); return false;">Cargar Más</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/analisis/alito-moreno-9390201.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div id="masnews">
<div class="row">
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="local
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/irregular-contratacion-de-camiones-para-basura-9382310.html">
<img src="https://www.elsoldeacapulco.com.mx/local/dmzq98-basurax.jpg/ALTERNATES/LANDSCAPE_160/basuraX.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/dmzq98-basurax.jpg/BINARY/thumbnail/basuraX.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="basuraX.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/irregular-contratacion-de-camiones-para-basura-9382310.html">
Irregular, contratación de camiones para basura
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="col-xs-6 col-sm-3 col-md-3">
<div class="local_estado
media ">
<div class="teaser ">
<div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/piden-feministas-revision-de-expedientes-de-mujeres-presas-por-aborto-9382828.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/5m251w-mujeres.jpeg/ALTERNATES/LANDSCAPE_160/mujeres.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/5m251w-mujeres.jpeg/BINARY/thumbnail/mujeres.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mujeres.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/piden-feministas-revision-de-expedientes-de-mujeres-presas-por-aborto-9382828.html">
Piden feministas revisión de expedientes de mujeres presas por aborto
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="otras-columnas ">
<div class="bordertop-orange"></div>
<div class="tit-aside-cartoon-light"><span class="tit-aside-cartoon-bold">OTRAS</span>COLUMNAS</div>
<div id="analisis-mobile">
<div class="row">
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldeacapulco.com.mx/analisis/autor/romelio-contreras">
<img src="https://www.elsoldeacapulco.com.mx/incoming/l96xhl-romelio-contreras.png/ALTERNATES/SQUARE_160/ROMELIO%20CONTRERAS.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/l96xhl-romelio-contreras.png/BINARY/thumbnail/ROMELIO%20CONTRERAS.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ROMELIO CONTRERAS.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/autor/romelio-contreras">
Romelio Contreras Sánchez
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/alito-moreno-9390201.html">
Alito Moreno
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldeacapulco.com.mx/analisis/autor/manuel-anorve-banos">
<img src="https://www.elsoldeacapulco.com.mx/incoming/ggfly2-manuel-anaeorve.png/ALTERNATES/SQUARE_160/MANUEL%20ANA%CC%83E%CC%81ORVE.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/ggfly2-manuel-anaeorve.png/BINARY/thumbnail/MANUEL%20ANA%CC%83E%CC%81ORVE.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MANUEL ANÃÉORVE.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/autor/manuel-anorve-banos">
Manuel Añorve Baños
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/atencion-y-cuidados-sanitarios-9383000.html">
Atención y cuidados sanitarios
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldeacapulco.com.mx/analisis/autor/salvador-guerrero-chipres2">
<img src="https://www.elsoldeacapulco.com.mx/analisis/fauf5-salvador-guerrero-cipres.jpg/ALTERNATES/SQUARE_160/salvador-guerrero-cipres.jpg"
data-variant="SQUARE"
data-src-template="https://www.elsoldeacapulco.com.mx/analisis/fauf5-salvador-guerrero-cipres.jpg/BINARY/thumbnail/salvador-guerrero-cipres.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="salvador-guerrero-cipres.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/autor/salvador-guerrero-chipres2">
Salvador Guerrero Chiprés
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/felicidad-y-tristeza-invernal-9379563.html">
Felicidad y tristeza invernal
</a>
</h4>
</div>
</div>
</section>
</div>
<div class="">
<section>
<div class="teaser ">
<div class="img-container pull-left author-photo"
style="width: 25%">
<a href="https://www.elsoldeacapulco.com.mx/analisis/autor/jorge-luis-zurita-brito">
<img src="https://www.elsoldeacapulco.com.mx/incoming/o3tr1v-jorge-luis-zurita.png/ALTERNATES/SQUARE_160/JORGE%20LUIS%20ZURITA.png"
data-variant="SQUARE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/o3tr1v-jorge-luis-zurita.png/BINARY/thumbnail/JORGE%20LUIS%20ZURITA.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JORGE LUIS ZURITA.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-opinion-teaserbody columnist-mobile">
<p class="author ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/autor/jorge-luis-zurita-brito">
Jorge Luis Zurita Brito
</a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/agora-cabotaje-balazo-al-pie-9371711.html">
Ágora | Cabotaje, balazo al pie
</a>
</h4>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="tit-aside-cartoon ">
<div class="bordertop-orange-cartoon"></div>
<div class="tit-aside-cartoon-bold">Cartones</div>
</div>
</div>
<div class="cartoon-wrapper-aside ">
<article class="analisis
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/analisis/santos-inocentes-9390195.html">
<img src="https://www.elsoldeacapulco.com.mx/analisis/santos-inocentes-9390195.html/ALTERNATES/LANDSCAPE_160/Santos%20Inocentes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/analisis/santos-inocentes-9390195.html/BINARY/thumbnail/Santos%20Inocentes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Santos Inocentes"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Análisis
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/santos-inocentes-9390195.html">
Santos Inocentes
</a>
</h4>
</div>
</div>
</article>
<article class="analisis
media cartoon ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/analisis/que-linda-esta-la-manana-9390193.html">
<img src="https://www.elsoldeacapulco.com.mx/analisis/que-linda-esta-la-manana-9390193.html/ALTERNATES/LANDSCAPE_160/'%22Que%20linda%20est%C3%A1%C2%A0la%20ma%C3%B1ana%22"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/analisis/que-linda-esta-la-manana-9390193.html/BINARY/thumbnail/'%22Que%20linda%20est%C3%A1%C2%A0la%20ma%C3%B1ana%22"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="'"Que linda está la mañana""
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
Análisis
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/analisis/que-linda-esta-la-manana-9390193.html">
'"Que linda está la mañana"
</a>
</h4>
</div>
</div>
</article>
</div>
<div class="bordertop-red"></div>
<div class="tit-aside"><span class="tit-aside-bold">Lo+</span>reciente</div>
<img src="/static/theme/solmx/base/img/Titulo-Newsletter.svg" alt="Newslwtter" />
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:300px;}
#mc_embed_signup label {display:block;font-size:16px;padding-bottom:10px;font-weight: normal;}
#mc_embed_signup input.email {font-family:"Tinos", "serif"; font-size: 15px; display:inline-block; padding:0 0.4em; margin:0 4% 10px 0; min-height:32px; width:55%; min-width:100px; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
#mc_embed_signup input.button {display:inline-block; width:35%; margin:0 0 10px 0; min-width:90px;background-color:#FC9527; font-size:16px;}
</style>
<div id="mc_embed_signup">
<form action="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&id=905a4d70c0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<label for="mce-EMAIL">Quiero recibir las noticias del día en mi correo</label>
<input type="email" value="" name="EMAIL" class="email" autocomplete="username" id="mce-EMAIL" placeholder="correo electrónico" required><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c04a811ee61dc85305bf7133b_905a4d70c0" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Suscribirse" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</div>
</form>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1005&contextPath=1003-1005-&pubId=19&cat=&meta=read-column&objId=9390201&type=article&title=Alito+Moreno&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fanalisis%2falito-moreno-9390201.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1005&amp;contextPath=1003-1005-&amp;pubId=19&amp;cat=&amp;meta=read-column&amp;objId=9390201&amp;type=article&amp;title=Alito+Moreno&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fanalisis%2falito-moreno-9390201.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'analisis';
_sf_async_config.authors = 'Romelio Contreras Sánchez';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
