<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Alejandra Sánchez | El Sol de León"});
dataLayer.push({"seccion" : "republica_sociedad"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Guanajuato, Migrantes, Estados Unidos]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Un día sin migrantes: el movimiento promovido por mexicanos para exigir reforma migratoria en EU - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Guanajuato,Migrantes,Estados Unidos, "/>
<meta name="description" content="A través de las redes sociales, más de 60 mil migrantes se han unido para exigir que se agilice la aprobación de reforma migratoria"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeleon.com.mx/local/vcp69z-inmigrantes/ALTERNATES/LANDSCAPE_1140/INMIGRANTES"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"/>
<meta property="og:title" content="Un día sin migrantes: el movimiento promovido por mexicanos para exigir reforma migratoria en EU"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/republica/sociedad/un-dia-sin-migrantes-el-movimiento-promovido-por-mexicanos-para-exigir-reforma-migratoria-en-eu-7831457.html"/>
<meta property="og:description" content="A través de las redes sociales, más de 60 mil migrantes se han unido para exigir que se agilice la aprobación de reforma migratoria"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Un día sin migrantes: el movimiento promovido por mexicanos para exigir reforma migratoria en EU"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/republica/sociedad/un-dia-sin-migrantes-el-movimiento-promovido-por-mexicanos-para-exigir-reforma-migratoria-en-eu-7831457.html"/>
<meta name="twitter:description" content="A través de las redes sociales, más de 60 mil migrantes se han unido para exigir que se agilice la aprobación de reforma migratoria"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldeleon.com.mx/local/vcp69z-inmigrantes/ALTERNATES/LANDSCAPE_400/INMIGRANTES"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeleon.com.mx/local/14-de-febrero-2022-promueven-mexicanos-un-dia-sin-inmigrantes-en-eua-para-exigir-reforma-migratoria-7831237.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/republica/sociedad/un-dia-sin-migrantes-el-movimiento-promovido-por-mexicanos-para-exigir-reforma-migratoria-en-eu-7831457.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/republica_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/republica_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/republica_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/republica_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/republica_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '7831457');
googletag.pubads().setTargeting("topic", [
"Guanajuato",
"Migrantes",
"Estados Unidos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/republica/sociedad/un-dia-sin-migrantes-el-movimiento-promovido-por-mexicanos-para-exigir-reforma-migratoria-en-eu-7831457.html"
},
"headline" : "Un día sin migrantes: el movimiento promovido por mexicanos para exigir reforma migratoria en EU",
"datePublished": "2022-02-07T12:11:48CST",
"dateModified": "2022-02-07T12:24:39CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Alejandra Sánchez | El Sol de León"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/local/vcp69z-inmigrantes/ALTERNATES/LANDSCAPE_960/INMIGRANTES",
"height": "599",
"width": "960"
},
"description" : "A través de las redes sociales, más de 60 mil migrantes se han unido para exigir que se agilice la aprobación de reforma migratoria"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/republica/sociedad/un-dia-sin-migrantes-el-movimiento-promovido-por-mexicanos-para-exigir-reforma-migratoria-en-eu-7831457.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 7 de febrero de 2022
</p>
</div>
<div>
<h1
class="title">
Un día sin migrantes: el movimiento promovido por mexicanos para exigir reforma migratoria en EU
</h1>
</div>
<h3
class="subtitle">
A través de las redes sociales, más de 60 mil migrantes se han unido para exigir que se agilice la aprobación de reforma migratoria
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/local/vcp69z-inmigrantes/ALTERNATES/LANDSCAPE_160/INMIGRANTES"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/vcp69z-inmigrantes/BINARY/thumbnail/INMIGRANTES"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INMIGRANTES"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Francisco Carmona | El Sol de León</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/un-dia-sin-migrantes-el-movimiento-promovido-por-mexicanos-para-exigir-reforma-migratoria-en-eu-7831457.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/un-dia-sin-migrantes-el-movimiento-promovido-por-mexicanos-para-exigir-reforma-migratoria-en-eu-7831457.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/un-dia-sin-migrantes-el-movimiento-promovido-por-mexicanos-para-exigir-reforma-migratoria-en-eu-7831457.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/un-dia-sin-migrantes-el-movimiento-promovido-por-mexicanos-para-exigir-reforma-migratoria-en-eu-7831457.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Alejandra Sánchez | El Sol de León
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7831457"
>
<p>Mexicanos que viven en los <b>Estados Unidos</b> promovieron en redes sociales el movimiento de “Un día sin migrantes” (Day without immigrants), <b>el cual tiene como objetivo detener todas sus actividades el 14 de febrero del año en curso, para exigir celeridad a una Reforma Migratoria.</b></p><p><b>Más de 60 mil migrantes de diferentes nacionalidades ya se han unido a en redes sociales</b>, directamente en una página con el nombre del movimiento, en donde escriben su sentir sobre el movimiento, sumándose a la causa que se efectuará el 14 de febrero, Día de San Valentín.</p><p><i>“¡Ya es hora de una reforma migratoria! El<b> Día de San Valentín </b>es uno de los días donde más se gasta en Estados Unidos. Pero si no fuera por los inmigrantes, este día tan comercial no sería posible, ya que los inmigrantes sostenemos la economía de este país. Aun así, el gobierno se niega a reconocer nuestras contribuciones y otorgar una reforma migratoria para ayudarnos”, </i>se puede leer en el grupo.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D1389720754835965%26id%3D211921915949194&show_text=true&width=500" width="500" height="367" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
</div>
</div>
</section>
</p><p>Informaron que durante el <b>Día de San Valentín</b> harán sentir su ausencia, no van a trabajar, no llevarán a sus hijos a la escuela, no van a realizar compras; en lugar eso saldrán a las calles pacíficamente para alzar la voz y que el gobierno de los Estados Unidos de aprobación a una reforma migratoria en beneficio de todos los inmigrantes.</p><p><i>“Apoyo una reforma migratoria, porque ya es tiempo que se nos reconozca que somos personas que trabajamos en tiempos buenos y en tiempos malos, para nosotros no hay huracanes ni inundaciones ni pandemias, seguimos adelante trabajando no páramos porque así somos los inmigrantes trabajadores y valientes”, </i>comentó María Delgado en el grupo.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/mexico-lidera-deportacion-de-menores-7811377.html">
<img src="https://www.elsoldemexico.com.mx/mundo/n6xq1a-deportaciones/ALTERNATES/LANDSCAPE_160/Deportaciones"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/n6xq1a-deportaciones/BINARY/thumbnail/Deportaciones"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Deportaciones"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/mexico-lidera-deportacion-de-menores-7811377.html">
México lidera deportación de menores
</a>
</h4>
</div>
</article>
</p><p><b>También influencers originarios de México en Estados Unidos</b>, están comentando en dicho grupo que saben que no será fácil el movimiento, pero que apoyan cien por ciento la lucha de exigir una reforma migratoria y estarán apoyando ese día.</p><p><i>“¡Un día sin migrantes! Es lo que se está pidiendo para este 14 de febrero, sé que para muchos es difícil porque tienen miedo de ser despedidos de sus trabajos. Yo como inmigrante desearía tanto como muchos de nosotros que se hiciera una reforma migratoria, ya que muchos tenemos familia que está separada, hijos esposos es muy difícil tocar un tema así, si los dueños de negocios fueran los que apoyaran y decir no vengan a trabajar , no serán despedidos y que fuera un movimiento grande . que así todos unidos sería mejor! Dios quiera que pronto se logre algo q nos beneficie a todos”,</i> mencionó la influencer Silvana.</p><p><b>Guanajuato con más migrantes en Estados Unidos de América</b></p><p>De acuerdo con el Instituto Nacional de Estadística y Geografía (INEGI), durante los últimos 5 años, de 840 mil mexicanos que partieron a los Estados Unidos, 183 mil 545 fueron guanajuatenses, siendo Guanajuato el primer estado a nivel nacional con mayor cantidad de emigrantes hacia dicho país, por encima de Michoacán con 127 mil 904, de Puebla con 118 mil 412, de Jalisco con 110 mil 671, de Oaxaca con 105 mil 109, del Estado de México con 101 mil 549 y Veracruz con 91 mil 949.</p><p>Las principales causas de la migración de las personas que se van de Guanajuato son:</p><ul><li>Reunirse con la familia: 37.6%. </li><li>Cambio u oferta de trabajo: 18.9%. </li><li>Buscar trabajo: 16%.</li><li>Estudiar: 6.5%.</li></ul><p><b>A 1 año de la propuesta de la Reforma Migratoria en los Estados Unidos</b></p><p>Desde que Joe Biden tomó la Casa Blanca el 20 de enero del 2021, propuso un proyecto de ley para ofrecer un camino de ocho años hacia la ciudadanía para aproximadamente 11 millones de inmigrantes sin autorización que viven en los Estados Unidos.</p><p>Dicho proyecto está desde antes del 01 de enero del 2011, con los que se beneficia a los inmigrantes el que puedan calificar para una autorización de empleo, una autorización de viaje, licencias de conducir y cobertura de atención médica.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Sin embargo el proyecto ha sido rechazado hasta por 3 veces desde el senado, ocupando a los demócratas a realizar un esfuerzo extraordinario para allanar el camino de la promesa de una reforma migratoria hecha por Biden durante su campaña.</p><p><i><b>Publicado originalmente en<a href="https://www.elsoldeleon.com.mx/local/14-de-febrero-2022-promueven-mexicanos-un-dia-sin-inmigrantes-en-eua-para-exigir-reforma-migratoria-7831237.html" target="_blank" rel="Follow"> El Sol de León </a></b></i></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7831457 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7831457").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7831457").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7831457").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7831457"
>
<p>Mexicanos que viven en los <b>Estados Unidos</b> promovieron en redes sociales el movimiento de “Un día sin migrantes” (Day without immigrants), <b>el cual tiene como objetivo detener todas sus actividades el 14 de febrero del año en curso, para exigir celeridad a una Reforma Migratoria.</b></p><p><b>Más de 60 mil migrantes de diferentes nacionalidades ya se han unido a en redes sociales</b>, directamente en una página con el nombre del movimiento, en donde escriben su sentir sobre el movimiento, sumándose a la causa que se efectuará el 14 de febrero, Día de San Valentín.</p><p><i>“¡Ya es hora de una reforma migratoria! El<b> Día de San Valentín </b>es uno de los días donde más se gasta en Estados Unidos. Pero si no fuera por los inmigrantes, este día tan comercial no sería posible, ya que los inmigrantes sostenemos la economía de este país. Aun así, el gobierno se niega a reconocer nuestras contribuciones y otorgar una reforma migratoria para ayudarnos”, </i>se puede leer en el grupo.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D1389720754835965%26id%3D211921915949194&show_text=true&width=500" width="500" height="367" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
</div>
</div>
</section>
</p><p>Informaron que durante el <b>Día de San Valentín</b> harán sentir su ausencia, no van a trabajar, no llevarán a sus hijos a la escuela, no van a realizar compras; en lugar eso saldrán a las calles pacíficamente para alzar la voz y que el gobierno de los Estados Unidos de aprobación a una reforma migratoria en beneficio de todos los inmigrantes.</p><p><i>“Apoyo una reforma migratoria, porque ya es tiempo que se nos reconozca que somos personas que trabajamos en tiempos buenos y en tiempos malos, para nosotros no hay huracanes ni inundaciones ni pandemias, seguimos adelante trabajando no páramos porque así somos los inmigrantes trabajadores y valientes”, </i>comentó María Delgado en el grupo.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/mexico-lidera-deportacion-de-menores-7811377.html">
<img src="https://www.elsoldemexico.com.mx/mundo/n6xq1a-deportaciones/ALTERNATES/LANDSCAPE_160/Deportaciones"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/n6xq1a-deportaciones/BINARY/thumbnail/Deportaciones"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Deportaciones"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/mexico-lidera-deportacion-de-menores-7811377.html">
México lidera deportación de menores
</a>
</h4>
</div>
</article>
</p><p><b>También influencers originarios de México en Estados Unidos</b>, están comentando en dicho grupo que saben que no será fácil el movimiento, pero que apoyan cien por ciento la lucha de exigir una reforma migratoria y estarán apoyando ese día.</p><p><i>“¡Un día sin migrantes! Es lo que se está pidiendo para este 14 de febrero, sé que para muchos es difícil porque tienen miedo de ser despedidos de sus trabajos. Yo como inmigrante desearía tanto como muchos de nosotros que se hiciera una reforma migratoria, ya que muchos tenemos familia que está separada, hijos esposos es muy difícil tocar un tema así, si los dueños de negocios fueran los que apoyaran y decir no vengan a trabajar , no serán despedidos y que fuera un movimiento grande . que así todos unidos sería mejor! Dios quiera que pronto se logre algo q nos beneficie a todos”,</i> mencionó la influencer Silvana.</p><p><b>Guanajuato con más migrantes en Estados Unidos de América</b></p><p>De acuerdo con el Instituto Nacional de Estadística y Geografía (INEGI), durante los últimos 5 años, de 840 mil mexicanos que partieron a los Estados Unidos, 183 mil 545 fueron guanajuatenses, siendo Guanajuato el primer estado a nivel nacional con mayor cantidad de emigrantes hacia dicho país, por encima de Michoacán con 127 mil 904, de Puebla con 118 mil 412, de Jalisco con 110 mil 671, de Oaxaca con 105 mil 109, del Estado de México con 101 mil 549 y Veracruz con 91 mil 949.</p><p>Las principales causas de la migración de las personas que se van de Guanajuato son:</p><ul><li>Reunirse con la familia: 37.6%. </li><li>Cambio u oferta de trabajo: 18.9%. </li><li>Buscar trabajo: 16%.</li><li>Estudiar: 6.5%.</li></ul><p><b>A 1 año de la propuesta de la Reforma Migratoria en los Estados Unidos</b></p><p>Desde que Joe Biden tomó la Casa Blanca el 20 de enero del 2021, propuso un proyecto de ley para ofrecer un camino de ocho años hacia la ciudadanía para aproximadamente 11 millones de inmigrantes sin autorización que viven en los Estados Unidos.</p><p>Dicho proyecto está desde antes del 01 de enero del 2011, con los que se beneficia a los inmigrantes el que puedan calificar para una autorización de empleo, una autorización de viaje, licencias de conducir y cobertura de atención médica.</p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow">➡️ <b>Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Sin embargo el proyecto ha sido rechazado hasta por 3 veces desde el senado, ocupando a los demócratas a realizar un esfuerzo extraordinario para allanar el camino de la promesa de una reforma migratoria hecha por Biden durante su campaña.</p><p><i><b>Publicado originalmente en<a href="https://www.elsoldeleon.com.mx/local/14-de-febrero-2022-promueven-mexicanos-un-dia-sin-inmigrantes-en-eua-para-exigir-reforma-migratoria-7831237.html" target="_blank" rel="Follow"> El Sol de León </a></b></i></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7831457 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7831457").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7831457").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7831457").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/estados_unidos" class ="item-tags" >
Estados Unidos
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/migrantes" class ="item-tags" >
Migrantes
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/republica/sociedad/un-dia-sin-migrantes-el-movimiento-promovido-por-mexicanos-para-exigir-reforma-migratoria-en-eu-7831457.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/migrantes-se-encadenan-para-pedir-libre-transito-en-mexico-7830695.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/16la4y-migrantes-de-encadenan-en-tapachula.jpg/ALTERNATES/LANDSCAPE_160/Migrantes%20de%20encadenan%20en%20tapachula.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/16la4y-migrantes-de-encadenan-en-tapachula.jpg/BINARY/thumbnail/Migrantes%20de%20encadenan%20en%20tapachula.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Migrantes de encadenan en tapachula.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/migrantes-se-encadenan-para-pedir-libre-transito-en-mexico-7830695.html">
Migrantes se encadenan para pedir libre tránsito en México </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/caravana-migrante-inicia-huelga-de-hambre-en-tapachula-y-amenaza-con-ir-hacia-eu-7819327.html">
<img src="https://www.diariodelsur.com.mx/local/vnj9sg-marcha.jpg/ALTERNATES/LANDSCAPE_160/MARCHA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.diariodelsur.com.mx/local/vnj9sg-marcha.jpg/BINARY/thumbnail/MARCHA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MARCHA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/caravana-migrante-inicia-huelga-de-hambre-en-tapachula-y-amenaza-con-ir-hacia-eu-7819327.html">
Migrantes inician huelga de hambre en Tapachula y amenazan con nueva caravana hacia EU </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-completa-repatriacion-de-migrantes-fallecidos-de-accidente-en-chiapas-7815331.html">
<img src="https://www.elsoldemexico.com.mx/mexico/4cuci2-mexico-completa-repatriacion-de-migrantes-fallecidos-de-accidente-en-chiapas.jpg/ALTERNATES/LANDSCAPE_160/M%C3%A9xico%20completa%20repatriaci%C3%B3n%20de%20migrantes%20fallecidos%20de%20accidente%20en%20Chiapas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/4cuci2-mexico-completa-repatriacion-de-migrantes-fallecidos-de-accidente-en-chiapas.jpg/BINARY/thumbnail/M%C3%A9xico%20completa%20repatriaci%C3%B3n%20de%20migrantes%20fallecidos%20de%20accidente%20en%20Chiapas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="México completa repatriación de migrantes fallecidos de accidente en Chiapas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-completa-repatriacion-de-migrantes-fallecidos-de-accidente-en-chiapas-7815331.html">
México completa repatriación de migrantes fallecidos de accidente en Chiapas
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/republica/sociedad/un-dia-sin-migrantes-el-movimiento-promovido-por-mexicanos-para-exigir-reforma-migratoria-en-eu-7831457.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/seguiran-clases-presenciales-con-semaforo-amarillo-seg-7829522.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/153d8g-seg-nueva.jpg/ALTERNATES/LANDSCAPE_160/SEG%20nueva.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/153d8g-seg-nueva.jpg/BINARY/thumbnail/SEG%20nueva.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SEG nueva.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/seguiran-clases-presenciales-con-semaforo-amarillo-seg-7829522.html">
Seguirán clases presenciales con semáforo amarillo: SEG
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/ciclo-escolar-condenado-a-reprobar-padres-de-familia-7829235.html"> Ciclo escolar, condenado a reprobar: Padres de familia</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/habra-boda-colectiva-pese-al-semaforo-amarillo-7829661.html"> Habrá boda colectiva pese al semáforo amarillo </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/sancionaran-a-quien-no-respete-aforo-con-cambio-de-semaforo-7829551.html"> Sancionarán a quien no respete aforo con cambio de semáforo </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/cancelan-reservaciones-por-violencia-en-la-autopista-7830737.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/cancelan-reservaciones-por-violencia-en-la-autopista-7830737.html">
<img src="https://www.elsoldeacapulco.com.mx/local/yv52x6-hoteles.jpg/ALTERNATES/LANDSCAPE_160/hoteles.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/yv52x6-hoteles.jpg/BINARY/thumbnail/hoteles.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hoteles.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/cancelan-reservaciones-por-violencia-en-la-autopista-7830737.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/cancelan-reservaciones-por-violencia-en-la-autopista-7830737.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/cancelan-reservaciones-por-violencia-en-la-autopista-7830737.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/cancelan-reservaciones-por-violencia-en-la-autopista-7830737.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/cancelan-reservaciones-por-violencia-en-la-autopista-7830737.html">
Cancelan reservaciones por violencia en la Autopista
</a>
</h4>
<p class="summary ">
Miembros de la AHETA piden que el operativo Caseta Segura sea permanente
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/riesgo-por-danos-en-el-malecon-de-acapulco-7830009.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/riesgo-por-danos-en-el-malecon-de-acapulco-7830009.html">
<img src="https://www.elsoldeacapulco.com.mx/local/2c7vxs-malecon1.jpeg/ALTERNATES/LANDSCAPE_160/malecon1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/2c7vxs-malecon1.jpeg/BINARY/thumbnail/malecon1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="malecon1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/riesgo-por-danos-en-el-malecon-de-acapulco-7830009.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/riesgo-por-danos-en-el-malecon-de-acapulco-7830009.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/riesgo-por-danos-en-el-malecon-de-acapulco-7830009.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/riesgo-por-danos-en-el-malecon-de-acapulco-7830009.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/riesgo-por-danos-en-el-malecon-de-acapulco-7830009.html">
Riesgo por daños en el Malecón de Acapulco
</a>
</h4>
<p class="summary ">
Turisteros urgen a las autoridades supervisen el lugar que presenta afectaciones tras el sismo del pasado 7 de septiembre
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/bajaran-temperaturas-hasta-los-4-grados-en-la-sierra-y-montana-7829913.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/bajaran-temperaturas-hasta-los-4-grados-en-la-sierra-y-montana-7829913.html">
<img src="https://www.elsoldeacapulco.com.mx/local/ylpi9y-frio-guerrero-nueva/ALTERNATES/LANDSCAPE_160/frio-guerrero%20nueva"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/ylpi9y-frio-guerrero-nueva/BINARY/thumbnail/frio-guerrero%20nueva"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="frio-guerrero nueva"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/bajaran-temperaturas-hasta-los-4-grados-en-la-sierra-y-montana-7829913.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/bajaran-temperaturas-hasta-los-4-grados-en-la-sierra-y-montana-7829913.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/bajaran-temperaturas-hasta-los-4-grados-en-la-sierra-y-montana-7829913.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/bajaran-temperaturas-hasta-los-4-grados-en-la-sierra-y-montana-7829913.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/bajaran-temperaturas-hasta-los-4-grados-en-la-sierra-y-montana-7829913.html">
Bajarán temperaturas hasta los 4 grados en la Sierra y Montaña
</a>
</h4>
<p class="summary ">
Autoridades llaman a extremar precauciones por el frío que se está registrando en varias regiones del estado
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/pintan-mural-de-desaparecidos-en-la-avenida-ruiz-cortines-7832137.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/pintan-mural-de-desaparecidos-en-la-avenida-ruiz-cortines-7832137.html">
<img src="https://www.elsoldeacapulco.com.mx/local/g9107i-mural.jpg/ALTERNATES/LANDSCAPE_160/MURAL.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/g9107i-mural.jpg/BINARY/thumbnail/MURAL.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MURAL.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/pintan-mural-de-desaparecidos-en-la-avenida-ruiz-cortines-7832137.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/pintan-mural-de-desaparecidos-en-la-avenida-ruiz-cortines-7832137.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/pintan-mural-de-desaparecidos-en-la-avenida-ruiz-cortines-7832137.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/pintan-mural-de-desaparecidos-en-la-avenida-ruiz-cortines-7832137.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/pintan-mural-de-desaparecidos-en-la-avenida-ruiz-cortines-7832137.html">
Pintan mural de desaparecidos en la avenida Ruíz Cortines
</a>
</h4>
<p class="summary ">
Está en una barda de la Preparatoria número 2 de la UAGro
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/volkswagen-mexico-detienen-la-produccion-del-jetta-y-taos-por-falta-de-componentes-en-puebla-7831994.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/volkswagen-mexico-detienen-la-produccion-del-jetta-y-taos-por-falta-de-componentes-en-puebla-7831994.html">
<img src="https://www.elsoldepuebla.com.mx/finanzas/bcniwe-detienen-la-produccion-del-jetta-y-taos-por-falta-de-componentes/ALTERNATES/LANDSCAPE_160/Detienen%20la%20producci%C3%B3n%20del%20Jetta%20y%20Taos%20por%20falta%20de%20componentes"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldepuebla.com.mx/finanzas/bcniwe-detienen-la-produccion-del-jetta-y-taos-por-falta-de-componentes/BINARY/thumbnail/Detienen%20la%20producci%C3%B3n%20del%20Jetta%20y%20Taos%20por%20falta%20de%20componentes"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detienen la producción del Jetta y Taos por falta de componentes"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/volkswagen-mexico-detienen-la-produccion-del-jetta-y-taos-por-falta-de-componentes-en-puebla-7831994.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/finanzas/volkswagen-mexico-detienen-la-produccion-del-jetta-y-taos-por-falta-de-componentes-en-puebla-7831994.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/volkswagen-mexico-detienen-la-produccion-del-jetta-y-taos-por-falta-de-componentes-en-puebla-7831994.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/finanzas/volkswagen-mexico-detienen-la-produccion-del-jetta-y-taos-por-falta-de-componentes-en-puebla-7831994.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/volkswagen-mexico-detienen-la-produccion-del-jetta-y-taos-por-falta-de-componentes-en-puebla-7831994.html">
Volkswagen México detiene producción del Jetta y Taos por falta de componentes en Puebla
</a>
</h4>
<p class="summary ">
El freno de actividades en la planta comenzó este lunes y regresaran a la normalidad el próximo miércoles 9 de febrero
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/desafortunadas-e-irresponsables-declaraciones-de-abelina-7831984.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/desafortunadas-e-irresponsables-declaraciones-de-abelina-7831984.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/tehqsz-normalistas5.jpeg/ALTERNATES/LANDSCAPE_160/normalistas5.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/tehqsz-normalistas5.jpeg/BINARY/thumbnail/normalistas5.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="normalistas5.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/desafortunadas-e-irresponsables-declaraciones-de-abelina-7831984.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/desafortunadas-e-irresponsables-declaraciones-de-abelina-7831984.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/desafortunadas-e-irresponsables-declaraciones-de-abelina-7831984.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/desafortunadas-e-irresponsables-declaraciones-de-abelina-7831984.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/desafortunadas-e-irresponsables-declaraciones-de-abelina-7831984.html">
Desafortunadas e irresponsables, declaraciones de Abelina
</a>
</h4>
<p class="summary ">
Los normalistas cometieron delitos que por ley deben de castigarse, señalaron acapulqueños
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/creacion-empleos-en-enero-imss-7831948.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/creacion-empleos-en-enero-imss-7831948.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/xng6yf-imss-creacion-de-empleos-enero.jpg/ALTERNATES/LANDSCAPE_160/IMSS%20creaci%C3%B3n%20de%20empleos%20Enero.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/xng6yf-imss-creacion-de-empleos-enero.jpg/BINARY/thumbnail/IMSS%20creaci%C3%B3n%20de%20empleos%20Enero.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMSS creación de empleos Enero.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/creacion-empleos-en-enero-imss-7831948.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/finanzas/creacion-empleos-en-enero-imss-7831948.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/creacion-empleos-en-enero-imss-7831948.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/finanzas/creacion-empleos-en-enero-imss-7831948.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/creacion-empleos-en-enero-imss-7831948.html">
En enero se crearon 142 mil puestos de trabajo: IMSS
</a>
</h4>
<p class="summary ">
El organismo señaló que el registro de enero es el más alto en la historia para el primer mes de un año
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/criminal-forma-en-la-que-se-comportaron-normalistas-mc-7831913.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/criminal-forma-en-la-que-se-comportaron-normalistas-mc-7831913.html">
<img src="https://www.elsoldeacapulco.com.mx/local/psnn1h-adrian-wences.jpg/ALTERNATES/LANDSCAPE_160/ADRIAN%20WENCES.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/psnn1h-adrian-wences.jpg/BINARY/thumbnail/ADRIAN%20WENCES.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ADRIAN WENCES.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/criminal-forma-en-la-que-se-comportaron-normalistas-mc-7831913.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/criminal-forma-en-la-que-se-comportaron-normalistas-mc-7831913.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/criminal-forma-en-la-que-se-comportaron-normalistas-mc-7831913.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/criminal-forma-en-la-que-se-comportaron-normalistas-mc-7831913.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/criminal-forma-en-la-que-se-comportaron-normalistas-mc-7831913.html">
Criminal, forma en la que se comportaron normalistas: MC
</a>
</h4>
<p class="summary ">
Se les debe aplicar la justicia, señaló el dirigente de estatal de Movimiento Ciudadano en Guerrero, Adrián Wences Carrasco
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/reportan-saldo-blanco-durante-fin-de-semana-largo-7831865.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/reportan-saldo-blanco-durante-fin-de-semana-largo-7831865.html">
<img src="https://www.elsoldeacapulco.com.mx/local/10i21i-ocupacion.jpg/ALTERNATES/LANDSCAPE_160/OCUPACION.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/10i21i-ocupacion.jpg/BINARY/thumbnail/OCUPACION.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="OCUPACION.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/reportan-saldo-blanco-durante-fin-de-semana-largo-7831865.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/reportan-saldo-blanco-durante-fin-de-semana-largo-7831865.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/reportan-saldo-blanco-durante-fin-de-semana-largo-7831865.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/reportan-saldo-blanco-durante-fin-de-semana-largo-7831865.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/reportan-saldo-blanco-durante-fin-de-semana-largo-7831865.html">
Reportan saldo blanco durante fin de semana largo
</a>
</h4>
<p class="summary ">
Se dieron más de 70 asistencias a visitantes, entre éstas ocho rescates acuáticos
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1050&contextPath=1003-1017-1050-&pubId=19&cat=&meta=read-story&objId=7831457&type=article&title=Un+d%c3%ada+sin+migrantes%3a+el+movimiento+promovido+por+mexicanos+para+exigir+reforma+migratoria+en+EU&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2frepublica%2fsociedad%2fun-dia-sin-migrantes-el-movimiento-promovido-por-mexicanos-para-exigir-reforma-migratoria-en-eu-7831457.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1050&amp;contextPath=1003-1017-1050-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=7831457&amp;type=article&amp;title=Un+d%c3%ada+sin+migrantes%3a+el+movimiento+promovido+por+mexicanos+para+exigir+reforma+migratoria+en+EU&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2frepublica%2fsociedad%2fun-dia-sin-migrantes-el-movimiento-promovido-por-mexicanos-para-exigir-reforma-migratoria-en-eu-7831457.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1017-1050-&cat=places.ewf%2c2014&objId=847189701&title=Guanajuato&url=tag%3aplaces.ewf%2c2014%3aguanajuato&rt=1&ctxId=1050&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1017-1050-&amp;cat=places.ewf%2c2014&amp;objId=847189701&amp;title=Guanajuato&amp;url=tag%3aplaces.ewf%2c2014%3aguanajuato&amp;rt=1&amp;ctxId=1050&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1017-1050-&cat=main.ewf%2c2014&objId=1226066749&title=Migrantes&url=tag%3amain.ewf%2c2014%3amigrantes&rt=1&ctxId=1050&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1017-1050-&amp;cat=main.ewf%2c2014&amp;objId=1226066749&amp;title=Migrantes&amp;url=tag%3amain.ewf%2c2014%3amigrantes&amp;rt=1&amp;ctxId=1050&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1017-1050-&cat=main.ewf%2c2014&objId=1477990833&title=Estados+Unidos&url=tag%3amain.ewf%2c2014%3aestados_unidos&rt=1&ctxId=1050&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1017-1050-&amp;cat=main.ewf%2c2014&amp;objId=1477990833&amp;title=Estados+Unidos&amp;url=tag%3amain.ewf%2c2014%3aestados_unidos&amp;rt=1&amp;ctxId=1050&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_sociedad';
_sf_async_config.authors = 'Alejandra Sánchez | El Sol de León';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
