<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Sanjuana Medrano | El Sol de Salamanca "});
dataLayer.push({"seccion" : "republica_sociedad"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Guanajuato, Salamanca, Entierro, Jovenes]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Ataque armado en Salamanca: dan último adiós a víctimas en comunidad de Barrón - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Guanajuato,Salamanca,Entierro,Jovenes, "/>
<meta name="description" content="Los cuerpos de José Guadalupe y Guadalupe, de 18 y 17 años respectivamente, fueron sepultados y despedidos por sus familiares"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeleon.com.mx/local/og7gpr-comunidad-de-barron-3.jpg/ALTERNATES/LANDSCAPE_1140/Comunidad-de-Barr%C3%B3n%20%20(3).jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"/>
<meta property="og:title" content="Dan último adiós a víctimas de ataque armado en Barrón, Salamanca"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/republica/sociedad/ataque-armado-en-salamanca-dan-ultimo-adios-a-victimas-en-comunidad-de-barron-8411967.html"/>
<meta property="og:description" content="Los cuerpos de José Guadalupe y Guadalupe, de 18 y 17 años respectivamente, fueron sepultados y despedidos por sus familiares"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Dan último adiós a víctimas de ataque armado en Barrón, Salamanca"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/republica/sociedad/ataque-armado-en-salamanca-dan-ultimo-adios-a-victimas-en-comunidad-de-barron-8411967.html"/>
<meta name="twitter:description" content="Los cuerpos de José Guadalupe y Guadalupe, de 18 y 17 años respectivamente, fueron sepultados y despedidos por sus familiares"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldeleon.com.mx/local/og7gpr-comunidad-de-barron-3.jpg/ALTERNATES/LANDSCAPE_400/Comunidad-de-Barr%C3%B3n%20%20(3).jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldesalamanca.com.mx/local/dan-ultimo-adios-a-victimas-de-ataque-armado-en-comunidad-de-barron-en-salamanca-8410965.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/republica/sociedad/ataque-armado-en-salamanca-dan-ultimo-adios-a-victimas-en-comunidad-de-barron-8411967.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90])
.addSize([[320, 100]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/republica_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/republica_sociedad_nota_top2', [[320, 100], [728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/republica_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/republica_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/republica_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '8411967');
googletag.pubads().setTargeting("topic", [
"Guanajuato",
"Salamanca",
"Entierro",
"Jovenes",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/republica/sociedad/ataque-armado-en-salamanca-dan-ultimo-adios-a-victimas-en-comunidad-de-barron-8411967.html"
},
"headline" : "Dan último adiós a víctimas de ataque armado en Barrón, Salamanca",
"datePublished": "2022-06-09T17:58:13CDT",
"dateModified": "2022-06-09T22:19:25CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Sanjuana Medrano | El Sol de Salamanca "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeleon.com.mx/local/og7gpr-comunidad-de-barron-3.jpg/ALTERNATES/LANDSCAPE_960/Comunidad-de-Barr%C3%B3n%20%20(3).jpg",
"height": "599",
"width": "960"
},
"description" : "Los cuerpos de José Guadalupe y Guadalupe, de 18 y 17 años respectivamente, fueron sepultados y despedidos por sus familiares",
"articleSection": "republica_sociedad",
"keywords": "[Guanajuato, Salamanca, Entierro, Jovenes]"
}
</script>
<script async src="https://t.seedtag.com/t/0617-4853-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 9 de junio de 2022
</p>
</div>
<div>
<h1
class="title">
Dan último adiós a víctimas de ataque armado en Barrón, Salamanca
</h1>
</div>
<h3
class="subtitle">
Los cuerpos de José Guadalupe y Guadalupe, de 18 y 17 años respectivamente, fueron sepultados y despedidos por sus familiares
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/local/og7gpr-comunidad-de-barron-3.jpg/ALTERNATES/LANDSCAPE_160/Comunidad-de-Barr%C3%B3n%20%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/og7gpr-comunidad-de-barron-3.jpg/BINARY/thumbnail/Comunidad-de-Barr%C3%B3n%20%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Comunidad-de-Barrón (3).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Se dieron cita en la capilla de Santiago Apóstol para despedir a Juana, Estephania, Eleuterio, Pamela Rubí.
<span class="pic-credits">/&nbsp;Fotos: Víctor Razo | El Sol de Salamanca</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/ataque-armado-en-salamanca-dan-ultimo-adios-a-victimas-en-comunidad-de-barron-8411967.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/ataque-armado-en-salamanca-dan-ultimo-adios-a-victimas-en-comunidad-de-barron-8411967.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/ataque-armado-en-salamanca-dan-ultimo-adios-a-victimas-en-comunidad-de-barron-8411967.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/ataque-armado-en-salamanca-dan-ultimo-adios-a-victimas-en-comunidad-de-barron-8411967.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Sanjuana Medrano | El Sol de Salamanca </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8411967"
>
<p>Miedo, tristeza, desolación, coraje, son los sentimientos que envuelven a la comunidad de Barrón, Salamanca, que con lágrimas en los ojos despidieron a Juana; jóvenes con un futuro prometedor, que fue truncado por hombres armados y que dejaron un vació difícil de llenar. </p><p><b>Cabizbajos y con los ojos llenos de lágrimas, fue así como los familiares, amigos, compañeros y vecinos en punto de las 12:00 horas del día, se dieron cita en la capilla de Santiago Apóstol para despedir a Juana, Estephania, Eleuterio, Pamela Rubí.</b></p><p>Los cuerpos de José Guadalupe y Guadalupe, de 18 y 17 años respectivamente, fueron sepultados y despedidos por sus familiares, en uno de los acontecimientos más lamentables en la historia de Barrón y que dejan a la comunidad un vacío que jamás se podrá llegar. </p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/local/m78ryj-comunidad-de-barron-2.jpg/ALTERNATES/FREE_160/Comunidad-de-Barr%C3%B3n%20%20(2).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/local/m78ryj-comunidad-de-barron-2.jpg/BINARY/thumbnail/Comunidad-de-Barr%C3%B3n%20%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Comunidad-de-Barrón (2).jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Estephania, Eleuterio, Pamela Rubí, Guadalupe y José Guadalupe el pasado domingo celebraban su triunfo en el concurso de robótica, con el cual llenaron de orgullo a la comunidad de Barrón y Juana de 65 años de edad, disfrutaba de su familia como la gran madres que fue, sin imaginar que al día siguiente sus vidas serían arrebatada de la manera más cruel y trágica que pudiera existir. </p><p>En medio de los rostros de cansancio y desolación apareció la nueva cara de la comunidad de Barrón, sus habitantes observaban el suelo y en su cabeza se reproducían las imágenes de aquel día que parecía normal, pero que de un momento a otro se transformó en el más espantoso. </p><p><b>Hoy sus compañeros y compañeras, recuerdan a Estephania, Eleuterio, Pamela Rubí, Guadalupe y José Guadalupe, como jóvenes alegres, honestos, con ganas de comerse al mundo y salir adelante como aquellos campeones que lo dieron todo para poner en alto el nombre de su municipio y su localidad. </b></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/local/6tpls2-comunidad-de-barron-1.jpg/ALTERNATES/FREE_160/Comunidad-de-Barr%C3%B3n%20%20(1).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/local/6tpls2-comunidad-de-barron-1.jpg/BINARY/thumbnail/Comunidad-de-Barr%C3%B3n%20%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Comunidad-de-Barrón (1).jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<b><br></b></p><p><i><b>“Eran buenas personas, muy desmadrocillos como todos, pero buenos estudiantes, llenos de ganas por salir adelante”</b></i>, comentaron sus compañeros.</p><p>A cuatro días de la masacre, las marcas de aquella trágica escena que interrumpió la aparente calma de la que los habitantes gozaban, siguen presentes sobre las banquetas de la comunidad, lugar donde yacen flores como representación de aquel último instante donde vieron a sus familiares. </p><p><b>➡️ <a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribeu=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Este jueves entre lágrimas y flores seis féretros partieron rumbo al descanso eterno y en donde la única esperanza es que este sea el último hecho de inseguridad que deja familias incompletas.</p><p><i><b>Publicado originalmente en <a href="https://www.elsoldesalamanca.com.mx/local/dan-ultimo-adios-a-victimas-de-ataque-armado-en-comunidad-de-barron-en-salamanca-8410965.html" target="_blank" rel="Follow">El Sol de Salamanca </a></b></i></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8411967 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8411967").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8411967").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8411967").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8411967"
>
<p>Miedo, tristeza, desolación, coraje, son los sentimientos que envuelven a la comunidad de Barrón, Salamanca, que con lágrimas en los ojos despidieron a Juana; jóvenes con un futuro prometedor, que fue truncado por hombres armados y que dejaron un vació difícil de llenar. </p><p><b>Cabizbajos y con los ojos llenos de lágrimas, fue así como los familiares, amigos, compañeros y vecinos en punto de las 12:00 horas del día, se dieron cita en la capilla de Santiago Apóstol para despedir a Juana, Estephania, Eleuterio, Pamela Rubí.</b></p><p>Los cuerpos de José Guadalupe y Guadalupe, de 18 y 17 años respectivamente, fueron sepultados y despedidos por sus familiares, en uno de los acontecimientos más lamentables en la historia de Barrón y que dejan a la comunidad un vacío que jamás se podrá llegar. </p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/local/m78ryj-comunidad-de-barron-2.jpg/ALTERNATES/FREE_160/Comunidad-de-Barr%C3%B3n%20%20(2).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/local/m78ryj-comunidad-de-barron-2.jpg/BINARY/thumbnail/Comunidad-de-Barr%C3%B3n%20%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Comunidad-de-Barrón (2).jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Estephania, Eleuterio, Pamela Rubí, Guadalupe y José Guadalupe el pasado domingo celebraban su triunfo en el concurso de robótica, con el cual llenaron de orgullo a la comunidad de Barrón y Juana de 65 años de edad, disfrutaba de su familia como la gran madres que fue, sin imaginar que al día siguiente sus vidas serían arrebatada de la manera más cruel y trágica que pudiera existir. </p><p>En medio de los rostros de cansancio y desolación apareció la nueva cara de la comunidad de Barrón, sus habitantes observaban el suelo y en su cabeza se reproducían las imágenes de aquel día que parecía normal, pero que de un momento a otro se transformó en el más espantoso. </p><p><b>Hoy sus compañeros y compañeras, recuerdan a Estephania, Eleuterio, Pamela Rubí, Guadalupe y José Guadalupe, como jóvenes alegres, honestos, con ganas de comerse al mundo y salir adelante como aquellos campeones que lo dieron todo para poner en alto el nombre de su municipio y su localidad. </b></p><p>
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeleon.com.mx/local/6tpls2-comunidad-de-barron-1.jpg/ALTERNATES/FREE_160/Comunidad-de-Barr%C3%B3n%20%20(1).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeleon.com.mx/local/6tpls2-comunidad-de-barron-1.jpg/BINARY/thumbnail/Comunidad-de-Barr%C3%B3n%20%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Comunidad-de-Barrón (1).jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<b><br></b></p><p><i><b>“Eran buenas personas, muy desmadrocillos como todos, pero buenos estudiantes, llenos de ganas por salir adelante”</b></i>, comentaron sus compañeros.</p><p>A cuatro días de la masacre, las marcas de aquella trágica escena que interrumpió la aparente calma de la que los habitantes gozaban, siguen presentes sobre las banquetas de la comunidad, lugar donde yacen flores como representación de aquel último instante donde vieron a sus familiares. </p><p><b>➡️ <a rel="Follow" target="_blank" href="https://elsoldemexico.us16.list-manage.com/subscribeu=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>Este jueves entre lágrimas y flores seis féretros partieron rumbo al descanso eterno y en donde la única esperanza es que este sea el último hecho de inseguridad que deja familias incompletas.</p><p><i><b>Publicado originalmente en <a href="https://www.elsoldesalamanca.com.mx/local/dan-ultimo-adios-a-victimas-de-ataque-armado-en-comunidad-de-barron-en-salamanca-8410965.html" target="_blank" rel="Follow">El Sol de Salamanca </a></b></i></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8411967 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8411967").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8411967").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8411967").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/jovenes" class ="item-tags" >
Jovenes
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/entierro" class ="item-tags" >
Entierro
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Salamanca" class ="item-tags" >
Salamanca
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/republica/sociedad/ataque-armado-en-salamanca-dan-ultimo-adios-a-victimas-en-comunidad-de-barron-8411967.html/default/wf.fragment/14600ae8-1df1-4153-ad3d-c028e6a4ce30"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/liberan-a-militares-policias-y-funcionarios-retenidos-en-petaquillas-8402373.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/enchv6-pedradas1.jpg/ALTERNATES/LANDSCAPE_160/pedradas1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/enchv6-pedradas1.jpg/BINARY/thumbnail/pedradas1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pedradas1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/liberan-a-militares-policias-y-funcionarios-retenidos-en-petaquillas-8402373.html">
Liberan a militares, policías y funcionarios retenidos en Petaquillas
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/asesinan-a-seis-personas-en-la-comunidad-de-barron-en-salamanca-guanajuato-video-8397177.html">
<img src="https://www.noticiasvespertinas.com.mx/policiaca/c0v2cu-masacre-salamanca/ALTERNATES/LANDSCAPE_160/Masacre-Salamanca"
data-variant="LANDSCAPE"
data-src-template="https://www.noticiasvespertinas.com.mx/policiaca/c0v2cu-masacre-salamanca/BINARY/thumbnail/Masacre-Salamanca"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Masacre-Salamanca"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/asesinan-a-seis-personas-en-la-comunidad-de-barron-en-salamanca-guanajuato-video-8397177.html">
Asesinan a seis personas en la comunidad de Barrón en Salamanca, Guanajuato [VIDEO]
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/guanajuato-punto-estrategico-en-la-revolucion-y-ahora-8353201.html">
<img src="https://www.elsoldeleon.com.mx/local/1okl7v-guanajuato-punto-estrategico-en-la-revolucion-y-ahora/ALTERNATES/LANDSCAPE_160/Guanajuato,-punto-estrat%C3%A9gico-en-la-Revoluci%C3%B3n-y-ahora"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/1okl7v-guanajuato-punto-estrategico-en-la-revolucion-y-ahora/BINARY/thumbnail/Guanajuato,-punto-estrat%C3%A9gico-en-la-Revoluci%C3%B3n-y-ahora"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guanajuato,-punto-estratégico-en-la-Revolución-y-ahora"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/guanajuato-punto-estrategico-en-la-revolucion-y-ahora-8353201.html">
Guanajuato, punto estratégico en la Revolución y ahora </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/republica/sociedad/ataque-armado-en-salamanca-dan-ultimo-adios-a-victimas-en-comunidad-de-barron-8411967.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/rostro-bordado-guarda-lagrimas-y-esperanza-de-dona-cristina-por-encontrar-a-su-hijo-8406352.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/3sp9x5-rostro1.jpeg/ALTERNATES/LANDSCAPE_160/rostro1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/3sp9x5-rostro1.jpeg/BINARY/thumbnail/rostro1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="rostro1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/rostro-bordado-guarda-lagrimas-y-esperanza-de-dona-cristina-por-encontrar-a-su-hijo-8406352.html">
Rostro bordado guarda lágrimas y esperanza de doña Cristina por encontrar a su hijo
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/bloquean-mas-de-dos-horas-la-autopista-del-sol-8404147.html"> Bloquean más de dos horas la Autopista del Sol</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/bloquean-carretera-acapulco-zihuatanejo-a-la-altura-de-papanoa-8403532.html"> Bloquean carretera Acapulco-Zihuatanejo, a la altura de Papanoa</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/paro-indefinido-de-labores-en-pc-por-falta-de-viaticos-8403327.html"> Paro indefinido de labores en PC por falta de viáticos</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/fuerzas-de-seguridad-instalan-reten-de-vigilancia-a-las-afueras-de-petaquillas-8406013.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/fuerzas-de-seguridad-instalan-reten-de-vigilancia-a-las-afueras-de-petaquillas-8406013.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/qr7td5-reten.jpeg/ALTERNATES/LANDSCAPE_160/reten.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/qr7td5-reten.jpeg/BINARY/thumbnail/reten.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="reten.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/fuerzas-de-seguridad-instalan-reten-de-vigilancia-a-las-afueras-de-petaquillas-8406013.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/fuerzas-de-seguridad-instalan-reten-de-vigilancia-a-las-afueras-de-petaquillas-8406013.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/fuerzas-de-seguridad-instalan-reten-de-vigilancia-a-las-afueras-de-petaquillas-8406013.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/fuerzas-de-seguridad-instalan-reten-de-vigilancia-a-las-afueras-de-petaquillas-8406013.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/fuerzas-de-seguridad-instalan-reten-de-vigilancia-a-las-afueras-de-petaquillas-8406013.html">
Fuerzas de seguridad instalan retén de vigilancia a las afueras de Petaquillas
</a>
</h4>
<p class="summary ">
Militares, Guardia Nacional y policías estatales vigilan a unos metros de la entrada del poblado donde retuvieron nueve horas a personal de Sedena
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aumentan-a-38-los-contagios-de-covid-19-en-guerrero-8403808.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aumentan-a-38-los-contagios-de-covid-19-en-guerrero-8403808.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/adw9t6-covid.jpg/ALTERNATES/LANDSCAPE_160/COVID.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/adw9t6-covid.jpg/BINARY/thumbnail/COVID.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="COVID.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/aumentan-a-38-los-contagios-de-covid-19-en-guerrero-8403808.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/aumentan-a-38-los-contagios-de-covid-19-en-guerrero-8403808.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/aumentan-a-38-los-contagios-de-covid-19-en-guerrero-8403808.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/aumentan-a-38-los-contagios-de-covid-19-en-guerrero-8403808.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aumentan-a-38-los-contagios-de-covid-19-en-guerrero-8403808.html">
Aumentan a 38 los contagios de Covid-19 en Guerrero
</a>
</h4>
<p class="summary ">
En lo que va de la pandemia en la entidad se tiene un acumulado de 98 mil 625 casos y 6 mil 779 defunciones
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/brotan-defectos-en-la-recien-inaugurada-avenida-farallon-8403666.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/brotan-defectos-en-la-recien-inaugurada-avenida-farallon-8403666.html">
<img src="https://www.elsoldeacapulco.com.mx/local/715vpp-cables.jpg/ALTERNATES/LANDSCAPE_160/CABLES.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/715vpp-cables.jpg/BINARY/thumbnail/CABLES.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CABLES.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/brotan-defectos-en-la-recien-inaugurada-avenida-farallon-8403666.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/brotan-defectos-en-la-recien-inaugurada-avenida-farallon-8403666.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/brotan-defectos-en-la-recien-inaugurada-avenida-farallon-8403666.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/brotan-defectos-en-la-recien-inaugurada-avenida-farallon-8403666.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/brotan-defectos-en-la-recien-inaugurada-avenida-farallon-8403666.html">
Brotan defectos en la recién inaugurada avenida Farallón </a>
</h4>
<p class="summary ">
Se invirtieron 117 millones de pesos y hoy está en penumbras con escurrimientos de aguas negras entre otros problemas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/gossip/omg/cynthia-rodriguez-y-carlos-se-casaron-en-espana-8413448.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/omg/cynthia-rodriguez-y-carlos-se-casaron-en-espana-8413448.html">
<img src="https://www.elsoldemexico.com.mx/gossip/omg/rh0m8e-carlos-y-cyn.jpg/ALTERNATES/LANDSCAPE_160/carlos%20y%20cyn.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/omg/rh0m8e-carlos-y-cyn.jpg/BINARY/thumbnail/carlos%20y%20cyn.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="carlos y cyn.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/omg/cynthia-rodriguez-y-carlos-se-casaron-en-espana-8413448.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/gossip/omg/cynthia-rodriguez-y-carlos-se-casaron-en-espana-8413448.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/omg/cynthia-rodriguez-y-carlos-se-casaron-en-espana-8413448.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/gossip/omg/cynthia-rodriguez-y-carlos-se-casaron-en-espana-8413448.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/omg/cynthia-rodriguez-y-carlos-se-casaron-en-espana-8413448.html">
¿Carlos Rivera y Cynthia Rodríguez se casaron en España? Fotos de su viaje confirmarían los rumores </a>
</h4>
<p class="summary ">
Se reveló que ambos viajaron en vuelos privados junto a sus familiares
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mundo/asalto-al-capitolio-revelan-videos-ineditos-de-la-irrupcion-incitada-por-donald-trump-8413159.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/asalto-al-capitolio-revelan-videos-ineditos-de-la-irrupcion-incitada-por-donald-trump-8413159.html">
<img src="https://www.elsoldemexico.com.mx/mundo/2m0lsz-videos-ineditos-del-ataque-al-capitolio.jpg/ALTERNATES/LANDSCAPE_160/Videos%20ine%CC%81ditos%20del%20ataque%20al%20Capitolio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/2m0lsz-videos-ineditos-del-ataque-al-capitolio.jpg/BINARY/thumbnail/Videos%20ine%CC%81ditos%20del%20ataque%20al%20Capitolio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Videos inéditos del ataque al Capitolio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/asalto-al-capitolio-revelan-videos-ineditos-de-la-irrupcion-incitada-por-donald-trump-8413159.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/mundo/asalto-al-capitolio-revelan-videos-ineditos-de-la-irrupcion-incitada-por-donald-trump-8413159.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/asalto-al-capitolio-revelan-videos-ineditos-de-la-irrupcion-incitada-por-donald-trump-8413159.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/mundo/asalto-al-capitolio-revelan-videos-ineditos-de-la-irrupcion-incitada-por-donald-trump-8413159.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/asalto-al-capitolio-revelan-videos-ineditos-de-la-irrupcion-incitada-por-donald-trump-8413159.html">
Revelan videos inéditos de los disturbios en el Capitolio de EU </a>
</h4>
<p class="summary ">
La mayoría de las imágenes ya se habían publicado, pero estas nuevas grabaciones mostraron cómo los hechos sucedieron uno tras otro en orden cronológico
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/en-cobach-estamos-abiertos-al-dialogo-asegura-jesus-villanueva-vega-8413121.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/en-cobach-estamos-abiertos-al-dialogo-asegura-jesus-villanueva-vega-8413121.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/c8eytx-cobach.jpeg/ALTERNATES/LANDSCAPE_160/cobach.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/c8eytx-cobach.jpeg/BINARY/thumbnail/cobach.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cobach.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/en-cobach-estamos-abiertos-al-dialogo-asegura-jesus-villanueva-vega-8413121.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/en-cobach-estamos-abiertos-al-dialogo-asegura-jesus-villanueva-vega-8413121.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/en-cobach-estamos-abiertos-al-dialogo-asegura-jesus-villanueva-vega-8413121.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/en-cobach-estamos-abiertos-al-dialogo-asegura-jesus-villanueva-vega-8413121.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/en-cobach-estamos-abiertos-al-dialogo-asegura-jesus-villanueva-vega-8413121.html">
En Cobach estamos abiertos al diálogo, asegura Jesús Villanueva Vega
</a>
</h4>
<p class="summary ">
La situación regresó a la normalidad tras la toma de la Dirección General y del Departamento de Control Escolar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/apoyos-para-reconstruccion-en-oaxaca-se-dara-directo-a-familias-y-municipios-amlo-8413022.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/apoyos-para-reconstruccion-en-oaxaca-se-dara-directo-a-familias-y-municipios-amlo-8413022.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/dgt3b0-amlo-y-murat/ALTERNATES/LANDSCAPE_160/amlo%20y%20murat"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/dgt3b0-amlo-y-murat/BINARY/thumbnail/amlo%20y%20murat"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="amlo y murat"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/politica/apoyos-para-reconstruccion-en-oaxaca-se-dara-directo-a-familias-y-municipios-amlo-8413022.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/mexico/politica/apoyos-para-reconstruccion-en-oaxaca-se-dara-directo-a-familias-y-municipios-amlo-8413022.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/politica/apoyos-para-reconstruccion-en-oaxaca-se-dara-directo-a-familias-y-municipios-amlo-8413022.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/mexico/politica/apoyos-para-reconstruccion-en-oaxaca-se-dara-directo-a-familias-y-municipios-amlo-8413022.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/apoyos-para-reconstruccion-en-oaxaca-se-dara-directo-a-familias-y-municipios-amlo-8413022.html">
Apoyos para reconstrucción en Oaxaca se dará directo a familias y municipios: AMLO
</a>
</h4>
<p class="summary ">
El mandatario mostró su confianza en que la ciudadanía lleve a cabo los trabajos necesarios para la reconstrucción de las localidades afectadas por Agatha
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/con-marcha-pacifica-exigen-agilizar-busqueda-de-la-sexy-lola-video-8412995.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/con-marcha-pacifica-exigen-agilizar-busqueda-de-la-sexy-lola-video-8412995.html">
<img src="https://www.elsoldeacapulco.com.mx/local/vgyv26-lola.jpeg/ALTERNATES/LANDSCAPE_160/lola.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/vgyv26-lola.jpeg/BINARY/thumbnail/lola.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lola.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/con-marcha-pacifica-exigen-agilizar-busqueda-de-la-sexy-lola-video-8412995.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/con-marcha-pacifica-exigen-agilizar-busqueda-de-la-sexy-lola-video-8412995.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/con-marcha-pacifica-exigen-agilizar-busqueda-de-la-sexy-lola-video-8412995.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/con-marcha-pacifica-exigen-agilizar-busqueda-de-la-sexy-lola-video-8412995.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/con-marcha-pacifica-exigen-agilizar-busqueda-de-la-sexy-lola-video-8412995.html">
Exigen agilizar búsqueda de "La Sexy Lola" [Video]
</a>
</h4>
<p class="summary ">
El luchador profesional exótico cumple cinco días desaparecido; familiares marcharon desde la colonia Zapata al Zócalo de la ciudad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/dejan-cadaveres-de-siete-personas-ejecutadas-en-aquismon-slp-8412970.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/dejan-cadaveres-de-siete-personas-ejecutadas-en-aquismon-slp-8412970.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/yvkjh9-cadaveres-abandonados-en-aquismon.jpg/ALTERNATES/LANDSCAPE_160/CADA%CC%81VERES%20ABANDONADOS%20EN%20AQUISMO%CC%81N.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/yvkjh9-cadaveres-abandonados-en-aquismon.jpg/BINARY/thumbnail/CADA%CC%81VERES%20ABANDONADOS%20EN%20AQUISMO%CC%81N.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CADÁVERES ABANDONADOS EN AQUISMÓN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/republica/sociedad/dejan-cadaveres-de-siete-personas-ejecutadas-en-aquismon-slp-8412970.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/republica/sociedad/dejan-cadaveres-de-siete-personas-ejecutadas-en-aquismon-slp-8412970.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/republica/sociedad/dejan-cadaveres-de-siete-personas-ejecutadas-en-aquismon-slp-8412970.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/republica/sociedad/dejan-cadaveres-de-siete-personas-ejecutadas-en-aquismon-slp-8412970.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/dejan-cadaveres-de-siete-personas-ejecutadas-en-aquismon-slp-8412970.html">
Dejan cadáveres de siete personas ejecutadas en Aquismón, SLP
</a>
</h4>
<p class="summary ">
Los cuerpos fueron abandonados en la carretera libre Valles-Rioverde, en el municipio de Aquismón, en la Huasteca Potosina
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1050&contextPath=1003-1017-1050-&pubId=19&cat=&meta=read-story&objId=8411967&type=article&title=Dan+%c3%baltimo+adi%c3%b3s+a+v%c3%adctimas+de+ataque+armado+en+Barr%c3%b3n%2c+Salamanca&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2frepublica%2fsociedad%2fataque-armado-en-salamanca-dan-ultimo-adios-a-victimas-en-comunidad-de-barron-8411967.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1050&amp;contextPath=1003-1017-1050-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=8411967&amp;type=article&amp;title=Dan+%c3%baltimo+adi%c3%b3s+a+v%c3%adctimas+de+ataque+armado+en+Barr%c3%b3n%2c+Salamanca&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2frepublica%2fsociedad%2fataque-armado-en-salamanca-dan-ultimo-adios-a-victimas-en-comunidad-de-barron-8411967.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1017-1050-&cat=places.ewf%2c2014&objId=847189701&title=Guanajuato&url=tag%3aplaces.ewf%2c2014%3aguanajuato&rt=1&ctxId=1050&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1017-1050-&amp;cat=places.ewf%2c2014&amp;objId=847189701&amp;title=Guanajuato&amp;url=tag%3aplaces.ewf%2c2014%3aguanajuato&amp;rt=1&amp;ctxId=1050&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1017-1050-&cat=main.ewf%2c2014&objId=415793596&title=Salamanca&url=tag%3amain.ewf%2c2014%3aSalamanca&rt=1&ctxId=1050&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1017-1050-&amp;cat=main.ewf%2c2014&amp;objId=415793596&amp;title=Salamanca&amp;url=tag%3amain.ewf%2c2014%3aSalamanca&amp;rt=1&amp;ctxId=1050&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1017-1050-&cat=main.ewf%2c2014&objId=1303709999&title=Entierro&url=tag%3amain.ewf%2c2014%3aentierro&rt=1&ctxId=1050&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1017-1050-&amp;cat=main.ewf%2c2014&amp;objId=1303709999&amp;title=Entierro&amp;url=tag%3amain.ewf%2c2014%3aentierro&amp;rt=1&amp;ctxId=1050&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1017-1050-&cat=main.ewf%2c2014&objId=1294965513&title=Jovenes&url=tag%3amain.ewf%2c2014%3ajovenes&rt=1&ctxId=1050&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1017-1050-&amp;cat=main.ewf%2c2014&amp;objId=1294965513&amp;title=Jovenes&amp;url=tag%3amain.ewf%2c2014%3ajovenes&amp;rt=1&amp;ctxId=1050&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_sociedad';
_sf_async_config.authors = 'Sanjuana Medrano | El Sol de Salamanca ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
