<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Localizan a hombre asesinado a balazos en carretera federal México-Acapulco - El Sol de Acapulco</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="policiaca,Inseguridad,violencia, "/>
<meta name="description" content="El hallazgo ocurrió poco antes de las 6 de la mañana, tras el reporte de una fuerte balacera en la zona mencionada en el tramo Iguala - Chilpancingo"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeacapulco.com.mx/incoming/susnxv-policiaca_acapulco.jpg/ALTERNATES/LANDSCAPE_1140/Policiaca_Acapulco.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco"/>
<meta property="og:title" content="Localizan a hombre asesinado a balazos en carretera federal México-Acapulco "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/policiaca/localizan-a-hombre-asesinado-a-balazos-en-carretera-federal-mexico-acapulco-inseguridad-policiaca-violencia-5237802.html"/>
<meta property="og:description" content="El hallazgo ocurrió poco antes de las 6 de la mañana, tras el reporte de una fuerte balacera en la zona mencionada en el tramo Iguala - Chilpancingo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Localizan a hombre asesinado a balazos en carretera federal México-Acapulco "/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/policiaca/localizan-a-hombre-asesinado-a-balazos-en-carretera-federal-mexico-acapulco-inseguridad-policiaca-violencia-5237802.html"/>
<meta name="twitter:description" content="El hallazgo ocurrió poco antes de las 6 de la mañana, tras el reporte de una fuerte balacera en la zona mencionada en el tramo Iguala - Chilpancingo"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldeacapulco.com.mx/incoming/susnxv-policiaca_acapulco.jpg/ALTERNATES/LANDSCAPE_400/Policiaca_Acapulco.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/policiaca/localizan-a-hombre-asesinado-a-balazos-en-carretera-federal-mexico-acapulco-inseguridad-policiaca-violencia-5237802.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/policiaca/localizan-a-hombre-asesinado-a-balazos-en-carretera-federal-mexico-acapulco-inseguridad-policiaca-violencia-5237802.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '5237802');
googletag.pubads().setTargeting("topic", [
"policiaca",
"Inseguridad",
"violencia",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 16 de mayo de 2020
</p>
</div>
<h1
class="title">
Localizan a hombre asesinado a balazos en carretera federal México-Acapulco </h1>
<h3
class="subtitle">
El hallazgo ocurrió poco antes de las 6 de la mañana, tras el reporte de una fuerte balacera en la zona mencionada en el tramo Iguala - Chilpancingo
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/incoming/susnxv-policiaca_acapulco.jpg/ALTERNATES/LANDSCAPE_160/Policiaca_Acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/susnxv-policiaca_acapulco.jpg/BINARY/thumbnail/Policiaca_Acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Policiaca_Acapulco.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/localizan-a-hombre-asesinado-a-balazos-en-carretera-federal-mexico-acapulco-inseguridad-policiaca-violencia-5237802.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/localizan-a-hombre-asesinado-a-balazos-en-carretera-federal-mexico-acapulco-inseguridad-policiaca-violencia-5237802.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fpoliciaca%2flocalizan-a-hombre-asesinado-a-balazos-en-carretera-federal-mexico-acapulco-inseguridad-policiaca-violencia-5237802.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/localizan-a-hombre-asesinado-a-balazos-en-carretera-federal-mexico-acapulco-inseguridad-policiaca-violencia-5237802.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
El Sol de Acapulco
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5237802"
>
<p>La mañana de este sábado, un hombre asesinado a balazos y su cuerpo incendiado fue encontrado en la carretera federal México-Acapulco, cerca de la colonia Tres Iguanas en el municipio de Iguala.</p><p>El hallazgo ocurrió poco antes de las 6 de la mañana, tras el reporte de una fuerte balacera en la zona mencionada en el tramo Iguala - Chilpancingo. <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/aseguran-vehiculo-equipo-tactico-y-presunta-droga-en-zihuatanejo-inseguridad-policiaca-violencia-autoridades-costa-grande-5237789.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/susnxv-policiaca_acapulco.jpg/ALTERNATES/LANDSCAPE_160/Policiaca_Acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/susnxv-policiaca_acapulco.jpg/BINARY/thumbnail/Policiaca_Acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Policiaca_Acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/aseguran-vehiculo-equipo-tactico-y-presunta-droga-en-zihuatanejo-inseguridad-policiaca-violencia-autoridades-costa-grande-5237789.html">
Aseguran vehículo, equipo táctico y presunta droga en Zihuatanejo
</a>
</h4>
</div>
</article>
</p><p>Policías municipales, estatales y ministeriales llegaron al lugar y localizaron el cuerpo de un hombre tendido boca abajo en llamas, por lo que le lanzaron tierra para apagarlo, además la víctima tenía disparos y estaba boca abajo a orilla de la carretera en una zona de terracería.</p><p>La zona fue acordonada por los agentes policíacos, mientras que el personal de la Fiscalía realizó las diligencias de ley; posteriormente, el cuerpo fue trasladado a las instalaciones del Servicio Médico Forense (Semefo) para los trámites legales correspondientes.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5237802 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5237802").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5237802").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5237802").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5237802"
>
<p>La mañana de este sábado, un hombre asesinado a balazos y su cuerpo incendiado fue encontrado en la carretera federal México-Acapulco, cerca de la colonia Tres Iguanas en el municipio de Iguala.</p><p>El hallazgo ocurrió poco antes de las 6 de la mañana, tras el reporte de una fuerte balacera en la zona mencionada en el tramo Iguala - Chilpancingo. <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/aseguran-vehiculo-equipo-tactico-y-presunta-droga-en-zihuatanejo-inseguridad-policiaca-violencia-autoridades-costa-grande-5237789.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/susnxv-policiaca_acapulco.jpg/ALTERNATES/LANDSCAPE_160/Policiaca_Acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/susnxv-policiaca_acapulco.jpg/BINARY/thumbnail/Policiaca_Acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Policiaca_Acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/aseguran-vehiculo-equipo-tactico-y-presunta-droga-en-zihuatanejo-inseguridad-policiaca-violencia-autoridades-costa-grande-5237789.html">
Aseguran vehículo, equipo táctico y presunta droga en Zihuatanejo
</a>
</h4>
</div>
</article>
</p><p>Policías municipales, estatales y ministeriales llegaron al lugar y localizaron el cuerpo de un hombre tendido boca abajo en llamas, por lo que le lanzaron tierra para apagarlo, además la víctima tenía disparos y estaba boca abajo a orilla de la carretera en una zona de terracería.</p><p>La zona fue acordonada por los agentes policíacos, mientras que el personal de la Fiscalía realizó las diligencias de ley; posteriormente, el cuerpo fue trasladado a las instalaciones del Servicio Médico Forense (Semefo) para los trámites legales correspondientes.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5237802 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5237802").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5237802").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5237802").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/violencia-1" class ="item-tags" >
violencia
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/inseguridad" class ="item-tags" >
Inseguridad
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/policiaca" class ="item-tags" >
policiaca
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/policiaca/localizan-a-hombre-asesinado-a-balazos-en-carretera-federal-mexico-acapulco-inseguridad-policiaca-violencia-5237802.html/default/wf.fragment/e8bf1410-6956-43ac-888a-1b00835e7314"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-ex-policia-municipal-como-presunto-responsable-homicidio-de-una-mujer-y-su-hija-guerrero-violencia-inseguridad-policiaca-acapulco-5234753.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/susnxv-policiaca_acapulco.jpg/ALTERNATES/LANDSCAPE_160/Policiaca_Acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/susnxv-policiaca_acapulco.jpg/BINARY/thumbnail/Policiaca_Acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Policiaca_Acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-ex-policia-municipal-como-presunto-responsable-homicidio-de-una-mujer-y-su-hija-guerrero-violencia-inseguridad-policiaca-acapulco-5234753.html">
Detienen a ex policía municipal como presunto responsable homicidio de una mujer y su hija
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/hombres-armados-disparan-contra-modulo-de-policia-en-hueycantenango-violencia-inseguridad-policiaca-estado-guerrero-inseguridad-5234577.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/susnxv-policiaca_acapulco.jpg/ALTERNATES/LANDSCAPE_160/Policiaca_Acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/susnxv-policiaca_acapulco.jpg/BINARY/thumbnail/Policiaca_Acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Policiaca_Acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/hombres-armados-disparan-contra-modulo-de-policia-en-hueycantenango-violencia-inseguridad-policiaca-estado-guerrero-inseguridad-5234577.html">
Hombres armados disparan contra módulo de policía en Hueycantenango
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/muere-mujer-tras-incendio-en-vivienda-en-petatlan-inseguridad-policiaca-costa-grande-5237777.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/gf5gdy-muere-calcinada.jpg/ALTERNATES/LANDSCAPE_160/muere%20calcinada.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/gf5gdy-muere-calcinada.jpg/BINARY/thumbnail/muere%20calcinada.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="muere calcinada.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/muere-mujer-tras-incendio-en-vivienda-en-petatlan-inseguridad-policiaca-costa-grande-5237777.html">
Muere mujer tras incendio en vivienda; en Petatlán
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/policiaca/localizan-a-hombre-asesinado-a-balazos-en-carretera-federal-mexico-acapulco-inseguridad-policiaca-violencia-5237802.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/coronavirus-aumentan-a-745-los-contagios-confirmados-de-covid-19-en-guerrero-acapulco-chilpancingo-iguala-imss-hospital-5234261.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/koc8ub-carlos-de-la-pena-coronavirus.jpg/ALTERNATES/LANDSCAPE_160/Carlos%20de%20la%20pe%C3%B1a%20coronavirus.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/koc8ub-carlos-de-la-pena-coronavirus.jpg/BINARY/thumbnail/Carlos%20de%20la%20pe%C3%B1a%20coronavirus.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Carlos de la peña coronavirus.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/coronavirus-aumentan-a-745-los-contagios-confirmados-de-covid-19-en-guerrero-acapulco-chilpancingo-iguala-imss-hospital-5234261.html">
Aumentan a 745 los contagios confirmados de Covid-19 en Guerrero
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/guerrero-acumula-230-casos-de-dengue-en-lo-que-va-del-2020-violencia-inseguridad-guerrero-coronavirus-covid19-estado-local-5234014.html"> Guerrero acumula 230 casos de dengue en lo que va del 2020</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/coronavirus-aumenta-contratacion-de-medicos-y-enfermeras-para-atender-pacientes-de-covid-19-acapulco-guerrero-amlo-salud-imss-5233955.html"> Aumenta contratación de médicos y enfermeras para atender pacientes de Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/apertura-de-playas-podria-ser-para-finales-de-julio-haf-guerrero-acapulco-hoteles-coronavirus-5231000.html"> Apertura de playas podría ser para finales de Julio: HAF</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/reactivacion-de-mineria-y-construccion-sera-hasta-junio-haf-guerrero-acapulco-amlo-salud-estado-5234841.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/reactivacion-de-mineria-y-construccion-sera-hasta-junio-haf-guerrero-acapulco-amlo-salud-estado-5234841.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/8s93yf-astudillo-15-mayo.jpg/ALTERNATES/LANDSCAPE_160/Astudillo%2015%20mayo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/8s93yf-astudillo-15-mayo.jpg/BINARY/thumbnail/Astudillo%2015%20mayo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Astudillo 15 mayo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/reactivacion-de-mineria-y-construccion-sera-hasta-junio-haf-guerrero-acapulco-amlo-salud-estado-5234841.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/reactivacion-de-mineria-y-construccion-sera-hasta-junio-haf-guerrero-acapulco-amlo-salud-estado-5234841.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/reactivacion-de-mineria-y-construccion-sera-hasta-junio-haf-guerrero-acapulco-amlo-salud-estado-5234841.html">
Reactivación de minería y construcción será hasta junio: HAF
</a>
</h4>
<p class="summary ">
El gobernador Héctor Astudillo Flores dijo que es urgente tener actividad económica en la entidad y crear nuevos empleos, sin embargo, en este momento la salud de los ciudadanos es la prioridad.
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/coronavirus-aumenta-contratacion-de-medicos-y-enfermeras-para-atender-pacientes-de-covid-19-acapulco-guerrero-amlo-salud-imss-5233955.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/coronavirus-aumenta-contratacion-de-medicos-y-enfermeras-para-atender-pacientes-de-covid-19-acapulco-guerrero-amlo-salud-imss-5233955.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/qi2gro-astudillo-reforzar-contratacion-medicos.jpg/ALTERNATES/LANDSCAPE_160/Astudillo%20reforzar%20contrataci%C3%B3n%20m%C3%A9dicos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/qi2gro-astudillo-reforzar-contratacion-medicos.jpg/BINARY/thumbnail/Astudillo%20reforzar%20contrataci%C3%B3n%20m%C3%A9dicos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Astudillo reforzar contratación médicos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/coronavirus-aumenta-contratacion-de-medicos-y-enfermeras-para-atender-pacientes-de-covid-19-acapulco-guerrero-amlo-salud-imss-5233955.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/coronavirus-aumenta-contratacion-de-medicos-y-enfermeras-para-atender-pacientes-de-covid-19-acapulco-guerrero-amlo-salud-imss-5233955.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/coronavirus-aumenta-contratacion-de-medicos-y-enfermeras-para-atender-pacientes-de-covid-19-acapulco-guerrero-amlo-salud-imss-5233955.html">
Aumenta contratación de médicos y enfermeras para atender pacientes de Covid-19
</a>
</h4>
<p class="summary ">
El gobernador de Guerrero, Héctor Astudillo Flores aseguró que se mejorará la atención en los hospitales de Acapulco, Chilpancingo e Iguala de la Independencia
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/queman-basura-en-plena-playa-de-la-zona-diamante-de-acapulco-humo-contaminacion-tiradero-clandestino-ilegal-5233802.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/queman-basura-en-plena-playa-de-la-zona-diamante-de-acapulco-humo-contaminacion-tiradero-clandestino-ilegal-5233802.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/hacih8-basura-playa.jpeg/ALTERNATES/LANDSCAPE_160/basura-playa.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/hacih8-basura-playa.jpeg/BINARY/thumbnail/basura-playa.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="basura-playa.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/queman-basura-en-plena-playa-de-la-zona-diamante-de-acapulco-humo-contaminacion-tiradero-clandestino-ilegal-5233802.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/queman-basura-en-plena-playa-de-la-zona-diamante-de-acapulco-humo-contaminacion-tiradero-clandestino-ilegal-5233802.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/queman-basura-en-plena-playa-de-la-zona-diamante-de-acapulco-humo-contaminacion-tiradero-clandestino-ilegal-5233802.html">
Queman basura en plena playa de la zona Diamante de Acapulco
</a>
</h4>
<p class="summary ">
Son prestadores de servicios turísticos, denuncian en redes sociales
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/intensifican-fumigacion-para-evitar-mas-casos-de-dengue-zika-y-chikungunya-salud-autoridades-guerrero-5238240.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/intensifican-fumigacion-para-evitar-mas-casos-de-dengue-zika-y-chikungunya-salud-autoridades-guerrero-5238240.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/luib46-elizabeth-garcia-salud.jpg/ALTERNATES/LANDSCAPE_160/elizabeth%20garcia%20salud.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/luib46-elizabeth-garcia-salud.jpg/BINARY/thumbnail/elizabeth%20garcia%20salud.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="elizabeth garcia salud.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/intensifican-fumigacion-para-evitar-mas-casos-de-dengue-zika-y-chikungunya-salud-autoridades-guerrero-5238240.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/intensifican-fumigacion-para-evitar-mas-casos-de-dengue-zika-y-chikungunya-salud-autoridades-guerrero-5238240.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/intensifican-fumigacion-para-evitar-mas-casos-de-dengue-zika-y-chikungunya-salud-autoridades-guerrero-5238240.html">
Intensifican fumigación para evitar más casos de Dengue, Zika y Chikungunya
</a>
</h4>
<p class="summary ">
La directora de salud, Elizabeth García Torres, indicó que hasta el momento, se han fumigado los cuatro panteones municipales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/doble-via/la-cancion-safaera-de-bad-bunny-reaparece-en-spotify-musica-memes-twitter-facebook-5238184.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/doble-via/la-cancion-safaera-de-bad-bunny-reaparece-en-spotify-musica-memes-twitter-facebook-5238184.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/fa8ptr-safaera-bad-bunyy.jpg/ALTERNATES/LANDSCAPE_160/Safaera%20Bad%20Bunyy.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/fa8ptr-safaera-bad-bunyy.jpg/BINARY/thumbnail/Safaera%20Bad%20Bunyy.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Safaera Bad Bunyy.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/doble-via/la-cancion-safaera-de-bad-bunny-reaparece-en-spotify-musica-memes-twitter-facebook-5238184.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/doble-via/la-cancion-safaera-de-bad-bunny-reaparece-en-spotify-musica-memes-twitter-facebook-5238184.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/doble-via/la-cancion-safaera-de-bad-bunny-reaparece-en-spotify-musica-memes-twitter-facebook-5238184.html">
La canción "Safaera" de Bad Bunny reaparece en Spotify
</a>
</h4>
<p class="summary ">
El tema sorprendió a muchos al no estar disponible por poco más de 24 horas.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/muere-menor-agredido-a-balazos-en-la-colonia-flores-magon-inseguridad-policiaca-violencia-5238070.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/muere-menor-agredido-a-balazos-en-la-colonia-flores-magon-inseguridad-policiaca-violencia-5238070.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/susnxv-policiaca_acapulco.jpg/ALTERNATES/LANDSCAPE_160/Policiaca_Acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/susnxv-policiaca_acapulco.jpg/BINARY/thumbnail/Policiaca_Acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Policiaca_Acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/muere-menor-agredido-a-balazos-en-la-colonia-flores-magon-inseguridad-policiaca-violencia-5238070.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/muere-menor-agredido-a-balazos-en-la-colonia-flores-magon-inseguridad-policiaca-violencia-5238070.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/muere-menor-agredido-a-balazos-en-la-colonia-flores-magon-inseguridad-policiaca-violencia-5238070.html">
Muere menor agredido a balazos en la colonia Flores Magón
</a>
</h4>
<p class="summary ">
La agresión fue reportada a las autoridades alrededor de las 7 de la tarde-noche de este viernes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/dan-de-alta-a-3-pacientes-tras-ganar-la-batalla-contra-el-covid-19-coronavirus-salud-autoridades-guerrero-5237851.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/dan-de-alta-a-3-pacientes-tras-ganar-la-batalla-contra-el-covid-19-coronavirus-salud-autoridades-guerrero-5237851.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/gkuo9l-dan-de-alta-a-paciente-covid.jpg/ALTERNATES/LANDSCAPE_160/dan%20de%20alta%20a%20paciente%20covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/gkuo9l-dan-de-alta-a-paciente-covid.jpg/BINARY/thumbnail/dan%20de%20alta%20a%20paciente%20covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="dan de alta a paciente covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/dan-de-alta-a-3-pacientes-tras-ganar-la-batalla-contra-el-covid-19-coronavirus-salud-autoridades-guerrero-5237851.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/dan-de-alta-a-3-pacientes-tras-ganar-la-batalla-contra-el-covid-19-coronavirus-salud-autoridades-guerrero-5237851.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/dan-de-alta-a-3-pacientes-tras-ganar-la-batalla-contra-el-covid-19-coronavirus-salud-autoridades-guerrero-5237851.html">
Dan de alta a 3 pacientes tras ganar la batalla contra el Covid-19
</a>
</h4>
<p class="summary ">
Al egresar, una de las mujeres reconoció que ella era de las personas que se encontraban incrédulas a la existencia del virus
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/localizan-a-hombre-asesinado-a-balazos-en-carretera-federal-mexico-acapulco-inseguridad-policiaca-violencia-5237802.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/localizan-a-hombre-asesinado-a-balazos-en-carretera-federal-mexico-acapulco-inseguridad-policiaca-violencia-5237802.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/susnxv-policiaca_acapulco.jpg/ALTERNATES/LANDSCAPE_160/Policiaca_Acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/susnxv-policiaca_acapulco.jpg/BINARY/thumbnail/Policiaca_Acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Policiaca_Acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/localizan-a-hombre-asesinado-a-balazos-en-carretera-federal-mexico-acapulco-inseguridad-policiaca-violencia-5237802.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/localizan-a-hombre-asesinado-a-balazos-en-carretera-federal-mexico-acapulco-inseguridad-policiaca-violencia-5237802.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/localizan-a-hombre-asesinado-a-balazos-en-carretera-federal-mexico-acapulco-inseguridad-policiaca-violencia-5237802.html">
Localizan a hombre asesinado a balazos en carretera federal México-Acapulco </a>
</h4>
<p class="summary ">
El hallazgo ocurrió poco antes de las 6 de la mañana, tras el reporte de una fuerte balacera en la zona mencionada en el tramo Iguala - Chilpancingo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/aseguran-vehiculo-equipo-tactico-y-presunta-droga-en-zihuatanejo-inseguridad-policiaca-violencia-autoridades-costa-grande-5237789.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/aseguran-vehiculo-equipo-tactico-y-presunta-droga-en-zihuatanejo-inseguridad-policiaca-violencia-autoridades-costa-grande-5237789.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/susnxv-policiaca_acapulco.jpg/ALTERNATES/LANDSCAPE_160/Policiaca_Acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/susnxv-policiaca_acapulco.jpg/BINARY/thumbnail/Policiaca_Acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Policiaca_Acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/aseguran-vehiculo-equipo-tactico-y-presunta-droga-en-zihuatanejo-inseguridad-policiaca-violencia-autoridades-costa-grande-5237789.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/aseguran-vehiculo-equipo-tactico-y-presunta-droga-en-zihuatanejo-inseguridad-policiaca-violencia-autoridades-costa-grande-5237789.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/aseguran-vehiculo-equipo-tactico-y-presunta-droga-en-zihuatanejo-inseguridad-policiaca-violencia-autoridades-costa-grande-5237789.html">
Aseguran vehículo, equipo táctico y presunta droga en Zihuatanejo
</a>
</h4>
<p class="summary ">
La Secretaría de Seguridad Pública del Estado informó que el aseguramiento realizado por Policías Estatales y del Grupo Jaguar, ocurrió en la localidad de Zumatlán
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1054&contextPath=1003-1054-&pubId=19&cat=&meta=read-story&objId=5237802&type=article&title=Localizan+a+hombre+asesinado+a+balazos+en+carretera+federal+M%c3%a9xico-Acapulco&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fpoliciaca%2flocalizan-a-hombre-asesinado-a-balazos-en-carretera-federal-mexico-acapulco-inseguridad-policiaca-violencia-5237802.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1054&amp;contextPath=1003-1054-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=5237802&amp;type=article&amp;title=Localizan+a+hombre+asesinado+a+balazos+en+carretera+federal+M%c3%a9xico-Acapulco&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fpoliciaca%2flocalizan-a-hombre-asesinado-a-balazos-en-carretera-federal-mexico-acapulco-inseguridad-policiaca-violencia-5237802.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1054-&cat=main.ewf%2c2014&objId=1852166572&title=policiaca&url=tag%3amain.ewf%2c2014%3apoliciaca&rt=1&ctxId=1054&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1054-&amp;cat=main.ewf%2c2014&amp;objId=1852166572&amp;title=policiaca&amp;url=tag%3amain.ewf%2c2014%3apoliciaca&amp;rt=1&amp;ctxId=1054&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1054-&cat=main.ewf%2c2014&objId=2085754938&title=Inseguridad&url=tag%3amain.ewf%2c2014%3ainseguridad&rt=1&ctxId=1054&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1054-&amp;cat=main.ewf%2c2014&amp;objId=2085754938&amp;title=Inseguridad&amp;url=tag%3amain.ewf%2c2014%3ainseguridad&amp;rt=1&amp;ctxId=1054&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1054-&cat=main.ewf%2c2014&objId=1443143509&title=violencia&url=tag%3amain.ewf%2c2014%3aviolencia-1&rt=1&ctxId=1054&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1054-&amp;cat=main.ewf%2c2014&amp;objId=1443143509&amp;title=violencia&amp;url=tag%3amain.ewf%2c2014%3aviolencia-1&amp;rt=1&amp;ctxId=1054&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-19', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'El Sol de Acapulco';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
