<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Heidi Nieves | El Sol de Acapulco"});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Crimen, Violencia, Acapulco]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Dejan cabeza humana en una hielera en Ciudad Renacimiento - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Crimen,Violencia,Acapulco, "/>
<meta name="description" content="El hallazgo se reportó a las autoridades alrededor del mediodía en la calle Virgo y avenida Eje Central"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeacapulco.com.mx/policiaca/duwels-cinta-amarilla/ALTERNATES/LANDSCAPE_1140/CINTA%20AMARILLA"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"/>
<meta property="og:title" content="Dejan cabeza humana en una hielera en Ciudad Renacimiento"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/policiaca/dejan-cabeza-humana-en-una-hielera-en-ciudad-renacimiento-9040972.html"/>
<meta property="og:description" content="El hallazgo se reportó a las autoridades alrededor del mediodía en la calle Virgo y avenida Eje Central"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Dejan cabeza humana en una hielera en Ciudad Renacimiento"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/policiaca/dejan-cabeza-humana-en-una-hielera-en-ciudad-renacimiento-9040972.html"/>
<meta name="twitter:description" content="El hallazgo se reportó a las autoridades alrededor del mediodía en la calle Virgo y avenida Eje Central"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldeacapulco.com.mx/policiaca/duwels-cinta-amarilla/ALTERNATES/LANDSCAPE_400/CINTA%20AMARILLA"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/policiaca/dejan-cabeza-humana-en-una-hielera-en-ciudad-renacimiento-9040972.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/policiaca/dejan-cabeza-humana-en-una-hielera-en-ciudad-renacimiento-9040972.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '9040972');
googletag.pubads().setTargeting("topic", [
"Crimen",
"Violencia",
"Acapulco",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/policiaca/dejan-cabeza-humana-en-una-hielera-en-ciudad-renacimiento-9040972.html"
},
"headline" : "Dejan cabeza humana en una hielera en Ciudad Renacimiento",
"datePublished": "2022-10-15T14:54:59CDT",
"dateModified": "2022-10-15T14:54:59CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Heidi Nieves | El Sol de Acapulco"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/policiaca/duwels-cinta-amarilla/ALTERNATES/LANDSCAPE_960/CINTA%20AMARILLA",
"height": "599",
"width": "960"
},
"description" : "El hallazgo se reportó a las autoridades alrededor del mediodía en la calle Virgo y avenida Eje Central",
"articleSection": "policiaca",
"keywords": "[Crimen, Violencia, Acapulco]"
}
</script>
<script async src="https://t.seedtag.com/t/0617-4853-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 15 de octubre de 2022
</p>
</div>
<div>
<h1
class="title">
Dejan cabeza humana en una hielera en Ciudad Renacimiento
</h1>
</div>
<h3
class="subtitle">
El hallazgo se reportó a las autoridades alrededor del mediodía en la calle Virgo y avenida Eje Central
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/policiaca/duwels-cinta-amarilla/ALTERNATES/LANDSCAPE_160/CINTA%20AMARILLA"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/policiaca/duwels-cinta-amarilla/BINARY/thumbnail/CINTA%20AMARILLA"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CINTA AMARILLA"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: El Sol de Acapulco</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/dejan-cabeza-humana-en-una-hielera-en-ciudad-renacimiento-9040972.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/dejan-cabeza-humana-en-una-hielera-en-ciudad-renacimiento-9040972.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/dejan-cabeza-humana-en-una-hielera-en-ciudad-renacimiento-9040972.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/dejan-cabeza-humana-en-una-hielera-en-ciudad-renacimiento-9040972.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Heidi Nieves | El Sol de Acapulco
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9040972"
>
<p>Una cabeza humana fue abandonada <b>adentro de una hielera</b> en la colonia Ciudad Renacimiento en Acapulco, la mañana de este sábado.</p><p>El hallazgo se reportó a las autoridades <b>alrededor del mediodía</b> en la calle Virgo y avenida Eje Central en la colonia mencionada, en la zona suburbana del puerto. <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/trailer-se-estrella-en-la-caseta-de-la-venta-y-embiste-varios-vehiculos-9037609.html">
<img src="https://www.elsoldeacapulco.com.mx/policiaca/s536yh-caseta.jpeg/ALTERNATES/LANDSCAPE_160/caseta.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/policiaca/s536yh-caseta.jpeg/BINARY/thumbnail/caseta.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="caseta.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/trailer-se-estrella-en-la-caseta-de-la-venta-y-embiste-varios-vehiculos-9037609.html">
Tráiler impacta caseta de La Venta y embiste varios vehículos
</a>
</h4>
</div>
</article>
</p><p>Tras el reporte arribaron diferentes corporaciones policiacas quienes confirmaron el hecho y localizaron una hielera y al ser revisada <b>encontraron una cabeza humana en su interior </b></p><p>De acuerdo con información de las autoridades, <b>se localizó a pocos metros una cartulina </b>color verde con un presunto mensaje, el cual se desconoce.</p><p><b>La zona fue acordonada </b>por los agentes policiacos, mientras que el personal de la Fiscalía del Estado realizó las diligencias de ley. </p><p>La hielera y la cabeza humana fueron retirados y trasladados a las instalaciones del Servicio Médico Forense (Semefo) para <b>los trámites legales correspondientes.</b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9040972 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9040972").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9040972").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9040972").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9040972"
>
<p>Una cabeza humana fue abandonada <b>adentro de una hielera</b> en la colonia Ciudad Renacimiento en Acapulco, la mañana de este sábado.</p><p>El hallazgo se reportó a las autoridades <b>alrededor del mediodía</b> en la calle Virgo y avenida Eje Central en la colonia mencionada, en la zona suburbana del puerto. <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/trailer-se-estrella-en-la-caseta-de-la-venta-y-embiste-varios-vehiculos-9037609.html">
<img src="https://www.elsoldeacapulco.com.mx/policiaca/s536yh-caseta.jpeg/ALTERNATES/LANDSCAPE_160/caseta.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/policiaca/s536yh-caseta.jpeg/BINARY/thumbnail/caseta.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="caseta.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/trailer-se-estrella-en-la-caseta-de-la-venta-y-embiste-varios-vehiculos-9037609.html">
Tráiler impacta caseta de La Venta y embiste varios vehículos
</a>
</h4>
</div>
</article>
</p><p>Tras el reporte arribaron diferentes corporaciones policiacas quienes confirmaron el hecho y localizaron una hielera y al ser revisada <b>encontraron una cabeza humana en su interior </b></p><p>De acuerdo con información de las autoridades, <b>se localizó a pocos metros una cartulina </b>color verde con un presunto mensaje, el cual se desconoce.</p><p><b>La zona fue acordonada </b>por los agentes policiacos, mientras que el personal de la Fiscalía del Estado realizó las diligencias de ley. </p><p>La hielera y la cabeza humana fueron retirados y trasladados a las instalaciones del Servicio Médico Forense (Semefo) para <b>los trámites legales correspondientes.</b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9040972 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9040972").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9040972").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9040972").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMJyMggswqdL-Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/acapulco" class ="item-tags" >
Acapulco
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/violencia" class ="item-tags" >
Violencia
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/crimen" class ="item-tags" >
Crimen
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/policiaca/dejan-cabeza-humana-en-una-hielera-en-ciudad-renacimiento-9040972.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/asesinado-dentro-de-su-casa-en-la-colonia-silvestre-castro-9035308.html">
<img src="https://www.elsoldeacapulco.com.mx/policiaca/plzcfn-muerto.jpeg/ALTERNATES/LANDSCAPE_160/muerto.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/policiaca/plzcfn-muerto.jpeg/BINARY/thumbnail/muerto.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="muerto.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/asesinado-dentro-de-su-casa-en-la-colonia-silvestre-castro-9035308.html">
Asesinado dentro de su casa en la colonia Silvestre Castro
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/asesinan-a-taxista-en-la-progreso-9034770.html">
<img src="https://www.elsoldeacapulco.com.mx/policiaca/duwels-cinta-amarilla/ALTERNATES/LANDSCAPE_160/CINTA%20AMARILLA"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/policiaca/duwels-cinta-amarilla/BINARY/thumbnail/CINTA%20AMARILLA"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CINTA AMARILLA"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/asesinan-a-taxista-en-la-progreso-9034770.html">
Asesinan a taxista en la Progreso
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/hallan-ejecutado-a-policia-de-taxco-reportado-desaparecido-9034727.html">
<img src="https://www.elsoldeacapulco.com.mx/policiaca/duwels-cinta-amarilla/ALTERNATES/LANDSCAPE_160/CINTA%20AMARILLA"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/policiaca/duwels-cinta-amarilla/BINARY/thumbnail/CINTA%20AMARILLA"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CINTA AMARILLA"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/hallan-ejecutado-a-policia-de-taxco-reportado-desaparecido-9034727.html">
Hallan ejecutado a policía de Taxco reportado desaparecido
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/policiaca/dejan-cabeza-humana-en-una-hielera-en-ciudad-renacimiento-9040972.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/pide-ejecutivo-76-mil-638-mdp-para-2023-entrega-paquete-fiscal-al-congreso-9035886.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/3a4uiq-congreso.jpeg/ALTERNATES/LANDSCAPE_160/congreso.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/3a4uiq-congreso.jpeg/BINARY/thumbnail/congreso.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="congreso.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/pide-ejecutivo-76-mil-638-mdp-para-2023-entrega-paquete-fiscal-al-congreso-9035886.html">
Pide Poder Ejecutivo 76 mil 638 mdp para 2023
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/evelyn-salgado-dara-cuenta-de-logros-y-pendientes-en-su-primer-ano-9036848.html"> Evelyn Salgado dará cuenta de logros y pendientes en su primer año</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/matizar-informacion-de-violencia-de-acapulco-pide-titular-de-fidetur-9036790.html"> Matizar información de violencia de Acapulco, pide titular de Fidetur</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/congreso-busca-crear-la-medalla-de-honor-al-merito-migrante-9031750.html"> Congreso busca crear la Medalla de Honor al Mérito Migrante</a>
</li>
</ul>
</div>
</div>
</div>
<div class="doble-via
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/doble-via/el-burro-de-la-roqueta-atractivo-turistico-y-patrimonio-nacional-9039266.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/doble-via/el-burro-de-la-roqueta-atractivo-turistico-y-patrimonio-nacional-9039266.html">
<img src="https://www.elsoldeacapulco.com.mx/doble-via/bc5rmo-burro1.jpg/ALTERNATES/LANDSCAPE_160/Burro1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/doble-via/bc5rmo-burro1.jpg/BINARY/thumbnail/Burro1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Burro1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/doble-via/el-burro-de-la-roqueta-atractivo-turistico-y-patrimonio-nacional-9039266.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/doble-via/el-burro-de-la-roqueta-atractivo-turistico-y-patrimonio-nacional-9039266.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/doble-via/el-burro-de-la-roqueta-atractivo-turistico-y-patrimonio-nacional-9039266.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/doble-via/el-burro-de-la-roqueta-atractivo-turistico-y-patrimonio-nacional-9039266.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/doble-via/el-burro-de-la-roqueta-atractivo-turistico-y-patrimonio-nacional-9039266.html">
El Burro de La Roqueta, atractivo turístico y patrimonio nacional
</a>
</h4>
<p class="summary ">
Visitantes de la isla acostumbraron al borrico a tomar cerveza mientras se tomaban la tradicional foto con él
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/en-15-dias-acapulco-tendra-su-primera-clinica-de-hemodialisis-9036680.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/en-15-dias-acapulco-tendra-su-primera-clinica-de-hemodialisis-9036680.html">
<img src="https://www.elsoldeacapulco.com.mx/local/jhx2n9-evelyn.jpeg/ALTERNATES/LANDSCAPE_160/evelyn.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/jhx2n9-evelyn.jpeg/BINARY/thumbnail/evelyn.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="evelyn.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/en-15-dias-acapulco-tendra-su-primera-clinica-de-hemodialisis-9036680.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/en-15-dias-acapulco-tendra-su-primera-clinica-de-hemodialisis-9036680.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/en-15-dias-acapulco-tendra-su-primera-clinica-de-hemodialisis-9036680.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/en-15-dias-acapulco-tendra-su-primera-clinica-de-hemodialisis-9036680.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/en-15-dias-acapulco-tendra-su-primera-clinica-de-hemodialisis-9036680.html">
En 15 días Acapulco tendrá su primera clínica de hemodiálisis
</a>
</h4>
<p class="summary ">
Las instalaciones fueron supervisadas por la gobernadora del estado, Evelyn Salgado y el director general del Instituto de Salud para el Bienestar (Insabi), Juan Antonio Ferrer Aguilar.
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/concluiran-en-diciembre-rehabilitacion-de-colectores-pluviales-9023202.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/concluiran-en-diciembre-rehabilitacion-de-colectores-pluviales-9023202.html">
<img src="https://www.elsoldeacapulco.com.mx/local/3jecwn-colectores1.jpg/ALTERNATES/LANDSCAPE_160/colectores1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/3jecwn-colectores1.jpg/BINARY/thumbnail/colectores1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="colectores1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/concluiran-en-diciembre-rehabilitacion-de-colectores-pluviales-9023202.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/concluiran-en-diciembre-rehabilitacion-de-colectores-pluviales-9023202.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/concluiran-en-diciembre-rehabilitacion-de-colectores-pluviales-9023202.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/concluiran-en-diciembre-rehabilitacion-de-colectores-pluviales-9023202.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/concluiran-en-diciembre-rehabilitacion-de-colectores-pluviales-9023202.html">
Concluirán en diciembre rehabilitación de colectores pluviales </a>
</h4>
<p class="summary ">
Son mil 600 metros lineales de tuberías que serán sustituidos este año con una inversión de 229 mdp
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/llega-cuerpo-del-empresario-eloy-vallina-a-chihuahua-para-ser-velado-9041258.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/llega-cuerpo-del-empresario-eloy-vallina-a-chihuahua-para-ser-velado-9041258.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/9161x9-llegan-restos-a-mausoleos-eloy-vallina.jpg/ALTERNATES/LANDSCAPE_160/llegan%20restos%20a%20mausoleos%20eloy%20vallina.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/9161x9-llegan-restos-a-mausoleos-eloy-vallina.jpg/BINARY/thumbnail/llegan%20restos%20a%20mausoleos%20eloy%20vallina.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="llegan restos a mausoleos eloy vallina.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/llega-cuerpo-del-empresario-eloy-vallina-a-chihuahua-para-ser-velado-9041258.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/finanzas/llega-cuerpo-del-empresario-eloy-vallina-a-chihuahua-para-ser-velado-9041258.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/llega-cuerpo-del-empresario-eloy-vallina-a-chihuahua-para-ser-velado-9041258.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/finanzas/llega-cuerpo-del-empresario-eloy-vallina-a-chihuahua-para-ser-velado-9041258.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/llega-cuerpo-del-empresario-eloy-vallina-a-chihuahua-para-ser-velado-9041258.html">
Llega cuerpo del empresario Eloy Vallina a Chihuahua para ser velado </a>
</h4>
<p class="summary ">
Se tiene programada la ceremonia religiosa para este domingo en el templo de San Charbel, donde estará el cuerpo presente del empresario chihuahuense
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/incrementa-el-numero-de-personas-desaparecidas-en-acapulco-9041316.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/incrementa-el-numero-de-personas-desaparecidas-en-acapulco-9041316.html">
<img src="https://www.elsoldeacapulco.com.mx/local/yjvp4z-desaparecidas.jpeg/ALTERNATES/LANDSCAPE_160/desaparecidas.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/yjvp4z-desaparecidas.jpeg/BINARY/thumbnail/desaparecidas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="desaparecidas.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/incrementa-el-numero-de-personas-desaparecidas-en-acapulco-9041316.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/incrementa-el-numero-de-personas-desaparecidas-en-acapulco-9041316.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/incrementa-el-numero-de-personas-desaparecidas-en-acapulco-9041316.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/incrementa-el-numero-de-personas-desaparecidas-en-acapulco-9041316.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/incrementa-el-numero-de-personas-desaparecidas-en-acapulco-9041316.html">
Incrementa el número de personas desaparecidas en Acapulco
</a>
</h4>
<p class="summary ">
Colectivo Memoria, Verdad y Justicia pegan fotografías de familiares ausentes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/bueno-el-reforzamiento-del-ejercito-en-la-tareas-de-seguridad-en-acapulco-abelina-lopez-9041291.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/bueno-el-reforzamiento-del-ejercito-en-la-tareas-de-seguridad-en-acapulco-abelina-lopez-9041291.html">
<img src="https://www.elsoldeacapulco.com.mx/local/xf5rgo-abelina.jpeg/ALTERNATES/LANDSCAPE_160/abelina.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/xf5rgo-abelina.jpeg/BINARY/thumbnail/abelina.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="abelina.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/bueno-el-reforzamiento-del-ejercito-en-la-tareas-de-seguridad-en-acapulco-abelina-lopez-9041291.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/bueno-el-reforzamiento-del-ejercito-en-la-tareas-de-seguridad-en-acapulco-abelina-lopez-9041291.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/bueno-el-reforzamiento-del-ejercito-en-la-tareas-de-seguridad-en-acapulco-abelina-lopez-9041291.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/bueno-el-reforzamiento-del-ejercito-en-la-tareas-de-seguridad-en-acapulco-abelina-lopez-9041291.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/bueno-el-reforzamiento-del-ejercito-en-la-tareas-de-seguridad-en-acapulco-abelina-lopez-9041291.html">
Bueno el reforzamiento del Ejército en la tareas de seguridad en Acapulco: Abelina López
</a>
</h4>
<p class="summary ">
El puerto es de interés nacional para la política del presidente Andrés Manuel López Obrador, dice la alcaldesa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/primer-viernes-del-festival-internacional-cervantino-deja-a-13-personas-en-el-torito-9041187.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/primer-viernes-del-festival-internacional-cervantino-deja-a-13-personas-en-el-torito-9041187.html">
<img src="https://www.elsoldeleon.com.mx/local/goqcl3-pusieron/ALTERNATES/LANDSCAPE_160/Pusieron"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/local/goqcl3-pusieron/BINARY/thumbnail/Pusieron"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pusieron"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/republica/sociedad/primer-viernes-del-festival-internacional-cervantino-deja-a-13-personas-en-el-torito-9041187.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/republica/sociedad/primer-viernes-del-festival-internacional-cervantino-deja-a-13-personas-en-el-torito-9041187.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/republica/sociedad/primer-viernes-del-festival-internacional-cervantino-deja-a-13-personas-en-el-torito-9041187.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/republica/sociedad/primer-viernes-del-festival-internacional-cervantino-deja-a-13-personas-en-el-torito-9041187.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/primer-viernes-del-festival-internacional-cervantino-deja-a-13-personas-en-el-torito-9041187.html">
Primer viernes del Festival Internacional Cervantino deja a 13 personas en el Torito
</a>
</h4>
<p class="summary ">
Un resultado de 35 infracciones y 21 motocicletas remitidas a la pensión por distintas faltas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_futbol
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/deportes/futbol/llega-a-mexico-trofeo-de-la-copa-del-mundo-para-su-tour-previo-a-qatar-9040924.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/deportes/futbol/llega-a-mexico-trofeo-de-la-copa-del-mundo-para-su-tour-previo-a-qatar-9040924.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/5yqhc1-copa-del-mundo-en-mexico-.jpg/ALTERNATES/LANDSCAPE_160/Copa%20del%20Mundo%20en%20M%C3%A9xico%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/5yqhc1-copa-del-mundo-en-mexico-.jpg/BINARY/thumbnail/Copa%20del%20Mundo%20en%20M%C3%A9xico%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Copa del Mundo en México .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/deportes/futbol/llega-a-mexico-trofeo-de-la-copa-del-mundo-para-su-tour-previo-a-qatar-9040924.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/deportes/futbol/llega-a-mexico-trofeo-de-la-copa-del-mundo-para-su-tour-previo-a-qatar-9040924.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/deportes/futbol/llega-a-mexico-trofeo-de-la-copa-del-mundo-para-su-tour-previo-a-qatar-9040924.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/deportes/futbol/llega-a-mexico-trofeo-de-la-copa-del-mundo-para-su-tour-previo-a-qatar-9040924.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/deportes/futbol/llega-a-mexico-trofeo-de-la-copa-del-mundo-para-su-tour-previo-a-qatar-9040924.html">
Llega a México Trofeo de la Copa del Mundo para su tour previo a Qatar </a>
</h4>
<p class="summary ">
México es el primer país de Latinoamérica en recibir al prestigiado laurel y su primera parada es Iztapalapa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/joven-fallecido-por-accidente-de-trailer-tenia-seis-meses-laborando-en-la-caseta-de-la-venta-9040993.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/joven-fallecido-por-accidente-de-trailer-tenia-seis-meses-laborando-en-la-caseta-de-la-venta-9040993.html">
<img src="https://www.elsoldeacapulco.com.mx/policiaca/85qv7e-caseta3.jpeg/ALTERNATES/LANDSCAPE_160/caseta3.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/policiaca/85qv7e-caseta3.jpeg/BINARY/thumbnail/caseta3.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="caseta3.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/joven-fallecido-por-accidente-de-trailer-tenia-seis-meses-laborando-en-la-caseta-de-la-venta-9040993.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/joven-fallecido-por-accidente-de-trailer-tenia-seis-meses-laborando-en-la-caseta-de-la-venta-9040993.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/joven-fallecido-por-accidente-de-trailer-tenia-seis-meses-laborando-en-la-caseta-de-la-venta-9040993.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/joven-fallecido-por-accidente-de-trailer-tenia-seis-meses-laborando-en-la-caseta-de-la-venta-9040993.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/joven-fallecido-por-accidente-de-trailer-tenia-seis-meses-laborando-en-la-caseta-de-la-venta-9040993.html">
Joven fallecido por accidente de tráiler tenía seis meses laborando en la caseta de La Venta
</a>
</h4>
<p class="summary ">
Era casado y tenía el propósito de formar una familia con su esposa, con quien vivía en la colonia La Cima
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1054&contextPath=1003-1054-&pubId=19&cat=&meta=read-story&objId=9040972&type=article&title=Dejan+cabeza+humana+en+una+hielera+en+Ciudad+Renacimiento&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fpoliciaca%2fdejan-cabeza-humana-en-una-hielera-en-ciudad-renacimiento-9040972.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1054&amp;contextPath=1003-1054-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=9040972&amp;type=article&amp;title=Dejan+cabeza+humana+en+una+hielera+en+Ciudad+Renacimiento&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fpoliciaca%2fdejan-cabeza-humana-en-una-hielera-en-ciudad-renacimiento-9040972.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1054-&cat=main.ewf%2c2014&objId=882675811&title=Crimen&url=tag%3amain.ewf%2c2014%3acrimen&rt=1&ctxId=1054&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1054-&amp;cat=main.ewf%2c2014&amp;objId=882675811&amp;title=Crimen&amp;url=tag%3amain.ewf%2c2014%3acrimen&amp;rt=1&amp;ctxId=1054&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1054-&cat=main.ewf%2c2014&objId=480843569&title=Violencia&url=tag%3amain.ewf%2c2014%3aviolencia&rt=1&ctxId=1054&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1054-&amp;cat=main.ewf%2c2014&amp;objId=480843569&amp;title=Violencia&amp;url=tag%3amain.ewf%2c2014%3aviolencia&amp;rt=1&amp;ctxId=1054&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1054-&cat=main.ewf%2c2014&objId=1212778555&title=Acapulco&url=tag%3amain.ewf%2c2014%3aacapulco&rt=1&ctxId=1054&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1054-&amp;cat=main.ewf%2c2014&amp;objId=1212778555&amp;title=Acapulco&amp;url=tag%3amain.ewf%2c2014%3aacapulco&amp;rt=1&amp;ctxId=1054&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'Heidi Nieves | El Sol de Acapulco';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
