<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Enrique Hernández | El Sol de Acapulco"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Fuga de agua, Drenaje, Acapulco]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Colapsos de tuberías y drenajes provocan retraso en ejecución de obras - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Fuga de agua,Drenaje,Acapulco, "/>
<meta name="description" content="Estamos en un 80 por ciento de los trabajos de las obras, señala Luz María Meraza Radilla"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeacapulco.com.mx/local/d0zle8-colapso1.jpeg/ALTERNATES/LANDSCAPE_1140/colapso1.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"/>
<meta property="og:title" content="Colapsos de tuberías y drenajes provocan retraso en ejecución de obras"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/local/colapsos-de-tuberias-y-drenajes-provocan-retraso-en-ejecucion-de-obras-8917252.html"/>
<meta property="og:description" content="Estamos en un 80 por ciento de los trabajos de las obras, señala Luz María Meraza Radilla"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Colapsos de tuberías y drenajes provocan retraso en ejecución de obras"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/local/colapsos-de-tuberias-y-drenajes-provocan-retraso-en-ejecucion-de-obras-8917252.html"/>
<meta name="twitter:description" content="Estamos en un 80 por ciento de los trabajos de las obras, señala Luz María Meraza Radilla"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldeacapulco.com.mx/local/d0zle8-colapso1.jpeg/ALTERNATES/LANDSCAPE_400/colapso1.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/local/colapsos-de-tuberias-y-drenajes-provocan-retraso-en-ejecucion-de-obras-8917252.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/local/colapsos-de-tuberias-y-drenajes-provocan-retraso-en-ejecucion-de-obras-8917252.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '8917252');
googletag.pubads().setTargeting("topic", [
"Fuga de agua",
"Drenaje",
"Acapulco",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/local/colapsos-de-tuberias-y-drenajes-provocan-retraso-en-ejecucion-de-obras-8917252.html"
},
"headline" : "Colapsos de tuberías y drenajes provocan retraso en ejecución de obras",
"datePublished": "2022-09-20T16:18:53CDT",
"dateModified": "2022-09-20T16:18:53CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Enrique Hernández | El Sol de Acapulco"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/local/d0zle8-colapso1.jpeg/ALTERNATES/LANDSCAPE_960/colapso1.jpeg",
"height": "599",
"width": "960"
},
"description" : "Estamos en un 80 por ciento de los trabajos de las obras, señala Luz María Meraza Radilla",
"articleSection": "local",
"keywords": "[Fuga de agua, Drenaje, Acapulco]"
}
</script>
<script async src="https://t.seedtag.com/t/0617-4853-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / martes 20 de septiembre de 2022
</p>
</div>
<div>
<h1
class="title">
Colapsos de tuberías y drenajes provocan retraso en ejecución de obras
</h1>
</div>
<h3
class="subtitle">
Estamos en un 80 por ciento de los trabajos de las obras, señala Luz María Meraza Radilla
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/local/d0zle8-colapso1.jpeg/ALTERNATES/LANDSCAPE_160/colapso1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/d0zle8-colapso1.jpeg/BINARY/thumbnail/colapso1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="colapso1.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Drenaje colapsado en la zona de la Condesa. / Foto: Martín Gómez | El Sol de Acapulco</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/colapsos-de-tuberias-y-drenajes-provocan-retraso-en-ejecucion-de-obras-8917252.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/colapsos-de-tuberias-y-drenajes-provocan-retraso-en-ejecucion-de-obras-8917252.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/colapsos-de-tuberias-y-drenajes-provocan-retraso-en-ejecucion-de-obras-8917252.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/colapsos-de-tuberias-y-drenajes-provocan-retraso-en-ejecucion-de-obras-8917252.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Enrique Hernández | El Sol de Acapulco
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8917252"
>
<p>El colapso de viejas tuberías de agua potable y drenajes que se tiene en Acapulco, han provocado un retraso <b>en los tiempos de la ejecución de obras </b>en distintos puntos de la ciudad como la Costera Miguel Alemán.</p><p>La secretaria de obras públicas, Luz María Meraza Radilla, diko que se tiene un avance del 80 por ciento en más de 28 o 29 acciones de bacheo<b> entre estos la restitución de concreto </b>hidráulico en puntos de la zona turística.</p><p>La funcionaria indicó que hay obras de bacheo emergente en proceso en la Costera Miguel Alemán, la zona de costera Vieja así como en la <b>avenida Cuauhtémoc y el área del Acapulco Tradicional.</b></p><p><b>Lee también: <a href="https://www.elsoldeacapulco.com.mx/local/otra-fuga-de-agua-potable-en-la-llamada-costera-vieja-8879161.html" target="_blank" rel="Follow">Otra fuga de agua potable en la llamada Costera Vieja</a></b></p><p>&quot;Hemos encontrado desde tuberías de Capama colapsados, así como sistemas de cableado de media tensión de la CFE que no están respetando su trayectoria, y esto se informa a la Comisión Federal de Electricidad para que reoriente <b>sus líneas para poder seguir los procesos </b>de las obras por parte del personal de la obras públicas, estamos reparando no sólo baches, sino colapsos con la Capama&quot;, precisó Meraza Radilla.</p><p>Dijo esperar que en un lapso de una semana, se puedan concluir los trabajos en los 29 puntos que en estos momentos están <b>prácticamente detenidos</b> por las líneas de agua colapsadas.</p><p>Indicó que en la Costera Miguel Alemán, se tienen <b>entre dos o tres puntos</b> que son atendidos, mientras que en la Costera Vieja, hay otros dos puntos en proceso.
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/local/x6mn7t-colapso2.jpeg/ALTERNATES/FREE_160/colapso2.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/x6mn7t-colapso2.jpeg/BINARY/thumbnail/colapso2.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="colapso2.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Personal municipal realiza las reparaciones. / Foto: Martín Gómez | El Sol de Acapulco</span>
</h4>
</div>
</div>
</div>
</div>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8917252 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8917252").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8917252").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8917252").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8917252"
>
<p>El colapso de viejas tuberías de agua potable y drenajes que se tiene en Acapulco, han provocado un retraso <b>en los tiempos de la ejecución de obras </b>en distintos puntos de la ciudad como la Costera Miguel Alemán.</p><p>La secretaria de obras públicas, Luz María Meraza Radilla, diko que se tiene un avance del 80 por ciento en más de 28 o 29 acciones de bacheo<b> entre estos la restitución de concreto </b>hidráulico en puntos de la zona turística.</p><p>La funcionaria indicó que hay obras de bacheo emergente en proceso en la Costera Miguel Alemán, la zona de costera Vieja así como en la <b>avenida Cuauhtémoc y el área del Acapulco Tradicional.</b></p><p><b>Lee también: <a href="https://www.elsoldeacapulco.com.mx/local/otra-fuga-de-agua-potable-en-la-llamada-costera-vieja-8879161.html" target="_blank" rel="Follow">Otra fuga de agua potable en la llamada Costera Vieja</a></b></p><p>&quot;Hemos encontrado desde tuberías de Capama colapsados, así como sistemas de cableado de media tensión de la CFE que no están respetando su trayectoria, y esto se informa a la Comisión Federal de Electricidad para que reoriente <b>sus líneas para poder seguir los procesos </b>de las obras por parte del personal de la obras públicas, estamos reparando no sólo baches, sino colapsos con la Capama&quot;, precisó Meraza Radilla.</p><p>Dijo esperar que en un lapso de una semana, se puedan concluir los trabajos en los 29 puntos que en estos momentos están <b>prácticamente detenidos</b> por las líneas de agua colapsadas.</p><p>Indicó que en la Costera Miguel Alemán, se tienen <b>entre dos o tres puntos</b> que son atendidos, mientras que en la Costera Vieja, hay otros dos puntos en proceso.
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/local/x6mn7t-colapso2.jpeg/ALTERNATES/FREE_160/colapso2.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/x6mn7t-colapso2.jpeg/BINARY/thumbnail/colapso2.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="colapso2.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Personal municipal realiza las reparaciones. / Foto: Martín Gómez | El Sol de Acapulco</span>
</h4>
</div>
</div>
</div>
</div>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8917252 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8917252").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8917252").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8917252").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMJyMggswqdL-Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/acapulco" class ="item-tags" >
Acapulco
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/drenaje" class ="item-tags" >
Drenaje
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Fuga_de_agua" class ="item-tags" >
Fuga de agua
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/local/colapsos-de-tuberias-y-drenajes-provocan-retraso-en-ejecucion-de-obras-8917252.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/otra-fuga-de-agua-potable-en-plena-costera-miguel-aleman-8894977.html">
<img src="https://www.elsoldeacapulco.com.mx/local/vb8ppf-fuga.jpeg/ALTERNATES/LANDSCAPE_160/fuga.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/vb8ppf-fuga.jpeg/BINARY/thumbnail/fuga.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="fuga.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/otra-fuga-de-agua-potable-en-plena-costera-miguel-aleman-8894977.html">
Otra fuga de agua potable en plena costera Miguel Alemán
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/alcantarillas-abiertas-trampas-mortales-en-acapulco-8886066.html">
<img src="https://www.elsoldeacapulco.com.mx/local/hf9bqh-coladera.jpg/ALTERNATES/LANDSCAPE_160/coladera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/hf9bqh-coladera.jpg/BINARY/thumbnail/coladera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coladera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/alcantarillas-abiertas-trampas-mortales-en-acapulco-8886066.html">
Alcantarillas abiertas, trampas mortales en Acapulco
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/se-desperdicia-agua-potable-en-plena-costera-miguel-aleman-8878516.html">
<img src="https://www.elsoldeacapulco.com.mx/local/24nun5-fuga.jpg/ALTERNATES/LANDSCAPE_160/FUGA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/24nun5-fuga.jpg/BINARY/thumbnail/FUGA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FUGA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/se-desperdicia-agua-potable-en-plena-costera-miguel-aleman-8878516.html">
Se desperdicia agua potable en plena costera Miguel Alemán
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/local/colapsos-de-tuberias-y-drenajes-provocan-retraso-en-ejecucion-de-obras-8917252.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/ponen-en-marcha-transporte-exclusivo-para-mujeres-8916540.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/iyzyn7-bus.jpg/ALTERNATES/LANDSCAPE_160/BUS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/iyzyn7-bus.jpg/BINARY/thumbnail/BUS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BUS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/ponen-en-marcha-transporte-exclusivo-para-mujeres-8916540.html">
Transporte violeta, unidades exclusivas para mujeres </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/en-acapulco-no-se-ha-fortalecido-la-cultura-de-proteccion-civil-8905636.html"> Acapulco no ha fortalecido la cultura de Protección Civil</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/supervisa-evelyn-afectaciones-por-lester-en-acapulco-8904560.html"> Supervisa Evelyn afectaciones por "Lester" en Acapulco</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/los-ideales-de-la-independencia-son-el-motor-de-la-cuarta-transformacion-evelyn-salgado-8898535.html"> Los ideales de la Independencia son el motor de la Cuarta Transformación: Evelyn Salgado</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/aumentan-empenos-en-casas-de-prestamos-8913477.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/aumentan-empenos-en-casas-de-prestamos-8913477.html">
<img src="https://www.elsoldeacapulco.com.mx/local/m59d00-empeno1.jpeg/ALTERNATES/LANDSCAPE_160/empen%CC%83o1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/m59d00-empeno1.jpeg/BINARY/thumbnail/empen%CC%83o1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="empeño1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/aumentan-empenos-en-casas-de-prestamos-8913477.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/aumentan-empenos-en-casas-de-prestamos-8913477.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/aumentan-empenos-en-casas-de-prestamos-8913477.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/aumentan-empenos-en-casas-de-prestamos-8913477.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/aumentan-empenos-en-casas-de-prestamos-8913477.html">
Aumentan empeños en casas de préstamos
</a>
</h4>
<p class="summary ">
El regreso a clases agravó el problema de familias que apenas salen de la crisis económica derivada pandemia y recurren a empeñar sus bienes
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/por-canal-de-baja-presion-se-pronostican-lluvias-en-guerrero-8916251.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/por-canal-de-baja-presion-se-pronostican-lluvias-en-guerrero-8916251.html">
<img src="https://www.elsoldeacapulco.com.mx/local/xhv437-lluvias.jpg/ALTERNATES/LANDSCAPE_160/LLUVIAS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/xhv437-lluvias.jpg/BINARY/thumbnail/LLUVIAS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="LLUVIAS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/por-canal-de-baja-presion-se-pronostican-lluvias-en-guerrero-8916251.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/por-canal-de-baja-presion-se-pronostican-lluvias-en-guerrero-8916251.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/por-canal-de-baja-presion-se-pronostican-lluvias-en-guerrero-8916251.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/por-canal-de-baja-presion-se-pronostican-lluvias-en-guerrero-8916251.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/por-canal-de-baja-presion-se-pronostican-lluvias-en-guerrero-8916251.html">
Por canal de baja presión se pronostican lluvias en Guerrero
</a>
</h4>
<p class="summary ">
Dos fenómenos meteorológicos ocasionarán lluvias fuertes acompañadas de descargas eléctrica en el territorio estatal
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/condena-la-cdheg-ola-de-feminicidios-en-guerrero-8912996.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/condena-la-cdheg-ola-de-feminicidios-en-guerrero-8912996.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/p8zq2p-feminicidio.jpeg/ALTERNATES/LANDSCAPE_160/feminicidio.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/p8zq2p-feminicidio.jpeg/BINARY/thumbnail/feminicidio.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="feminicidio.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/condena-la-cdheg-ola-de-feminicidios-en-guerrero-8912996.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/condena-la-cdheg-ola-de-feminicidios-en-guerrero-8912996.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/condena-la-cdheg-ola-de-feminicidios-en-guerrero-8912996.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/condena-la-cdheg-ola-de-feminicidios-en-guerrero-8912996.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/condena-la-cdheg-ola-de-feminicidios-en-guerrero-8912996.html">
Condena la CDHEG ola de feminicidios en Guerrero
</a>
</h4>
<p class="summary ">
Exige una investigación, efectiva, pronta e imparcial; en las últimas 24 horas fueron asesinadas 4 mujeres en el estado
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-los-llevo-el-rio-tras-deslave-de-cerro-en-malinaltepec-8917495.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-los-llevo-el-rio-tras-deslave-de-cerro-en-malinaltepec-8917495.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/cgt3od-rio1.jpeg/ALTERNATES/LANDSCAPE_160/rio1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/cgt3od-rio1.jpeg/BINARY/thumbnail/rio1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="rio1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/se-los-llevo-el-rio-tras-deslave-de-cerro-en-malinaltepec-8917495.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/se-los-llevo-el-rio-tras-deslave-de-cerro-en-malinaltepec-8917495.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/se-los-llevo-el-rio-tras-deslave-de-cerro-en-malinaltepec-8917495.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/se-los-llevo-el-rio-tras-deslave-de-cerro-en-malinaltepec-8917495.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-los-llevo-el-rio-tras-deslave-de-cerro-en-malinaltepec-8917495.html">
Se los llevó el río tras deslave de cerro en Malinaltepec
</a>
</h4>
<p class="summary ">
Tres integrantes de una familia fueron arrojados al cauce debido a los escombros que cayeron; dos cuerpos ya fueron encontrados, mientras el otro permanece desaparecido
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/republica/justicia/capturan-a-seis-presuntos-integrantes-del-cjng-en-aguascalientes-8917399.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/republica/justicia/capturan-a-seis-presuntos-integrantes-del-cjng-en-aguascalientes-8917399.html">
<img src="https://www.elsoldelcentro.com.mx/policiaca/rqudol-ejercito-militares/ALTERNATES/LANDSCAPE_160/Ej%C3%A9rcito-Militares"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldelcentro.com.mx/policiaca/rqudol-ejercito-militares/BINARY/thumbnail/Ej%C3%A9rcito-Militares"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="El Sol del Centro"
title="Ejército-Militares"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/republica/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/republica/justicia/capturan-a-seis-presuntos-integrantes-del-cjng-en-aguascalientes-8917399.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/republica/justicia/capturan-a-seis-presuntos-integrantes-del-cjng-en-aguascalientes-8917399.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/republica/justicia/capturan-a-seis-presuntos-integrantes-del-cjng-en-aguascalientes-8917399.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/republica/justicia/capturan-a-seis-presuntos-integrantes-del-cjng-en-aguascalientes-8917399.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/republica/justicia/capturan-a-seis-presuntos-integrantes-del-cjng-en-aguascalientes-8917399.html">
Capturan a ocho presuntos integrantes del CJNG en Aguascalientes
</a>
</h4>
<p class="summary ">
Se aseguraron también armas de grueso calibre chalecos antibalas dinero en efectivo y cartuchos útiles
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/transportistas-de-acapulco-ponen-en-duda-viabilidad-del-servicio-violeta-8917392.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/transportistas-de-acapulco-ponen-en-duda-viabilidad-del-servicio-violeta-8917392.html">
<img src="https://www.elsoldeacapulco.com.mx/local/g1nog4-taxistas-nueva.jpeg/ALTERNATES/LANDSCAPE_160/taxistas%20nueva.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/g1nog4-taxistas-nueva.jpeg/BINARY/thumbnail/taxistas%20nueva.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="taxistas nueva.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/transportistas-de-acapulco-ponen-en-duda-viabilidad-del-servicio-violeta-8917392.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/transportistas-de-acapulco-ponen-en-duda-viabilidad-del-servicio-violeta-8917392.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/transportistas-de-acapulco-ponen-en-duda-viabilidad-del-servicio-violeta-8917392.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/transportistas-de-acapulco-ponen-en-duda-viabilidad-del-servicio-violeta-8917392.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/transportistas-de-acapulco-ponen-en-duda-viabilidad-del-servicio-violeta-8917392.html">
Transportistas de Acapulco ponen en duda viabilidad del servicio "Violeta"
</a>
</h4>
<p class="summary ">
El proyecto es bueno, pero en el puerto es difícil que dé resultados, señalaron dirigentes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-suma-1367-casos-de-viruela-del-mono-cdmx-es-la-entidad-donde-mas-se-concentra-8917272.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-suma-1367-casos-de-viruela-del-mono-cdmx-es-la-entidad-donde-mas-se-concentra-8917272.html">
<img src="https://www.elsoldehidalgo.com.mx/local/vb3mvb-suman-tres-casos-positivos-de-viruela-del-mono-en-hidalgo/ALTERNATES/LANDSCAPE_160/Suman%20tres%20casos%20positivos%20de%20viruela%20del%20mono%20en%20Hidalgo"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldehidalgo.com.mx/local/vb3mvb-suman-tres-casos-positivos-de-viruela-del-mono-en-hidalgo/BINARY/thumbnail/Suman%20tres%20casos%20positivos%20de%20viruela%20del%20mono%20en%20Hidalgo"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Suman tres casos positivos de viruela del mono en Hidalgo"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-suma-1367-casos-de-viruela-del-mono-cdmx-es-la-entidad-donde-mas-se-concentra-8917272.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-suma-1367-casos-de-viruela-del-mono-cdmx-es-la-entidad-donde-mas-se-concentra-8917272.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-suma-1367-casos-de-viruela-del-mono-cdmx-es-la-entidad-donde-mas-se-concentra-8917272.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-suma-1367-casos-de-viruela-del-mono-cdmx-es-la-entidad-donde-mas-se-concentra-8917272.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-suma-1367-casos-de-viruela-del-mono-cdmx-es-la-entidad-donde-mas-se-concentra-8917272.html">
México suma 1367 casos de viruela del mono; CDMX es la entidad donde más se concentra
</a>
</h4>
<p class="summary ">
Los contagios en la última semana aumentaron respecto a los 263 documentados la semana pasada
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/colapsos-de-tuberias-y-drenajes-provocan-retraso-en-ejecucion-de-obras-8917252.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/colapsos-de-tuberias-y-drenajes-provocan-retraso-en-ejecucion-de-obras-8917252.html">
<img src="https://www.elsoldeacapulco.com.mx/local/d0zle8-colapso1.jpeg/ALTERNATES/LANDSCAPE_160/colapso1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/d0zle8-colapso1.jpeg/BINARY/thumbnail/colapso1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="colapso1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/colapsos-de-tuberias-y-drenajes-provocan-retraso-en-ejecucion-de-obras-8917252.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/colapsos-de-tuberias-y-drenajes-provocan-retraso-en-ejecucion-de-obras-8917252.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/colapsos-de-tuberias-y-drenajes-provocan-retraso-en-ejecucion-de-obras-8917252.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/colapsos-de-tuberias-y-drenajes-provocan-retraso-en-ejecucion-de-obras-8917252.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/colapsos-de-tuberias-y-drenajes-provocan-retraso-en-ejecucion-de-obras-8917252.html">
Colapsos de tuberías y drenajes provocan retraso en ejecución de obras
</a>
</h4>
<p class="summary ">
Estamos en un 80 por ciento de los trabajos de las obras, señala Luz María Meraza Radilla
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/cultura/declaran-zona-de-monumentos-arqueologicos-a-la-canada-de-la-virgen-en-guanajuato-8917086.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/cultura/declaran-zona-de-monumentos-arqueologicos-a-la-canada-de-la-virgen-en-guanajuato-8917086.html">
<img src="https://www.elsoldemexico.com.mx/cultura/rbroho-canada-de-la-virgen-en-guanajuato1.jpg/ALTERNATES/LANDSCAPE_160/Can%CC%83ada%20de%20la%20Virgen,%20en%20Guanajuato1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/rbroho-canada-de-la-virgen-en-guanajuato1.jpg/BINARY/thumbnail/Can%CC%83ada%20de%20la%20Virgen,%20en%20Guanajuato1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cañada de la Virgen, en Guanajuato1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/cultura/declaran-zona-de-monumentos-arqueologicos-a-la-canada-de-la-virgen-en-guanajuato-8917086.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/cultura/declaran-zona-de-monumentos-arqueologicos-a-la-canada-de-la-virgen-en-guanajuato-8917086.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/cultura/declaran-zona-de-monumentos-arqueologicos-a-la-canada-de-la-virgen-en-guanajuato-8917086.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/cultura/declaran-zona-de-monumentos-arqueologicos-a-la-canada-de-la-virgen-en-guanajuato-8917086.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/cultura/declaran-zona-de-monumentos-arqueologicos-a-la-canada-de-la-virgen-en-guanajuato-8917086.html">
Declaran Zona de Monumentos Arqueológicos a la Cañada de la Virgen, en Guanajuato
</a>
</h4>
<p class="summary ">
A partir de este 20 de septiembre, el sitio arqueológico se convierte en la 49 Zona de Monumentos Arqueológicos del país
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1052&contextPath=1003-1052-&pubId=19&cat=&meta=read-story&objId=8917252&type=article&title=Colapsos+de+tuber%c3%adas+y+drenajes+provocan+retraso+en+ejecuci%c3%b3n+de+obras&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2fcolapsos-de-tuberias-y-drenajes-provocan-retraso-en-ejecucion-de-obras-8917252.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1052&amp;contextPath=1003-1052-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=8917252&amp;type=article&amp;title=Colapsos+de+tuber%c3%adas+y+drenajes+provocan+retraso+en+ejecuci%c3%b3n+de+obras&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2fcolapsos-de-tuberias-y-drenajes-provocan-retraso-en-ejecucion-de-obras-8917252.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=1531890593&title=Fuga+de+agua&url=tag%3amain.ewf%2c2014%3aFuga_de_agua&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=1531890593&amp;title=Fuga+de+agua&amp;url=tag%3amain.ewf%2c2014%3aFuga_de_agua&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=2040390356&title=Drenaje&url=tag%3amain.ewf%2c2014%3adrenaje&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=2040390356&amp;title=Drenaje&amp;url=tag%3amain.ewf%2c2014%3adrenaje&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=1212778555&title=Acapulco&url=tag%3amain.ewf%2c2014%3aacapulco&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=1212778555&amp;title=Acapulco&amp;url=tag%3amain.ewf%2c2014%3aacapulco&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Enrique Hernández | El Sol de Acapulco';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
