<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Carlos Moreno | El Sol de Acapulco"});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Reportan presunta persecución y enfrentamiento armado en Chilpancingo - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Acapulco | Guerrero</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Guerrero,Chilpancingo,Inseguridad,Violencia, "/>
<meta name="description" content="No se reportaron personas lesionadas en el lugar, sin embargo, trascendió una persona herida que presuntamente fue trasladada a un hospital por sus propios medios"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeacapulco.com.mx/incoming/lk7pe2-balacera-chilpancingo.jpg/ALTERNATES/LANDSCAPE_1140/Balacera%20Chilpancingo.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Acapulco | Guerrero"/>
<meta property="og:title" content="Reportan presunta persecución y enfrentamiento armado en Chilpancingo"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/policiaca/reportan-presunta-persecucion-y-enfrentamiento-armado-en-chilpancingo-guerrero-noticia-hoy-nacional-iguala-policiaca-6345992.html"/>
<meta property="og:description" content="No se reportaron personas lesionadas en el lugar, sin embargo, trascendió una persona herida que presuntamente fue trasladada a un hospital por sus propios medios"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Reportan presunta persecución y enfrentamiento armado en Chilpancingo"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/policiaca/reportan-presunta-persecucion-y-enfrentamiento-armado-en-chilpancingo-guerrero-noticia-hoy-nacional-iguala-policiaca-6345992.html"/>
<meta name="twitter:description" content="No se reportaron personas lesionadas en el lugar, sin embargo, trascendió una persona herida que presuntamente fue trasladada a un hospital por sus propios medios"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldeacapulco.com.mx/incoming/lk7pe2-balacera-chilpancingo.jpg/ALTERNATES/LANDSCAPE_400/Balacera%20Chilpancingo.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/policiaca/reportan-presunta-persecucion-y-enfrentamiento-armado-en-chilpancingo-guerrero-noticia-hoy-nacional-iguala-policiaca-6345992.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/policiaca/reportan-presunta-persecucion-y-enfrentamiento-armado-en-chilpancingo-guerrero-noticia-hoy-nacional-iguala-policiaca-6345992.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '6345992');
googletag.pubads().setTargeting("topic", [
"Guerrero",
"Chilpancingo",
"Inseguridad",
"Violencia",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/policiaca/reportan-presunta-persecucion-y-enfrentamiento-armado-en-chilpancingo-guerrero-noticia-hoy-nacional-iguala-policiaca-6345992.html"
},
"headline" : "Reportan presunta persecución y enfrentamiento armado en Chilpancingo",
"datePublished": "2021-02-10T12:46:14CST",
"dateModified": "2021-02-10T12:46:14CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Acapulco | Guerrero",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Carlos Moreno | El Sol de Acapulco"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/incoming/lk7pe2-balacera-chilpancingo.jpg/ALTERNATES/LANDSCAPE_960/Balacera%20Chilpancingo.jpg",
"height": "599",
"width": "960"
},
"description" : "No se reportaron personas lesionadas en el lugar, sin embargo, trascendió una persona herida que presuntamente fue trasladada a un hospital por sus propios medios"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 10 de febrero de 2021
</p>
</div>
<div>
<h1
class="title">
Reportan presunta persecución y enfrentamiento armado en Chilpancingo
</h1>
</div>
<h3
class="subtitle">
No se reportaron personas lesionadas en el lugar, sin embargo, trascendió una persona herida que presuntamente fue trasladada a un hospital por sus propios medios
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/incoming/lk7pe2-balacera-chilpancingo.jpg/ALTERNATES/LANDSCAPE_160/Balacera%20Chilpancingo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/lk7pe2-balacera-chilpancingo.jpg/BINARY/thumbnail/Balacera%20Chilpancingo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Balacera Chilpancingo.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cortesía | Secretaría de Seguridad Pública</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/reportan-presunta-persecucion-y-enfrentamiento-armado-en-chilpancingo-guerrero-noticia-hoy-nacional-iguala-policiaca-6345992.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/reportan-presunta-persecucion-y-enfrentamiento-armado-en-chilpancingo-guerrero-noticia-hoy-nacional-iguala-policiaca-6345992.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fpoliciaca%2freportan-presunta-persecucion-y-enfrentamiento-armado-en-chilpancingo-guerrero-noticia-hoy-nacional-iguala-policiaca-6345992.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/reportan-presunta-persecucion-y-enfrentamiento-armado-en-chilpancingo-guerrero-noticia-hoy-nacional-iguala-policiaca-6345992.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Carlos Moreno | El Sol de Acapulco
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6345992"
>
<p>Una presunta persecución y balacera se registró en la colonia CNOP, ubicada en la zona oriente de Chilpancingo. </p><p>No se reportaron personas lesionadas en el lugar, sin embargo, trascendió una persona herida que presuntamente fue trasladada a un hospital por sus propios medios. <article class="local_estado
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/denuncian-nuevo-caso-de-presunto-acoso-sexual-de-felix-salgado-macedonio-acapulco-guerrero-noticia-inseguridad-violencia-estado-noticia-morena-elecciones-6345607.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/ike7vk-felix-combi-vieja.jpg/ALTERNATES/LANDSCAPE_160/Felix%20combi%20vieja.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/ike7vk-felix-combi-vieja.jpg/BINARY/thumbnail/Felix%20combi%20vieja.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Felix combi vieja.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/denuncian-nuevo-caso-de-presunto-acoso-sexual-de-felix-salgado-macedonio-acapulco-guerrero-noticia-inseguridad-violencia-estado-noticia-morena-elecciones-6345607.html">
Denuncian nuevo caso de presunto acoso sexual de Félix Salgado Macedonio
</a>
</h4>
</div>
</article>
</p><p>La balacera se reportó a las autoridades alrededor de las 10:00 de la mañana de este miércoles sobre la calle principal, entre la sección B y C, de la colonia CNOP.</p><p>De acuerdo con versiones policiacas, sujetos armados registraron una presunta persecución con disparos que iban a bordo de un vehículo, contra otros que circulaban en una motocicleta.</p><p>Al lugar arribaron Policías Estatales y efectivos de la Guardia Nacional quienes localizaron dos casquillos percutidos de arma. 223 para fusil AR-15, tirados a orilla de la calle.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6345992 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6345992").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6345992").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6345992").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6345992"
>
<p>Una presunta persecución y balacera se registró en la colonia CNOP, ubicada en la zona oriente de Chilpancingo. </p><p>No se reportaron personas lesionadas en el lugar, sin embargo, trascendió una persona herida que presuntamente fue trasladada a un hospital por sus propios medios. <article class="local_estado
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/denuncian-nuevo-caso-de-presunto-acoso-sexual-de-felix-salgado-macedonio-acapulco-guerrero-noticia-inseguridad-violencia-estado-noticia-morena-elecciones-6345607.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/ike7vk-felix-combi-vieja.jpg/ALTERNATES/LANDSCAPE_160/Felix%20combi%20vieja.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/ike7vk-felix-combi-vieja.jpg/BINARY/thumbnail/Felix%20combi%20vieja.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Felix combi vieja.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/denuncian-nuevo-caso-de-presunto-acoso-sexual-de-felix-salgado-macedonio-acapulco-guerrero-noticia-inseguridad-violencia-estado-noticia-morena-elecciones-6345607.html">
Denuncian nuevo caso de presunto acoso sexual de Félix Salgado Macedonio
</a>
</h4>
</div>
</article>
</p><p>La balacera se reportó a las autoridades alrededor de las 10:00 de la mañana de este miércoles sobre la calle principal, entre la sección B y C, de la colonia CNOP.</p><p>De acuerdo con versiones policiacas, sujetos armados registraron una presunta persecución con disparos que iban a bordo de un vehículo, contra otros que circulaban en una motocicleta.</p><p>Al lugar arribaron Policías Estatales y efectivos de la Guardia Nacional quienes localizaron dos casquillos percutidos de arma. 223 para fusil AR-15, tirados a orilla de la calle.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6345992 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6345992").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6345992").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6345992").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/violencia" class ="item-tags" >
Violencia
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/inseguridad" class ="item-tags" >
Inseguridad
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/chilpancingo" class ="item-tags" >
Chilpancingo
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Guerrero" class ="item-tags" >
Guerrero
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/policiaca/reportan-presunta-persecucion-y-enfrentamiento-armado-en-chilpancingo-guerrero-noticia-hoy-nacional-iguala-policiaca-6345992.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/sentencian-con-50-anos-de-carcel-a-presunto-secuestrador-en-chilpancingo-guerrero-violencia-estado-noticia-hoy-inseguridad-policiaca-nacional-6345823.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/ja481a-secuestrador-chilpancingo-guerrero.jpg/ALTERNATES/LANDSCAPE_160/Secuestrador%20chilpancingo%20guerrero.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/ja481a-secuestrador-chilpancingo-guerrero.jpg/BINARY/thumbnail/Secuestrador%20chilpancingo%20guerrero.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Secuestrador chilpancingo guerrero.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/sentencian-con-50-anos-de-carcel-a-presunto-secuestrador-en-chilpancingo-guerrero-violencia-estado-noticia-hoy-inseguridad-policiaca-nacional-6345823.html">
Sentencian con 50 años de cárcel a presunto secuestrador en Chilpancingo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-hombre-con-mas-de-3-kilos-de-presunta-marihuana-en-taxco-de-alarcon-guerrero-acapulco-noticia-hoy-nacional-mexico-inseguridad-6345665.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/8sndyz-detenido-taxco-droga-guerrero.jpg/ALTERNATES/LANDSCAPE_160/Detenido%20Taxco%20Droga%20guerrero.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/8sndyz-detenido-taxco-droga-guerrero.jpg/BINARY/thumbnail/Detenido%20Taxco%20Droga%20guerrero.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detenido Taxco Droga guerrero.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-hombre-con-mas-de-3-kilos-de-presunta-marihuana-en-taxco-de-alarcon-guerrero-acapulco-noticia-hoy-nacional-mexico-inseguridad-6345665.html">
Detienen a hombre con más de 3 kilos de presunta marihuana en Taxco de Alarcón
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-hombre-en-la-carretera-chichihualco-iyotla-con-vehiculo-con-reporte-de-robo-acapulco-guerrero-noticia-hoy-nacional-estado-mexico-iguala-6345693.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/w8xpo6-detenido-carretera-acapulco-noticia.jpg/ALTERNATES/LANDSCAPE_160/Detenido%20carretera%20acapulco%20noticia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/w8xpo6-detenido-carretera-acapulco-noticia.jpg/BINARY/thumbnail/Detenido%20carretera%20acapulco%20noticia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Detenido carretera acapulco noticia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-hombre-en-la-carretera-chichihualco-iyotla-con-vehiculo-con-reporte-de-robo-acapulco-guerrero-noticia-hoy-nacional-estado-mexico-iguala-6345693.html">
Detienen a hombre en la carretera Chichihualco-Iyotla con vehículo con reporte de robo
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/policiaca/reportan-presunta-persecucion-y-enfrentamiento-armado-en-chilpancingo-guerrero-noticia-hoy-nacional-iguala-policiaca-6345992.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/iguala-prepara-festejos-pese-al-alto-numero-de-contagios-acapulco-guerrero-noticia-dia-bandera-24-febrero-mexico-amlo-morena-visita-elecciones-6341931.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/bucipy-bandera-iguala.jpg/ALTERNATES/LANDSCAPE_160/Bandera%20Iguala.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/bucipy-bandera-iguala.jpg/BINARY/thumbnail/Bandera%20Iguala.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bandera Iguala.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/iguala-prepara-festejos-pese-al-alto-numero-de-contagios-acapulco-guerrero-noticia-dia-bandera-24-febrero-mexico-amlo-morena-visita-elecciones-6341931.html">
Alistan preparativos para bicentenario de la bandera en Iguala
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/mas-de-70-eventos-sociales-suspendidos-durante-pandemia-en-acapulco-guerrero-noticia-hoy-inseguridad-policiaca-estado-noticia-hoy-nacional-6341568.html"> Más de 70 eventos sociales suspendidos durante pandemia en Acapulco</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/arranca-el-estado-operativo-para-garantizar-uso-correcto-del-cubrebocas-acapulco-noticia-hoy-inseguridad-policiaca-turismo-playas-covid-6341891.html"> Arranca el estado operativo para garantizar uso correcto del cubrebocas </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/fallecimientos-por-covid-19-podrian-disminuir-en-15-dias-ssa-guerrero-acapulco-estado-noticia-hoy-inseguridad-policiaca-nacional-mexico-6341927.html"> Fallecimientos por Covid-19 podrían disminuir en 15 días: SSA</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/grasa-joven-pregon-que-se-va-apagando-economia-contingencia-autoridades-semaforo-rojo-acapulco-6345027.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/grasa-joven-pregon-que-se-va-apagando-economia-contingencia-autoridades-semaforo-rojo-acapulco-6345027.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/xj4znl-boleros-aca2.jpeg/ALTERNATES/LANDSCAPE_160/boleros%20aca2.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/xj4znl-boleros-aca2.jpeg/BINARY/thumbnail/boleros%20aca2.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="boleros aca2.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/grasa-joven-pregon-que-se-va-apagando-economia-contingencia-autoridades-semaforo-rojo-acapulco-6345027.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/grasa-joven-pregon-que-se-va-apagando-economia-contingencia-autoridades-semaforo-rojo-acapulco-6345027.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/grasa-joven-pregon-que-se-va-apagando-economia-contingencia-autoridades-semaforo-rojo-acapulco-6345027.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/grasa-joven-pregon-que-se-va-apagando-economia-contingencia-autoridades-semaforo-rojo-acapulco-6345027.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/grasa-joven-pregon-que-se-va-apagando-economia-contingencia-autoridades-semaforo-rojo-acapulco-6345027.html">
¿Grasa, joven?", pregón que se va apagando
</a>
</h4>
<p class="summary ">
Boleros de Acapulco lamentan que con la pandemia originada por el Covid-19 disminuyera hasta 80% su trabajo y no cuenten con el apoyo de la autoridades
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/no-es-justo-sancionar-a-turistas-por-no-usar-cubrebocas-adela-roman-contingencia-coronavirus-salud-autoridades-semaforo-rojo-acapulco-playas-hoy-noticias-6345026.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/no-es-justo-sancionar-a-turistas-por-no-usar-cubrebocas-adela-roman-contingencia-coronavirus-salud-autoridades-semaforo-rojo-acapulco-playas-hoy-noticias-6345026.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/716ecc-adela-roman.jpeg/ALTERNATES/LANDSCAPE_160/adela%20roman.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/716ecc-adela-roman.jpeg/BINARY/thumbnail/adela%20roman.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="adela roman.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/no-es-justo-sancionar-a-turistas-por-no-usar-cubrebocas-adela-roman-contingencia-coronavirus-salud-autoridades-semaforo-rojo-acapulco-playas-hoy-noticias-6345026.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/no-es-justo-sancionar-a-turistas-por-no-usar-cubrebocas-adela-roman-contingencia-coronavirus-salud-autoridades-semaforo-rojo-acapulco-playas-hoy-noticias-6345026.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/no-es-justo-sancionar-a-turistas-por-no-usar-cubrebocas-adela-roman-contingencia-coronavirus-salud-autoridades-semaforo-rojo-acapulco-playas-hoy-noticias-6345026.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/no-es-justo-sancionar-a-turistas-por-no-usar-cubrebocas-adela-roman-contingencia-coronavirus-salud-autoridades-semaforo-rojo-acapulco-playas-hoy-noticias-6345026.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/no-es-justo-sancionar-a-turistas-por-no-usar-cubrebocas-adela-roman-contingencia-coronavirus-salud-autoridades-semaforo-rojo-acapulco-playas-hoy-noticias-6345026.html">
No es justo sancionar a turistas por no usar cubrebocas: Adela Román
</a>
</h4>
<p class="summary ">
La alcaldesa aseguró que no sería correcto, además de que no se tienen espacios suficientes para una detención masiva
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/aumentan-solicitudes-de-inhumacion-en-panteones-guerrero-noticia-hoy-nacional-violencia-estado-guerrero-6342400.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/aumentan-solicitudes-de-inhumacion-en-panteones-guerrero-noticia-hoy-nacional-violencia-estado-guerrero-6342400.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/1qp4lr-tumba-panteones.jpg/ALTERNATES/LANDSCAPE_160/tumba%20panteones.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/1qp4lr-tumba-panteones.jpg/BINARY/thumbnail/tumba%20panteones.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tumba panteones.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/aumentan-solicitudes-de-inhumacion-en-panteones-guerrero-noticia-hoy-nacional-violencia-estado-guerrero-6342400.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/aumentan-solicitudes-de-inhumacion-en-panteones-guerrero-noticia-hoy-nacional-violencia-estado-guerrero-6342400.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/aumentan-solicitudes-de-inhumacion-en-panteones-guerrero-noticia-hoy-nacional-violencia-estado-guerrero-6342400.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/aumentan-solicitudes-de-inhumacion-en-panteones-guerrero-noticia-hoy-nacional-violencia-estado-guerrero-6342400.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/aumentan-solicitudes-de-inhumacion-en-panteones-guerrero-noticia-hoy-nacional-violencia-estado-guerrero-6342400.html">
Aumentan solicitudes de inhumación en panteones </a>
</h4>
<p class="summary ">
Se han registrado hasta 95 solicitudes en la última semana, informó el director de Panteones, Gerardo Sánchez
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/suzuki-ciaz-presenta-un-ligero-rediseno-nuevo-suzuki-novedades-de-autos-lanzamientos-6345793.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/suzuki-ciaz-presenta-un-ligero-rediseno-nuevo-suzuki-novedades-de-autos-lanzamientos-6345793.html">
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/80cleb-accion-4.jpg/ALTERNATES/LANDSCAPE_160/Accion%204.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/80cleb-accion-4.jpg/BINARY/thumbnail/Accion%204.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Accion 4.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/suzuki-ciaz-presenta-un-ligero-rediseno-nuevo-suzuki-novedades-de-autos-lanzamientos-6345793.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/suzuki-ciaz-presenta-un-ligero-rediseno-nuevo-suzuki-novedades-de-autos-lanzamientos-6345793.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/suzuki-ciaz-presenta-un-ligero-rediseno-nuevo-suzuki-novedades-de-autos-lanzamientos-6345793.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/suzuki-ciaz-presenta-un-ligero-rediseno-nuevo-suzuki-novedades-de-autos-lanzamientos-6345793.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/suzuki-ciaz-presenta-un-ligero-rediseno-nuevo-suzuki-novedades-de-autos-lanzamientos-6345793.html">
El rediseño del Suzuki Ciaz </a>
</h4>
<p class="summary ">
Estará disponible en todos los concesionarios y en la versión GLX, la más equipada
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/protestan-organizaciones-civiles-y-transportistas-contra-el-precio-de-la-gasolina-en-chilpancingo-guerrero-noticia-hoy-nacional-mexico-ieps-pemex-estado-6346111.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/protestan-organizaciones-civiles-y-transportistas-contra-el-precio-de-la-gasolina-en-chilpancingo-guerrero-noticia-hoy-nacional-mexico-ieps-pemex-estado-6346111.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/wcpgu3-toma-gasolinera-acapulco-guerrero-noticia-hoy-nacional.jpg/ALTERNATES/LANDSCAPE_160/toma%20gasolinera%20Acapulco%20guerrero%20noticia%20hoy%20nacional.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/wcpgu3-toma-gasolinera-acapulco-guerrero-noticia-hoy-nacional.jpg/BINARY/thumbnail/toma%20gasolinera%20Acapulco%20guerrero%20noticia%20hoy%20nacional.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="toma gasolinera Acapulco guerrero noticia hoy nacional.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/protestan-organizaciones-civiles-y-transportistas-contra-el-precio-de-la-gasolina-en-chilpancingo-guerrero-noticia-hoy-nacional-mexico-ieps-pemex-estado-6346111.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/protestan-organizaciones-civiles-y-transportistas-contra-el-precio-de-la-gasolina-en-chilpancingo-guerrero-noticia-hoy-nacional-mexico-ieps-pemex-estado-6346111.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/protestan-organizaciones-civiles-y-transportistas-contra-el-precio-de-la-gasolina-en-chilpancingo-guerrero-noticia-hoy-nacional-mexico-ieps-pemex-estado-6346111.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/protestan-organizaciones-civiles-y-transportistas-contra-el-precio-de-la-gasolina-en-chilpancingo-guerrero-noticia-hoy-nacional-mexico-ieps-pemex-estado-6346111.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/protestan-organizaciones-civiles-y-transportistas-contra-el-precio-de-la-gasolina-en-chilpancingo-guerrero-noticia-hoy-nacional-mexico-ieps-pemex-estado-6346111.html">
Protestan organizaciones civiles y transportistas contra el precio de la gasolina en Chilpancingo
</a>
</h4>
<p class="summary ">
Mario Sánchez Gómez quien es dirigente transportista, indicó que el transporte público en Chilpancingo se encuentra quebrado por al alto costo de la gasolina
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/transportistas-analizan-nueva-peticion-para-aumentar-pasaje-acapulco-guerrero-noticia-hoy-nacional-iguala-coronavirus-covid-taxi-camion-6346057.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/transportistas-analizan-nueva-peticion-para-aumentar-pasaje-acapulco-guerrero-noticia-hoy-nacional-iguala-coronavirus-covid-taxi-camion-6346057.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/wgpqb-taxis-acapulco-pasaje-transporte-publico.jpg/ALTERNATES/LANDSCAPE_160/Taxis%20Acapulco%20pasaje%20transporte%20p%C3%BAblico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/wgpqb-taxis-acapulco-pasaje-transporte-publico.jpg/BINARY/thumbnail/Taxis%20Acapulco%20pasaje%20transporte%20p%C3%BAblico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Taxis Acapulco pasaje transporte público.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/transportistas-analizan-nueva-peticion-para-aumentar-pasaje-acapulco-guerrero-noticia-hoy-nacional-iguala-coronavirus-covid-taxi-camion-6346057.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/transportistas-analizan-nueva-peticion-para-aumentar-pasaje-acapulco-guerrero-noticia-hoy-nacional-iguala-coronavirus-covid-taxi-camion-6346057.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/transportistas-analizan-nueva-peticion-para-aumentar-pasaje-acapulco-guerrero-noticia-hoy-nacional-iguala-coronavirus-covid-taxi-camion-6346057.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/transportistas-analizan-nueva-peticion-para-aumentar-pasaje-acapulco-guerrero-noticia-hoy-nacional-iguala-coronavirus-covid-taxi-camion-6346057.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/transportistas-analizan-nueva-peticion-para-aumentar-pasaje-acapulco-guerrero-noticia-hoy-nacional-iguala-coronavirus-covid-taxi-camion-6346057.html">
Transportistas analizan nueva petición para aumentar pasaje
</a>
</h4>
<p class="summary ">
Ulises Juárez Basilio dijo que es necesario que el gobierno federal cumpla con mantener el IEPS que había cancelado desde el primero de enero de este año, para que baje el costo de la gasolina.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/viajan-40-jornaleros-agricolas-a-estados-unidos-acapulco-estado-noticia-chilpancingo-inseguridad-violencia-noticia-hoy-nacional-6346027.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/viajan-40-jornaleros-agricolas-a-estados-unidos-acapulco-estado-noticia-chilpancingo-inseguridad-violencia-noticia-hoy-nacional-6346027.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/bntbga-jornaleros-trabajo-estados-unidos.jpg/ALTERNATES/LANDSCAPE_160/Jornaleros%20trabajo%20estados%20unidos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/bntbga-jornaleros-trabajo-estados-unidos.jpg/BINARY/thumbnail/Jornaleros%20trabajo%20estados%20unidos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Jornaleros trabajo estados unidos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/viajan-40-jornaleros-agricolas-a-estados-unidos-acapulco-estado-noticia-chilpancingo-inseguridad-violencia-noticia-hoy-nacional-6346027.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/viajan-40-jornaleros-agricolas-a-estados-unidos-acapulco-estado-noticia-chilpancingo-inseguridad-violencia-noticia-hoy-nacional-6346027.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/viajan-40-jornaleros-agricolas-a-estados-unidos-acapulco-estado-noticia-chilpancingo-inseguridad-violencia-noticia-hoy-nacional-6346027.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/viajan-40-jornaleros-agricolas-a-estados-unidos-acapulco-estado-noticia-chilpancingo-inseguridad-violencia-noticia-hoy-nacional-6346027.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/viajan-40-jornaleros-agricolas-a-estados-unidos-acapulco-estado-noticia-chilpancingo-inseguridad-violencia-noticia-hoy-nacional-6346027.html">
Viajan 40 jornaleros agrícolas a Estados Unidos </a>
</h4>
<p class="summary ">
Óscar Rangel Miravete informó que a estos trabajadores se les apoyo con el trámite del pasaporte y visa de trabajo para poder viajar a Estados Unidos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/reportan-presunta-persecucion-y-enfrentamiento-armado-en-chilpancingo-guerrero-noticia-hoy-nacional-iguala-policiaca-6345992.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/reportan-presunta-persecucion-y-enfrentamiento-armado-en-chilpancingo-guerrero-noticia-hoy-nacional-iguala-policiaca-6345992.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/lk7pe2-balacera-chilpancingo.jpg/ALTERNATES/LANDSCAPE_160/Balacera%20Chilpancingo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/lk7pe2-balacera-chilpancingo.jpg/BINARY/thumbnail/Balacera%20Chilpancingo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Balacera Chilpancingo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/reportan-presunta-persecucion-y-enfrentamiento-armado-en-chilpancingo-guerrero-noticia-hoy-nacional-iguala-policiaca-6345992.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/policiaca/reportan-presunta-persecucion-y-enfrentamiento-armado-en-chilpancingo-guerrero-noticia-hoy-nacional-iguala-policiaca-6345992.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/reportan-presunta-persecucion-y-enfrentamiento-armado-en-chilpancingo-guerrero-noticia-hoy-nacional-iguala-policiaca-6345992.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/policiaca/reportan-presunta-persecucion-y-enfrentamiento-armado-en-chilpancingo-guerrero-noticia-hoy-nacional-iguala-policiaca-6345992.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/reportan-presunta-persecucion-y-enfrentamiento-armado-en-chilpancingo-guerrero-noticia-hoy-nacional-iguala-policiaca-6345992.html">
Reportan presunta persecución y enfrentamiento armado en Chilpancingo
</a>
</h4>
<p class="summary ">
No se reportaron personas lesionadas en el lugar, sin embargo, trascendió una persona herida que presuntamente fue trasladada a un hospital por sus propios medios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos_turismo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/circulos/turismo/viajes-en-carretera-covid-19-casetas-pago-de-casetas-6345898.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/circulos/turismo/viajes-en-carretera-covid-19-casetas-pago-de-casetas-6345898.html">
<img src="https://www.elsoldemexico.com.mx/incoming/5t2vf0-daniel-de-los-santos-kxy9-wdh7ci-unsplash.jpg/ALTERNATES/LANDSCAPE_160/daniel-de-los-santos-Kxy9-WDH7CI-unsplash.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/5t2vf0-daniel-de-los-santos-kxy9-wdh7ci-unsplash.jpg/BINARY/thumbnail/daniel-de-los-santos-Kxy9-WDH7CI-unsplash.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="daniel-de-los-santos-Kxy9-WDH7CI-unsplash.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/circulos/turismo/"> Turismo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/circulos/turismo/viajes-en-carretera-covid-19-casetas-pago-de-casetas-6345898.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/circulos/turismo/viajes-en-carretera-covid-19-casetas-pago-de-casetas-6345898.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/circulos/turismo/viajes-en-carretera-covid-19-casetas-pago-de-casetas-6345898.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/circulos/turismo/viajes-en-carretera-covid-19-casetas-pago-de-casetas-6345898.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/circulos/turismo/viajes-en-carretera-covid-19-casetas-pago-de-casetas-6345898.html">
Pago en casetas: otro aspecto a considerar en tu viaje por carretera
</a>
</h4>
<p class="summary ">
Alista tu forma de pago y no olvides tener paciencia, te decimos porque
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1054&contextPath=1003-1054-&pubId=19&cat=&meta=read-story&objId=6345992&type=article&title=Reportan+presunta+persecuci%c3%b3n+y+enfrentamiento+armado+en+Chilpancingo&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fpoliciaca%2freportan-presunta-persecucion-y-enfrentamiento-armado-en-chilpancingo-guerrero-noticia-hoy-nacional-iguala-policiaca-6345992.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1054&amp;contextPath=1003-1054-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=6345992&amp;type=article&amp;title=Reportan+presunta+persecuci%c3%b3n+y+enfrentamiento+armado+en+Chilpancingo&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fpoliciaca%2freportan-presunta-persecucion-y-enfrentamiento-armado-en-chilpancingo-guerrero-noticia-hoy-nacional-iguala-policiaca-6345992.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1054-&cat=main.ewf%2c2014&objId=2055815186&title=Guerrero&url=tag%3amain.ewf%2c2014%3aGuerrero&rt=1&ctxId=1054&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1054-&amp;cat=main.ewf%2c2014&amp;objId=2055815186&amp;title=Guerrero&amp;url=tag%3amain.ewf%2c2014%3aGuerrero&amp;rt=1&amp;ctxId=1054&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1054-&cat=main.ewf%2c2014&objId=1227758370&title=Chilpancingo&url=tag%3amain.ewf%2c2014%3achilpancingo&rt=1&ctxId=1054&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1054-&amp;cat=main.ewf%2c2014&amp;objId=1227758370&amp;title=Chilpancingo&amp;url=tag%3amain.ewf%2c2014%3achilpancingo&amp;rt=1&amp;ctxId=1054&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1054-&cat=main.ewf%2c2014&objId=2085754938&title=Inseguridad&url=tag%3amain.ewf%2c2014%3ainseguridad&rt=1&ctxId=1054&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1054-&amp;cat=main.ewf%2c2014&amp;objId=2085754938&amp;title=Inseguridad&amp;url=tag%3amain.ewf%2c2014%3ainseguridad&amp;rt=1&amp;ctxId=1054&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1054-&cat=main.ewf%2c2014&objId=480843569&title=Violencia&url=tag%3amain.ewf%2c2014%3aviolencia&rt=1&ctxId=1054&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1054-&amp;cat=main.ewf%2c2014&amp;objId=480843569&amp;title=Violencia&amp;url=tag%3amain.ewf%2c2014%3aviolencia&amp;rt=1&amp;ctxId=1054&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-19', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'Carlos Moreno | El Sol de Acapulco';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
