<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "EFE"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Joe Biden es respaldado por 81 premios Nobel en su carrera por la Casa Blanca - El Sol de Acapulco</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Joe Biden,Eu,Nobel, "/>
<meta name="description" content="El grupo de reconocidos científicos anunció este miércoles su respaldo al candidato presidencial demócrata "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/78vp6l-joe-biden.jpg/ALTERNATES/LANDSCAPE_1140/Joe%20Biden.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco"/>
<meta property="og:title" content="Joe Biden es respaldado por 81 premios Nobel en su carrera por la Casa Blanca"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/mundo/joe-biden-es-respaldado-por-81-premios-nobel-en-su-carrera-por-la-casa-blanca-estados-unidso-donald-trump-5704524.html"/>
<meta property="og:description" content="El grupo de reconocidos científicos anunció este miércoles su respaldo al candidato presidencial demócrata "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Joe Biden es respaldado por 81 premios Nobel en su carrera por la Casa Blanca"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/mundo/joe-biden-es-respaldado-por-81-premios-nobel-en-su-carrera-por-la-casa-blanca-estados-unidso-donald-trump-5704524.html"/>
<meta name="twitter:description" content="El grupo de reconocidos científicos anunció este miércoles su respaldo al candidato presidencial demócrata "/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/78vp6l-joe-biden.jpg/ALTERNATES/LANDSCAPE_400/Joe%20Biden.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/mundo/joe-biden-es-respaldado-por-81-premios-nobel-en-su-carrera-por-la-casa-blanca-estados-unidso-donald-trump-5704524.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/mundo/joe-biden-es-respaldado-por-81-premios-nobel-en-su-carrera-por-la-casa-blanca-estados-unidso-donald-trump-5704524.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.97a9c339f116eba296a6429cad0d5444.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '5704524');
googletag.pubads().setTargeting("topic", [
"Joe Biden",
"Eu",
"Nobel",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/mundo/joe-biden-es-respaldado-por-81-premios-nobel-en-su-carrera-por-la-casa-blanca-estados-unidso-donald-trump-5704524.html"
},
"headline" : "Joe Biden es respaldado por 81 premios Nobel en su carrera por la Casa Blanca",
"datePublished": "2020-09-02T11:42:20CDT",
"dateModified": "2020-09-02T12:07:10CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "EFE"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/78vp6l-joe-biden.jpg/ALTERNATES/LANDSCAPE_960/Joe%20Biden.jpg",
"height": 599,
"width": 960
},
"description": "El grupo de reconocidos científicos anunció este miércoles su respaldo al candidato presidencial demócrata "
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 2 de septiembre de 2020
</p>
</div>
<h1
class="title">
Joe Biden es respaldado por 81 premios Nobel en su carrera por la Casa Blanca
</h1>
<h3
class="subtitle">
El grupo de reconocidos científicos anunció este miércoles su respaldo al candidato presidencial demócrata </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/78vp6l-joe-biden.jpg/ALTERNATES/LANDSCAPE_160/Joe%20Biden.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/78vp6l-joe-biden.jpg/BINARY/thumbnail/Joe%20Biden.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Reuters</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/mundo/joe-biden-es-respaldado-por-81-premios-nobel-en-su-carrera-por-la-casa-blanca-estados-unidso-donald-trump-5704524.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/mundo/joe-biden-es-respaldado-por-81-premios-nobel-en-su-carrera-por-la-casa-blanca-estados-unidso-donald-trump-5704524.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fmundo%2fjoe-biden-es-respaldado-por-81-premios-nobel-en-su-carrera-por-la-casa-blanca-estados-unidso-donald-trump-5704524.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/mundo/joe-biden-es-respaldado-por-81-premios-nobel-en-su-carrera-por-la-casa-blanca-estados-unidso-donald-trump-5704524.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5704524"
>
<p>Un grupo de 81 premios <b>Nobel </b>anunció este miércoles su respaldo al <b>candidato presidencial demócrata Joe Biden</b> en las elecciones en <b>Estados Unidos</b> de noviembre próximo por lo que consideran su respeto a la <b>ciencia </b>y a la contribución de los <b>inmigrantes</b>.</p><p>Los <b>científicos</b>, que obtuvieron el<b> Premio Nobel en Física</b>, <b>Química </b>y <b>Medicina</b>, publicaron una carta abierta en la que destacaron la disposición de Biden a &quot;escuchar a los expertos&quot;.</p><p> <article class="gossip_celebridades
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/votelikeamadre-famosas-jlo-jennifeer-lopez-eva-longoria-campana-latinas-votar-noviembree-elecciones-eu-5702545.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/r325mp-collage-famosas.jpg/ALTERNATES/LANDSCAPE_160/collage-famosas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/r325mp-collage-famosas.jpg/BINARY/thumbnail/collage-famosas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="collage-famosas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/votelikeamadre-famosas-jlo-jennifeer-lopez-eva-longoria-campana-latinas-votar-noviembree-elecciones-eu-5702545.html">
#VoteLikeAMadre, famosas se unen a campaña para que latinas voten en EU
</a>
</h4>
</div>
</article>
</p><p>&quot;En ningún momento de la historia de nuestra nación ha habido una mayor necesidad de que nuestros líderes aprecien el valor de la ciencia en la formulación de políticas públicas&quot;, dicen los premios Nobel en la carta, sin mencionar nunca al presidente <b>Donald Trump</b>.</p><p>Trump, que se presenta a la reelección para otro mandato de cuatro años, cuestiona abiertamente cuestiones científicas como el cambio climático y ha sido muy criticado por su tibia respuesta a la pandemia del coronavirus, que ya ha dejado 6 millones de casos y 184 mil 697 muertes en <b>EU</b>.</p><p>Sobre Biden, los científicos dicen que en su &quot;largo historial de servicio público&quot; &quot;ha demostrado constantemente su voluntad de escuchar a los expertos&quot; y su comprensión del &quot;valor de la colaboración internacional en investigación&quot;.</p><p>También destacan su &quot;respeto por la contribución que los inmigrantes hacen a la vida intelectual&quot; de Estados Unidos, uno de los aspectos por los que Trump ha recibido también críticas de la comunidad científica y tecnológica, debido a sus políticas contra la inmigración, aunque esta sea legal.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/azg4dh-joe-biden-kamala-harris-1.jpg/ALTERNATES/FREE_160/joe-biden-Kamala-Harris%20(1).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/azg4dh-joe-biden-kamala-harris-1.jpg/BINARY/thumbnail/joe-biden-Kamala-Harris%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="joe-biden-Kamala-Harris (1).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Según la campaña electoral de Biden, los firmantes de la carta representan el grupo más grande de premios Nobel en respaldar a un candidato en Estados Unidos.</p><p>En un comunicado aparte, el Premio Nobel de Química en 2006, Roger Kornberg, aseguró, sin mencionar tampoco a Trump, que las &quot;múltiples crisis&quot; que enfrenta Estados Unidos, &quot;incluida una de desinformación&quot;, requieren un líder que, como Biden, tenga una &quot;profunda admiración por la ciencia y la verdad&quot;.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/ruf9wl-biden-reuters.2.jpg/ALTERNATES/FREE_160/biden%20REUTERS.2.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ruf9wl-biden-reuters.2.jpg/BINARY/thumbnail/biden%20REUTERS.2.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="biden REUTERS.2.JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto Reuters</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>De cara a las elecciones de 2016, setenta premios Nobel respaldaron a la entonces candidata demócrata, la exsecretaria de Estado Hillary Clinton.</p><p>Según la cadena de televisión CNN, la iniciativa de la carta fue del legislador demócrata Bill Foster, el único físico que hay en el Congreso de EU.</p><p><br></p><p><br></p><p><br></p><p><br></p><h3>Te recomendamos el podcast <b>⬇️</b></h3><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="320" height="188" src="https://embed.acast.com/profundo/huachicolerosdealtamar" scrolling="no" frameborder="0" style="border:none;overflow:hidden;" sandbox="allow-scripts allow-same-origin"></iframe>
</div>
</div>
</section>
</p><p><b><a href="https://podcasts.apple.com/mx/podcast/huachicoleros-de-altamar/id1477136306?i=1000489823110&amp;l=en" title="Escucha en iOS" target="_blank" rel="Follow">Apple Podcasts</a></b></p><p><b><a href="https://podcasts.google.com/feed/aHR0cHM6Ly93d3cub21ueWNvbnRlbnQuY29tL2QvcGxheWxpc3QvNDk0ODg5MzItMzJkMi00MjdhLWFhYTctYWFkMzAwZTdhZTZjL2NhNTIyMzE3LThjNzMtNGQ4NC04MTZjLWFhZjQwMTg3MWM2Yy9iOTUwMDA0ZS04MzIyLTRkM2UtYWY2Yi1hYWY0MDE4NzFjODUvcG9kY2FzdC5yc3M/episode/MjNkN2U5ODItYTk1My00ZjNmLWE1NzQtNjU3OGM3MGMyYmNj?sa=X&amp;ved=2ahUKEwj2qJn888rrAhWOE80KHTggArAQkfYCegQIARAF&amp;hl=es-MX" title="Escucha en Android" target="_blank" rel="Follow">Google Podcasts</a></b></p><p><b><a href="https://open.spotify.com/episode/3rrPYTslfHfCeJJRCzbTKY" title="Escucha en Spotify" target="_blank" rel="Follow">Spotify</a></b></p><p><b><a rel="Follow" target="_blank" title="Cualquier plataforma" href="https://play.acast.com/s/profundo/huachicolerosdealtamar">Acast</a></b></p><p><b><a rel="Follow" target="_blank" title="Escucha en Deezer" href="https://deezer.page.link/BkffNKtmsGP3iVE98">Deezer</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5704524 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5704524").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5704524").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5704524").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5704524"
>
<p>Un grupo de 81 premios <b>Nobel </b>anunció este miércoles su respaldo al <b>candidato presidencial demócrata Joe Biden</b> en las elecciones en <b>Estados Unidos</b> de noviembre próximo por lo que consideran su respeto a la <b>ciencia </b>y a la contribución de los <b>inmigrantes</b>.</p><p>Los <b>científicos</b>, que obtuvieron el<b> Premio Nobel en Física</b>, <b>Química </b>y <b>Medicina</b>, publicaron una carta abierta en la que destacaron la disposición de Biden a &quot;escuchar a los expertos&quot;.</p><p> <article class="gossip_celebridades
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/votelikeamadre-famosas-jlo-jennifeer-lopez-eva-longoria-campana-latinas-votar-noviembree-elecciones-eu-5702545.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/r325mp-collage-famosas.jpg/ALTERNATES/LANDSCAPE_160/collage-famosas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/r325mp-collage-famosas.jpg/BINARY/thumbnail/collage-famosas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="collage-famosas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/votelikeamadre-famosas-jlo-jennifeer-lopez-eva-longoria-campana-latinas-votar-noviembree-elecciones-eu-5702545.html">
#VoteLikeAMadre, famosas se unen a campaña para que latinas voten en EU
</a>
</h4>
</div>
</article>
</p><p>&quot;En ningún momento de la historia de nuestra nación ha habido una mayor necesidad de que nuestros líderes aprecien el valor de la ciencia en la formulación de políticas públicas&quot;, dicen los premios Nobel en la carta, sin mencionar nunca al presidente <b>Donald Trump</b>.</p><p>Trump, que se presenta a la reelección para otro mandato de cuatro años, cuestiona abiertamente cuestiones científicas como el cambio climático y ha sido muy criticado por su tibia respuesta a la pandemia del coronavirus, que ya ha dejado 6 millones de casos y 184 mil 697 muertes en <b>EU</b>.</p><p>Sobre Biden, los científicos dicen que en su &quot;largo historial de servicio público&quot; &quot;ha demostrado constantemente su voluntad de escuchar a los expertos&quot; y su comprensión del &quot;valor de la colaboración internacional en investigación&quot;.</p><p>También destacan su &quot;respeto por la contribución que los inmigrantes hacen a la vida intelectual&quot; de Estados Unidos, uno de los aspectos por los que Trump ha recibido también críticas de la comunidad científica y tecnológica, debido a sus políticas contra la inmigración, aunque esta sea legal.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/azg4dh-joe-biden-kamala-harris-1.jpg/ALTERNATES/FREE_160/joe-biden-Kamala-Harris%20(1).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/azg4dh-joe-biden-kamala-harris-1.jpg/BINARY/thumbnail/joe-biden-Kamala-Harris%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="joe-biden-Kamala-Harris (1).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Según la campaña electoral de Biden, los firmantes de la carta representan el grupo más grande de premios Nobel en respaldar a un candidato en Estados Unidos.</p><p>En un comunicado aparte, el Premio Nobel de Química en 2006, Roger Kornberg, aseguró, sin mencionar tampoco a Trump, que las &quot;múltiples crisis&quot; que enfrenta Estados Unidos, &quot;incluida una de desinformación&quot;, requieren un líder que, como Biden, tenga una &quot;profunda admiración por la ciencia y la verdad&quot;.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/ruf9wl-biden-reuters.2.jpg/ALTERNATES/FREE_160/biden%20REUTERS.2.JPG"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ruf9wl-biden-reuters.2.jpg/BINARY/thumbnail/biden%20REUTERS.2.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="biden REUTERS.2.JPG"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto Reuters</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>De cara a las elecciones de 2016, setenta premios Nobel respaldaron a la entonces candidata demócrata, la exsecretaria de Estado Hillary Clinton.</p><p>Según la cadena de televisión CNN, la iniciativa de la carta fue del legislador demócrata Bill Foster, el único físico que hay en el Congreso de EU.</p><p><br></p><p><br></p><p><br></p><p><br></p><h3>Te recomendamos el podcast <b>⬇️</b></h3><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="320" height="188" src="https://embed.acast.com/profundo/huachicolerosdealtamar" scrolling="no" frameborder="0" style="border:none;overflow:hidden;" sandbox="allow-scripts allow-same-origin"></iframe>
</div>
</div>
</section>
</p><p><b><a href="https://podcasts.apple.com/mx/podcast/huachicoleros-de-altamar/id1477136306?i=1000489823110&amp;l=en" title="Escucha en iOS" target="_blank" rel="Follow">Apple Podcasts</a></b></p><p><b><a href="https://podcasts.google.com/feed/aHR0cHM6Ly93d3cub21ueWNvbnRlbnQuY29tL2QvcGxheWxpc3QvNDk0ODg5MzItMzJkMi00MjdhLWFhYTctYWFkMzAwZTdhZTZjL2NhNTIyMzE3LThjNzMtNGQ4NC04MTZjLWFhZjQwMTg3MWM2Yy9iOTUwMDA0ZS04MzIyLTRkM2UtYWY2Yi1hYWY0MDE4NzFjODUvcG9kY2FzdC5yc3M/episode/MjNkN2U5ODItYTk1My00ZjNmLWE1NzQtNjU3OGM3MGMyYmNj?sa=X&amp;ved=2ahUKEwj2qJn888rrAhWOE80KHTggArAQkfYCegQIARAF&amp;hl=es-MX" title="Escucha en Android" target="_blank" rel="Follow">Google Podcasts</a></b></p><p><b><a href="https://open.spotify.com/episode/3rrPYTslfHfCeJJRCzbTKY" title="Escucha en Spotify" target="_blank" rel="Follow">Spotify</a></b></p><p><b><a rel="Follow" target="_blank" title="Cualquier plataforma" href="https://play.acast.com/s/profundo/huachicolerosdealtamar">Acast</a></b></p><p><b><a rel="Follow" target="_blank" title="Escucha en Deezer" href="https://deezer.page.link/BkffNKtmsGP3iVE98">Deezer</a></b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5704524 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5704524").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5704524").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5704524").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/nobel" class ="item-tags" >
Nobel
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/eu" class ="item-tags" >
Eu
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Joe_Biden" class ="item-tags" >
Joe Biden
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/mundo/joe-biden-es-respaldado-por-81-premios-nobel-en-su-carrera-por-la-casa-blanca-estados-unidso-donald-trump-5704524.html/default/wf.fragment/d665eaed-412c-4d6d-a925-76959bb656cb"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/trump-visita-kenosha-y-califica-de-terrorismo-domestico-protestas-contra-la-policia-5701483.html">
<img src="https://www.elsoldemexico.com.mx/mundo/bex5hp-trump-afp.jpg/ALTERNATES/LANDSCAPE_160/trump-afp.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/bex5hp-trump-afp.jpg/BINARY/thumbnail/trump-afp.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="trump-afp.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/mundo/trump-visita-kenosha-y-califica-de-terrorismo-domestico-protestas-contra-la-policia-5701483.html">
Trump visita Kenosha y califica de "terrorismo doméstico" protestas contra la policía
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/joe-biden-donald-trump-radizalizan-ataques-en-inicio-de-campana-elecciones-estados-unidos-5698704.html">
<img src="https://www.elsoldemexico.com.mx/mundo/2of0yj-biden.jpg/ALTERNATES/LANDSCAPE_160/Biden.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/2of0yj-biden.jpg/BINARY/thumbnail/Biden.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Biden.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/mundo/joe-biden-donald-trump-radizalizan-ataques-en-inicio-de-campana-elecciones-estados-unidos-5698704.html">
Biden y Trump radicalizan ataques en inicio de campaña
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/trump-viaja-a-wisconsin-foco-de-protestas-antirracistas-en-eu-jacob-black-kenosha-enfrentamientos-grupos-armados-donald-trump-5699760.html">
<img src="https://www.elsoldemexico.com.mx/mundo/lgamdh-donald-trump-1.jpg/ALTERNATES/LANDSCAPE_160/Donald-trump%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/lgamdh-donald-trump-1.jpg/BINARY/thumbnail/Donald-trump%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Donald-trump (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/mundo/trump-viaja-a-wisconsin-foco-de-protestas-antirracistas-en-eu-jacob-black-kenosha-enfrentamientos-grupos-armados-donald-trump-5699760.html">
Trump viaja a Wisconsin, foco de protestas antirracistas en EU
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/mundo/joe-biden-es-respaldado-por-81-premios-nobel-en-su-carrera-por-la-casa-blanca-estados-unidso-donald-trump-5704524.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aprueba-federacion-declaratoria-de-desastre-para-27-municipios-de-guerrero-acapulco-lluvias-hernan-mexico-estado-nacional-iguala-5699903.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/req8zb-inundacion-benito-juarez.jpg/ALTERNATES/LANDSCAPE_160/inundaci%C3%B3n%20Benito%20Ju%C3%A1rez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/req8zb-inundacion-benito-juarez.jpg/BINARY/thumbnail/inundaci%C3%B3n%20Benito%20Ju%C3%A1rez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="inundación Benito Juárez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aprueba-federacion-declaratoria-de-desastre-para-27-municipios-de-guerrero-acapulco-lluvias-hernan-mexico-estado-nacional-iguala-5699903.html">
Aprueban declaratoria de desastre para 27 municipios de Guerrero
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/concluye-ejercito-aplicacion-de-plan-dn-iii-e-en-comedores-comunitarios-acapulco-guerrero-violencia-inseguridad-estado-nacional-mexico-5696577.html"> Concluye Ejército aplicación de plan DN-III-E en comedores comunitarios</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aprueba-iepcgro-lineamientos-que-deberan-observar-partidos-politicos-y-ciudadania-en-registro-acapulco-estado-nacional-elecciones-morena-amlo-ine-5696913.html"> Aprueba IEPCGRO lineamientos que deberán observar partidos políticos y ciudadanía en registro </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/pide-haf-reforzar-seguridad-en-guerrero-acapulco-iguala-chilpancingo-homicidios-estado-nacional-5699872.html"> Pide HAF reforzar seguridad en Guerrero</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/desde-primer-dia-reabren-bares-de-la-zona-turistica-de-acapulco-guerrero-semaforo-amarillo-chilpancingo-estado-nacional-5700562.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/desde-primer-dia-reabren-bares-de-la-zona-turistica-de-acapulco-guerrero-semaforo-amarillo-chilpancingo-estado-nacional-5700562.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/jllr8m-bares-zona-costera-miguel-aleman.jpg/ALTERNATES/LANDSCAPE_160/Bares%20Zona%20Costera%20Miguel%20Alem%C3%A1n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/jllr8m-bares-zona-costera-miguel-aleman.jpg/BINARY/thumbnail/Bares%20Zona%20Costera%20Miguel%20Alem%C3%A1n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bares Zona Costera Miguel Alemán.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/desde-primer-dia-reabren-bares-de-la-zona-turistica-de-acapulco-guerrero-semaforo-amarillo-chilpancingo-estado-nacional-5700562.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/desde-primer-dia-reabren-bares-de-la-zona-turistica-de-acapulco-guerrero-semaforo-amarillo-chilpancingo-estado-nacional-5700562.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/desde-primer-dia-reabren-bares-de-la-zona-turistica-de-acapulco-guerrero-semaforo-amarillo-chilpancingo-estado-nacional-5700562.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/desde-primer-dia-reabren-bares-de-la-zona-turistica-de-acapulco-guerrero-semaforo-amarillo-chilpancingo-estado-nacional-5700562.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/desde-primer-dia-reabren-bares-de-la-zona-turistica-de-acapulco-guerrero-semaforo-amarillo-chilpancingo-estado-nacional-5700562.html">
Desde primer día, reabren bares de la zona turística de Acapulco
</a>
</h4>
<p class="summary ">
En los bares se apreció una afluencia mayor a la permitida cerca de la medianoche.
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/violencia-digital-sigue-latente-entre-jovenes-de-acapulco-guerrero-estado-nacional-inseguridad-policiaca-sexting-stalker-inseguridad-5700848.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/violencia-digital-sigue-latente-entre-jovenes-de-acapulco-guerrero-estado-nacional-inseguridad-policiaca-sexting-stalker-inseguridad-5700848.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/lwj1dy-violencia-mujeres.jpg/ALTERNATES/LANDSCAPE_160/Violencia%20mujeres.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/lwj1dy-violencia-mujeres.jpg/BINARY/thumbnail/Violencia%20mujeres.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Violencia mujeres.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/violencia-digital-sigue-latente-entre-jovenes-de-acapulco-guerrero-estado-nacional-inseguridad-policiaca-sexting-stalker-inseguridad-5700848.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/violencia-digital-sigue-latente-entre-jovenes-de-acapulco-guerrero-estado-nacional-inseguridad-policiaca-sexting-stalker-inseguridad-5700848.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/violencia-digital-sigue-latente-entre-jovenes-de-acapulco-guerrero-estado-nacional-inseguridad-policiaca-sexting-stalker-inseguridad-5700848.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/violencia-digital-sigue-latente-entre-jovenes-de-acapulco-guerrero-estado-nacional-inseguridad-policiaca-sexting-stalker-inseguridad-5700848.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/violencia-digital-sigue-latente-entre-jovenes-de-acapulco-guerrero-estado-nacional-inseguridad-policiaca-sexting-stalker-inseguridad-5700848.html">
Violencia digital sigue latente entre jóvenes de Acapulco
</a>
</h4>
<p class="summary ">
La violencia digital contra las mujeres está latente en el estado de Guerrero, siendo las menores de edad quienes día con día están propensas a sufrir stalking, difamación o sexting a través de las distintas plataformas en redes sociales.
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/maestros-fuera-de-fone-protestan-en-demanda-de-pago-de-salarios-acapulco-ceteg-educacion-maestros-guerrero-5700401.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/maestros-fuera-de-fone-protestan-en-demanda-de-pago-de-salarios-acapulco-ceteg-educacion-maestros-guerrero-5700401.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/2uq0rh-maestros-no-fone-guerrero.jpg/ALTERNATES/LANDSCAPE_160/MAestros%20no%20fone%20guerrero.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/2uq0rh-maestros-no-fone-guerrero.jpg/BINARY/thumbnail/MAestros%20no%20fone%20guerrero.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MAestros no fone guerrero.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/maestros-fuera-de-fone-protestan-en-demanda-de-pago-de-salarios-acapulco-ceteg-educacion-maestros-guerrero-5700401.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/maestros-fuera-de-fone-protestan-en-demanda-de-pago-de-salarios-acapulco-ceteg-educacion-maestros-guerrero-5700401.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/maestros-fuera-de-fone-protestan-en-demanda-de-pago-de-salarios-acapulco-ceteg-educacion-maestros-guerrero-5700401.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/maestros-fuera-de-fone-protestan-en-demanda-de-pago-de-salarios-acapulco-ceteg-educacion-maestros-guerrero-5700401.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/maestros-fuera-de-fone-protestan-en-demanda-de-pago-de-salarios-acapulco-ceteg-educacion-maestros-guerrero-5700401.html">
Maestros fuera de FONE protestan en demanda de pago de salarios
</a>
</h4>
<p class="summary ">
Los docentes se manifestaron frente a la puerta del palacio de gobierno, y advirtieron que se mantendrán movilizado hasta que se garantice el pago puntual de sus salarios.
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/identifican-cadaver-localizado-en-la-colonia-moctezuma-violencia-inseguridad-acapulco-guerrero-estado-noticia-hoy-5704797.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/identifican-cadaver-localizado-en-la-colonia-moctezuma-violencia-inseguridad-acapulco-guerrero-estado-noticia-hoy-5704797.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/susnxv-policiaca_acapulco.jpg/ALTERNATES/LANDSCAPE_160/Policiaca_Acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/susnxv-policiaca_acapulco.jpg/BINARY/thumbnail/Policiaca_Acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Policiaca_Acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/identifican-cadaver-localizado-en-la-colonia-moctezuma-violencia-inseguridad-acapulco-guerrero-estado-noticia-hoy-5704797.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/policiaca/identifican-cadaver-localizado-en-la-colonia-moctezuma-violencia-inseguridad-acapulco-guerrero-estado-noticia-hoy-5704797.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/identifican-cadaver-localizado-en-la-colonia-moctezuma-violencia-inseguridad-acapulco-guerrero-estado-noticia-hoy-5704797.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/policiaca/identifican-cadaver-localizado-en-la-colonia-moctezuma-violencia-inseguridad-acapulco-guerrero-estado-noticia-hoy-5704797.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/identifican-cadaver-localizado-en-la-colonia-moctezuma-violencia-inseguridad-acapulco-guerrero-estado-noticia-hoy-5704797.html">
Identifican cadáver localizado en la colonia Moctezuma
</a>
</h4>
<p class="summary ">
El hallazgo se reportó a las autoridades alrededor de las 07:30 de la mañana de este domingo, sobre la carretera federal Acapulco-Mexico
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mexico/justicia/amlo-admite-que-feminicidios-han-disminuido-muy-poquito-5704689.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/justicia/amlo-admite-que-feminicidios-han-disminuido-muy-poquito-5704689.html">
<img src="https://www.elsoldemexico.com.mx/mexico/crbij2-mujeres_protestas_manifestaciones_feminicidios_4.jpg/ALTERNATES/LANDSCAPE_160/mujeres_protestas_manifestaciones_feminicidios_4.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/crbij2-mujeres_protestas_manifestaciones_feminicidios_4.jpg/BINARY/thumbnail/mujeres_protestas_manifestaciones_feminicidios_4.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mujeres_protestas_manifestaciones_feminicidios_4.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/justicia/amlo-admite-que-feminicidios-han-disminuido-muy-poquito-5704689.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/mexico/justicia/amlo-admite-que-feminicidios-han-disminuido-muy-poquito-5704689.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/justicia/amlo-admite-que-feminicidios-han-disminuido-muy-poquito-5704689.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/mexico/justicia/amlo-admite-que-feminicidios-han-disminuido-muy-poquito-5704689.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/justicia/amlo-admite-que-feminicidios-han-disminuido-muy-poquito-5704689.html">
AMLO admite que feminicidios han disminuido "muy poquito"
</a>
</h4>
<p class="summary ">
El mandatario señaló que en "casi en todos los delitos ha habido disminución, menos en homicidios y extorsión"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/locatarios-del-mercado-constituyentes-piden-descuentos-en-licencias-de-funcionamiento-guerrero-acapulco-estado-covid19-crisis-noticia-hoy-5704641.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/locatarios-del-mercado-constituyentes-piden-descuentos-en-licencias-de-funcionamiento-guerrero-acapulco-estado-covid19-crisis-noticia-hoy-5704641.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/fp8qg7-mercado-constituyentes.jpg/ALTERNATES/LANDSCAPE_160/Mercado%20Constituyentes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/fp8qg7-mercado-constituyentes.jpg/BINARY/thumbnail/Mercado%20Constituyentes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mercado Constituyentes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/locatarios-del-mercado-constituyentes-piden-descuentos-en-licencias-de-funcionamiento-guerrero-acapulco-estado-covid19-crisis-noticia-hoy-5704641.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/locatarios-del-mercado-constituyentes-piden-descuentos-en-licencias-de-funcionamiento-guerrero-acapulco-estado-covid19-crisis-noticia-hoy-5704641.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/locatarios-del-mercado-constituyentes-piden-descuentos-en-licencias-de-funcionamiento-guerrero-acapulco-estado-covid19-crisis-noticia-hoy-5704641.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/locatarios-del-mercado-constituyentes-piden-descuentos-en-licencias-de-funcionamiento-guerrero-acapulco-estado-covid19-crisis-noticia-hoy-5704641.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/locatarios-del-mercado-constituyentes-piden-descuentos-en-licencias-de-funcionamiento-guerrero-acapulco-estado-covid19-crisis-noticia-hoy-5704641.html">
Locatarios del mercado Constituyentes piden descuentos en licencias de funcionamiento
</a>
</h4>
<p class="summary ">
Locatarios del mercado Constituyentes, pidieron al gobierno de Acapulco, la reducción del 50 por ciento del costo total de las licencias de funcionamiento para este año.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mundo/joe-biden-es-respaldado-por-81-premios-nobel-en-su-carrera-por-la-casa-blanca-estados-unidso-donald-trump-5704524.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/joe-biden-es-respaldado-por-81-premios-nobel-en-su-carrera-por-la-casa-blanca-estados-unidso-donald-trump-5704524.html">
<img src="https://www.elsoldemexico.com.mx/mundo/78vp6l-joe-biden.jpg/ALTERNATES/LANDSCAPE_160/Joe%20Biden.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/78vp6l-joe-biden.jpg/BINARY/thumbnail/Joe%20Biden.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Joe Biden.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/joe-biden-es-respaldado-por-81-premios-nobel-en-su-carrera-por-la-casa-blanca-estados-unidso-donald-trump-5704524.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/mundo/joe-biden-es-respaldado-por-81-premios-nobel-en-su-carrera-por-la-casa-blanca-estados-unidso-donald-trump-5704524.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/joe-biden-es-respaldado-por-81-premios-nobel-en-su-carrera-por-la-casa-blanca-estados-unidso-donald-trump-5704524.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/mundo/joe-biden-es-respaldado-por-81-premios-nobel-en-su-carrera-por-la-casa-blanca-estados-unidso-donald-trump-5704524.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/joe-biden-es-respaldado-por-81-premios-nobel-en-su-carrera-por-la-casa-blanca-estados-unidso-donald-trump-5704524.html">
Joe Biden es respaldado por 81 premios Nobel en su carrera por la Casa Blanca
</a>
</h4>
<p class="summary ">
El grupo de reconocidos científicos anunció este miércoles su respaldo al candidato presidencial demócrata
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/atropellan-a-hombre-y-mujer-en-el-bulevar-juan-alvarez-en-atoyac-guerrero-violencia-inseguridad-policiaca-estado-nacional-5704584.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/atropellan-a-hombre-y-mujer-en-el-bulevar-juan-alvarez-en-atoyac-guerrero-violencia-inseguridad-policiaca-estado-nacional-5704584.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/sdq11f-acapulco-accidente-guerrero-carretera-atoyac.jpg/ALTERNATES/LANDSCAPE_160/Acapulco%20Accidente%20guerrero%20Carretera%20Atoyac.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/sdq11f-acapulco-accidente-guerrero-carretera-atoyac.jpg/BINARY/thumbnail/Acapulco%20Accidente%20guerrero%20Carretera%20Atoyac.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Acapulco Accidente guerrero Carretera Atoyac.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/atropellan-a-hombre-y-mujer-en-el-bulevar-juan-alvarez-en-atoyac-guerrero-violencia-inseguridad-policiaca-estado-nacional-5704584.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/policiaca/atropellan-a-hombre-y-mujer-en-el-bulevar-juan-alvarez-en-atoyac-guerrero-violencia-inseguridad-policiaca-estado-nacional-5704584.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/atropellan-a-hombre-y-mujer-en-el-bulevar-juan-alvarez-en-atoyac-guerrero-violencia-inseguridad-policiaca-estado-nacional-5704584.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/policiaca/atropellan-a-hombre-y-mujer-en-el-bulevar-juan-alvarez-en-atoyac-guerrero-violencia-inseguridad-policiaca-estado-nacional-5704584.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/atropellan-a-hombre-y-mujer-en-el-bulevar-juan-alvarez-en-atoyac-guerrero-violencia-inseguridad-policiaca-estado-nacional-5704584.html">
Atropellan a hombre y mujer en el bulevar Juan Álvarez, en Atoyac
</a>
</h4>
<p class="summary ">
Un hombre y una mujer que iban a bordo de una motocicleta resultaron heridos tras ser embestido por el conductor de una camioneta en el municipio de Atoyac
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_gastronomia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/cultura/gastronomia/jamon-salchicha-chorizo-tocino-lo-bueno-y-lo-malo-de-los-embutidos-5703480.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/cultura/gastronomia/jamon-salchicha-chorizo-tocino-lo-bueno-y-lo-malo-de-los-embutidos-5703480.html">
<img src="https://www.elsoldemexico.com.mx/incoming/cnew9f-sausages-1664868_1920.jpg/ALTERNATES/LANDSCAPE_160/sausages-1664868_1920.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/cnew9f-sausages-1664868_1920.jpg/BINARY/thumbnail/sausages-1664868_1920.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sausages-1664868_1920.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/cultura/gastronomia/"> Aderezo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/cultura/gastronomia/jamon-salchicha-chorizo-tocino-lo-bueno-y-lo-malo-de-los-embutidos-5703480.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/cultura/gastronomia/jamon-salchicha-chorizo-tocino-lo-bueno-y-lo-malo-de-los-embutidos-5703480.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/cultura/gastronomia/jamon-salchicha-chorizo-tocino-lo-bueno-y-lo-malo-de-los-embutidos-5703480.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/cultura/gastronomia/jamon-salchicha-chorizo-tocino-lo-bueno-y-lo-malo-de-los-embutidos-5703480.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/cultura/gastronomia/jamon-salchicha-chorizo-tocino-lo-bueno-y-lo-malo-de-los-embutidos-5703480.html">
[Podcast] Jamón, salchicha, chorizo, tocino... ¡Fuera!
</a>
</h4>
<p class="summary ">
Una delicia no tan sana que se recomienda eliminar de la dieta diaria
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1016&contextPath=1003-1016-&pubId=19&cat=&meta=read-story&objId=5704524&type=article&title=Joe+Biden+es+respaldado+por+81+premios+Nobel+en+su+carrera+por+la+Casa+Blanca&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fmundo%2fjoe-biden-es-respaldado-por-81-premios-nobel-en-su-carrera-por-la-casa-blanca-estados-unidso-donald-trump-5704524.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1016&amp;contextPath=1003-1016-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=5704524&amp;type=article&amp;title=Joe+Biden+es+respaldado+por+81+premios+Nobel+en+su+carrera+por+la+Casa+Blanca&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fmundo%2fjoe-biden-es-respaldado-por-81-premios-nobel-en-su-carrera-por-la-casa-blanca-estados-unidso-donald-trump-5704524.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1016-&cat=main.ewf%2c2014&objId=418363786&title=Joe+Biden&url=tag%3amain.ewf%2c2014%3aJoe_Biden&rt=1&ctxId=1016&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1016-&amp;cat=main.ewf%2c2014&amp;objId=418363786&amp;title=Joe+Biden&amp;url=tag%3amain.ewf%2c2014%3aJoe_Biden&amp;rt=1&amp;ctxId=1016&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1016-&cat=main.ewf%2c2014&objId=2119058775&title=Eu&url=tag%3amain.ewf%2c2014%3aeu&rt=1&ctxId=1016&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1016-&amp;cat=main.ewf%2c2014&amp;objId=2119058775&amp;title=Eu&amp;url=tag%3amain.ewf%2c2014%3aeu&amp;rt=1&amp;ctxId=1016&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1016-&cat=main.ewf%2c2014&objId=1715187383&title=Nobel&url=tag%3amain.ewf%2c2014%3anobel&rt=1&ctxId=1016&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1016-&amp;cat=main.ewf%2c2014&amp;objId=1715187383&amp;title=Nobel&amp;url=tag%3amain.ewf%2c2014%3anobel&amp;rt=1&amp;ctxId=1016&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-19', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
