<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Óscar Reyes / El Sol de Irapuato"});
dataLayer.push({"seccion" : "republica_sociedad"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Cambian granos por agave en Guanajuato - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Guanajuato,Agricultura, "/>
<meta name="description" content="Hay regiones donde esta planta es el único cultivo, lo que dificulta que otras especies puedan sobrevivir"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/republica/sociedad/nqf4e6-agave.jpg/ALTERNATES/LANDSCAPE_1140/Agave.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"/>
<meta property="og:title" content="Cambian granos por agave en Guanajuato"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/republica/sociedad/cambian-granos-por-agave-en-guanajuato-agricultura-afectaciones-suelo-cultivos-6668101.html"/>
<meta property="og:description" content="Hay regiones donde esta planta es el único cultivo, lo que dificulta que otras especies puedan sobrevivir"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Cambian granos por agave en Guanajuato"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/republica/sociedad/cambian-granos-por-agave-en-guanajuato-agricultura-afectaciones-suelo-cultivos-6668101.html"/>
<meta name="twitter:description" content="Hay regiones donde esta planta es el único cultivo, lo que dificulta que otras especies puedan sobrevivir"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/republica/sociedad/nqf4e6-agave.jpg/ALTERNATES/LANDSCAPE_400/Agave.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/republica/sociedad/cambian-granos-por-agave-en-guanajuato-agricultura-afectaciones-suelo-cultivos-6668101.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/republica/sociedad/cambian-granos-por-agave-en-guanajuato-agricultura-afectaciones-suelo-cultivos-6668101.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/republica_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/republica_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/republica_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/republica_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/republica_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '6668101');
googletag.pubads().setTargeting("topic", [
"Guanajuato",
"Agricultura",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/republica/sociedad/cambian-granos-por-agave-en-guanajuato-agricultura-afectaciones-suelo-cultivos-6668101.html"
},
"headline" : "Cambian granos por agave en Guanajuato",
"datePublished": "2021-05-03T01:30:00CDT",
"dateModified": "2021-05-03T01:45:18CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Óscar Reyes / El Sol de Irapuato"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/republica/sociedad/nqf4e6-agave.jpg/ALTERNATES/LANDSCAPE_960/Agave.jpg",
"height": "599",
"width": "960"
},
"description" : "Hay regiones donde esta planta es el único cultivo, lo que dificulta que otras especies puedan sobrevivir"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 3 de mayo de 2021
</p>
</div>
<div>
<h1
class="title">
Cambian granos por agave en Guanajuato
</h1>
</div>
<h3
class="subtitle">
Hay regiones donde esta planta es el único cultivo, lo que dificulta que otras especies puedan sobrevivir
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/nqf4e6-agave.jpg/ALTERNATES/LANDSCAPE_160/Agave.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/nqf4e6-agave.jpg/BINARY/thumbnail/Agave.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Agave.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Trabajar en campos de agave fue la opción ante la falta de producción en las tierras de temporal / Foto: Marco Bedolla, El Sol de Irapuato
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/cambian-granos-por-agave-en-guanajuato-agricultura-afectaciones-suelo-cultivos-6668101.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/cambian-granos-por-agave-en-guanajuato-agricultura-afectaciones-suelo-cultivos-6668101.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/cambian-granos-por-agave-en-guanajuato-agricultura-afectaciones-suelo-cultivos-6668101.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/cambian-granos-por-agave-en-guanajuato-agricultura-afectaciones-suelo-cultivos-6668101.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Óscar Reyes / El Sol de Irapuato
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6668101"
>
<p>IRAPUATO. El boom de la siembra de agave alcanzó a Guanajuato. Para muchos se ha convertido en la gallina de los huevos de oro, pero hay un riesgo latente: si no se da una producción controlada del agave, el estado podría vivir lo que en otras entidades se le ha conocido como “la maldición del oro azul”, es decir, el cúmulo de afectaciones provocadas por el monocultivo de esta planta con la que se produce el tequila.</p><p>Quienes ingresaron a la producción del agave en Guanajuato lo hicieron por dos motivos. El primero, porque ante el encarecimiento de insumos para producir granos tradicionales como maíz, trigo, sorgo, cebada y frijol, sus cosechas se volvieron poco rentables, aunado a los casi nulos apoyos gubernamentales para el campo y la sequía.</p><h4><b>➡️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></h4><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/secretaria-de-agricultura-garantiza-el-resguardo-el-patrimonio-agricola-del-pais-6655111.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/j1n9cm-cultivo-papa-cuartoscuro.2.jpeg/ALTERNATES/LANDSCAPE_160/cultivo%20papa%20CUARTOSCURO.2.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/j1n9cm-cultivo-papa-cuartoscuro.2.jpeg/BINARY/thumbnail/cultivo%20papa%20CUARTOSCURO.2.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cultivo papa CUARTOSCURO.2.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/secretaria-de-agricultura-garantiza-el-resguardo-el-patrimonio-agricola-del-pais-6655111.html">
Secretaría de Agricultura garantiza el resguardo el patrimonio agrícola del país </a>
</h4>
</div>
</article>
</p><p>Y la segunda, porque les dijeron que lo más conveniente era rentar sus tierras, pues les darían entre 20 mil y 30 mil pesos anuales por hectárea durante ocho años de contrato, dinero libre de todo impuesto y gravamen, y que es casi el doble de lo obtenían si continuaban sembrando granos.</p><p>Todo parece un ganar-ganar, pero la realidad es otra. Hermes Santana Arroyo, investigador de suelos agrícolas de la Facultad de Ingeniería de la Universidad Nacional Autónoma de México y autor del estudio “Riesgos del monocultivo de agave en la región de Jalisco”, señaló que Guanajuato está a tiempo de revertir los problemas que tienen varios municipios jaliscienses que apostaron por el monocultivo de agave y hoy son tierras en recuperación, pues estuvieron al borde de la erosión.</p><p>“Hay muchas personas a las que les rentaron sus tierras y les dijeron que una vez que terminara el contrato, podrían volver a sembrar, cosa que no es cierta. Si un terreno se vuelve de monocultivo, automáticamente inhibe que otras plantas puedan producirse. Eso les pasó a los dueños de terrenos de Jalisco que rentaron sus tierras y cuando se las dejaron, ya no pudieron sembrar maíz. La tierra quedó adaptada para únicamente producir agave… Guanajuato tiene que aprender a no tener monocultivo o su calidad del granero del Bajío está en riesgo, todavía más en riesgo que lo que le ha generado la industria y las sequías prolongadas”, explicó el investigador.</p><p>El caso de Jalisco, agregó Hermes Santana, obligó a que cuando se cumplieron los ochos años de contrato, tiempo en que tarda en madurar la planta del agave azul, los productores quisieron sembrar nuevamente maíz, pero no pudieron hacerlo.</p><p>“Dos años y no podían sembrar, entonces optaron por vender sus tierras; los compradores fueron las tequileras que antes les rentaban sus parcelas”.</p><h4>
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/ls79wv-agave1.jpg/ALTERNATES/FREE_160/Agave1.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/ls79wv-agave1.jpg/BINARY/thumbnail/Agave1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Agave1.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Campos azules cada vez son más frecuentes en municipios como Abasolo y Huanímaro / Foto: Marco Bedolla, El Sol de Irapuato
</h4>
</div>
</div>
</div>
</div>
</h4><h4><b>BOOM DEL TEQUILA</b></h4><p>La industria del tequila va viento en popa en Guanajuato. Actualmente hay 37 mil hectáreas sembradas con agave azul en siete municipios: Abasolo, Cuerámaro, Huanímaro, Manuel Doblado, Pénjamo, Romita y San Francisco del Rincón.</p><p>Tequileras como José Cuervo o Corralejo ven en los campos de Guanajuato una veta de producción de agave de calidad e incluso, en menor tiempo de lo que se produce en Jalisco. </p><p>Por ello, los nuevos contratos que hacen las tequileras con propietarios de tierras son de sólo seis años y ya no de ocho, porque las “piñas”, como se le conoce a la base del agave, maduran más pronto, aunque eso signifique que los campesinos tengan dos años menos de ganancia por la renta de sus tierras.</p><p>En el congreso “Del agave a tu mesa”, celebrado en diciembre de 2020 en Romita, fue presentado el proyecto de la creación del clúster del vino y del tequila, como una forma de conectar el corredor Querétaro-Guanajuato-Jalisco.</p><p>Hermes Santana ha identificado algunas zonas que están tendiendo al monocultivo en el estado, como algunas comunidades de Cuerámaro y de Pénjamo, aunque aún no es un problema generalizado.</p><p>“Hasta ahora en Guanajuato el monocultivo no es un problema, pero no tiene que esperar ni la industria tequilera ni las autoridades estatales a que lo sea. Si evitan que el monocultivo afecte, Guanajuato será la región agavera y de alimentos más importante del país, pero es momento de saber cómo alimentar a la gallina de los huevos de oro que ahora está beneficiando a miles de guanajuatenses”, señaló el investigador.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/agricultura-vincula-centros-de-investigacion-con-el-campo-y-cadenas-productivas-6616728.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/ouvx4e-campo-cana.jpeg/ALTERNATES/LANDSCAPE_160/Campo%20can%CC%83a.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/ouvx4e-campo-cana.jpeg/BINARY/thumbnail/Campo%20can%CC%83a.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Campo caña.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/agricultura-vincula-centros-de-investigacion-con-el-campo-y-cadenas-productivas-6616728.html">
Agricultura vincula centros de investigación con el campo y cadenas productivas
</a>
</h4>
</div>
</article>
</p><h4><b>CIELOS AZULES, PARCELAS AZULES</b></h4><p>Organización Editorial Mexicana visitó la región agavera de Cuerámaro, particularmente en las comunidades de Tupátaro y San Gregorio. Es esta última comunidad la que empieza a pintar sus parcelas de un color azulado, propio del agave sembrado en esa zona; un 70% de sus tierras lucen el azul agavero.</p><p>Juan Carlos Rodríguez es un joven de 28 años que anteriormente ayudaba a su padre en las cinco hectáreas que tenía y donde sembraban maíz y trigo, un grano en cada ciclo agrícola; sin embargo, desde hace dos años la producción no fue la misma y Juan Carlos tuvo que buscar en otros lados trabajo para poder ayudar a su familia con los gastos, pues la siembra ya no es negocio.</p><p>Abril y mayo son las épocas en donde hay trabajo en los cultivos de agave. El objetivo es tener “más terrenos azules en esta época, para aprovechar la lluvia”, dice Juan Carlos. “Lo que llueva es bueno para el agave, no necesita mucha agua”.</p><p>Desde las siete de la mañana, Juan Carlos y una cuadrilla de trabajadores de la región de Cuerámaro salen a los campos de agave a retirar los “hijuelos”, que son las matas de agave que se produjeron en el último año. Cada planta madre de agave produce en promedio seis hijuelos, aunque hay algunas que llegan a producir hasta 10.</p><p>“Es el jale que hay aquí en la zona, quitamos las plantas, las acomodamos por tamaños y las sembramos en otros terrenos”, cuenta Juan Carlos. “Lima”, “naranja”, “toronja” y “piña” son los tamaños que se manejan en las plantas de agave y se les nombra así por la forma que tiene la base del hijuelo del agave: las redondas y pequeñas son las limas y las más grandes son las piñas, porque tienen la forma de la fruta.</p><p>Juan Carlos contó que si los hijuelos no son sacados, no hay ningún problema. “La bronca es que se las roban y las pagan muy bien, cada piña cuesta unos 15 a 18 pesos y hay veces que sacamos hasta mil piñas en un corte, entonces hay que estar atentos y sacarlas para resembrar en otra parte”.</p><p>Las piñas que Juan Carlos y sus compañeros sacaron son peladas desde la base, les machetean las hojas dañadas, sobre todo las que tienen puntas cafés y sin nutrientes, y las van apilando para subirlas a una camioneta. Hay 40 hectáreas libres cerca de la comunidad de la Puerta de San Juan y será ahí en donde van a plantar todos los hijuelos de agave que sacaron, pues los acaba de rentar una tequilera a un productor que ya no quiso sembrar a partir de este año.</p><p>“A veces viene el gobierno y dice 'no renten sus tierras', pero todo está bien caro: semillas, diesel, fertilizantes. Mi papá tiene sus tierras y ya las anda pensando en rentar, son 20 mil seguritos, lo que sacábamos al año cuando eran buenos tiempos, hoy ni la mitad tenemos”, dice el joven.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6668101 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6668101").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6668101").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6668101").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6668101"
>
<p>IRAPUATO. El boom de la siembra de agave alcanzó a Guanajuato. Para muchos se ha convertido en la gallina de los huevos de oro, pero hay un riesgo latente: si no se da una producción controlada del agave, el estado podría vivir lo que en otras entidades se le ha conocido como “la maldición del oro azul”, es decir, el cúmulo de afectaciones provocadas por el monocultivo de esta planta con la que se produce el tequila.</p><p>Quienes ingresaron a la producción del agave en Guanajuato lo hicieron por dos motivos. El primero, porque ante el encarecimiento de insumos para producir granos tradicionales como maíz, trigo, sorgo, cebada y frijol, sus cosechas se volvieron poco rentables, aunado a los casi nulos apoyos gubernamentales para el campo y la sequía.</p><h4><b>➡️ <a href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419" target="_blank" rel="Follow">Mantente informado en nuestro canal de Google Noticias</a></b></h4><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/secretaria-de-agricultura-garantiza-el-resguardo-el-patrimonio-agricola-del-pais-6655111.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/j1n9cm-cultivo-papa-cuartoscuro.2.jpeg/ALTERNATES/LANDSCAPE_160/cultivo%20papa%20CUARTOSCURO.2.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/j1n9cm-cultivo-papa-cuartoscuro.2.jpeg/BINARY/thumbnail/cultivo%20papa%20CUARTOSCURO.2.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cultivo papa CUARTOSCURO.2.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/secretaria-de-agricultura-garantiza-el-resguardo-el-patrimonio-agricola-del-pais-6655111.html">
Secretaría de Agricultura garantiza el resguardo el patrimonio agrícola del país </a>
</h4>
</div>
</article>
</p><p>Y la segunda, porque les dijeron que lo más conveniente era rentar sus tierras, pues les darían entre 20 mil y 30 mil pesos anuales por hectárea durante ocho años de contrato, dinero libre de todo impuesto y gravamen, y que es casi el doble de lo obtenían si continuaban sembrando granos.</p><p>Todo parece un ganar-ganar, pero la realidad es otra. Hermes Santana Arroyo, investigador de suelos agrícolas de la Facultad de Ingeniería de la Universidad Nacional Autónoma de México y autor del estudio “Riesgos del monocultivo de agave en la región de Jalisco”, señaló que Guanajuato está a tiempo de revertir los problemas que tienen varios municipios jaliscienses que apostaron por el monocultivo de agave y hoy son tierras en recuperación, pues estuvieron al borde de la erosión.</p><p>“Hay muchas personas a las que les rentaron sus tierras y les dijeron que una vez que terminara el contrato, podrían volver a sembrar, cosa que no es cierta. Si un terreno se vuelve de monocultivo, automáticamente inhibe que otras plantas puedan producirse. Eso les pasó a los dueños de terrenos de Jalisco que rentaron sus tierras y cuando se las dejaron, ya no pudieron sembrar maíz. La tierra quedó adaptada para únicamente producir agave… Guanajuato tiene que aprender a no tener monocultivo o su calidad del granero del Bajío está en riesgo, todavía más en riesgo que lo que le ha generado la industria y las sequías prolongadas”, explicó el investigador.</p><p>El caso de Jalisco, agregó Hermes Santana, obligó a que cuando se cumplieron los ochos años de contrato, tiempo en que tarda en madurar la planta del agave azul, los productores quisieron sembrar nuevamente maíz, pero no pudieron hacerlo.</p><p>“Dos años y no podían sembrar, entonces optaron por vender sus tierras; los compradores fueron las tequileras que antes les rentaban sus parcelas”.</p><h4>
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/ls79wv-agave1.jpg/ALTERNATES/FREE_160/Agave1.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/ls79wv-agave1.jpg/BINARY/thumbnail/Agave1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Agave1.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Campos azules cada vez son más frecuentes en municipios como Abasolo y Huanímaro / Foto: Marco Bedolla, El Sol de Irapuato
</h4>
</div>
</div>
</div>
</div>
</h4><h4><b>BOOM DEL TEQUILA</b></h4><p>La industria del tequila va viento en popa en Guanajuato. Actualmente hay 37 mil hectáreas sembradas con agave azul en siete municipios: Abasolo, Cuerámaro, Huanímaro, Manuel Doblado, Pénjamo, Romita y San Francisco del Rincón.</p><p>Tequileras como José Cuervo o Corralejo ven en los campos de Guanajuato una veta de producción de agave de calidad e incluso, en menor tiempo de lo que se produce en Jalisco. </p><p>Por ello, los nuevos contratos que hacen las tequileras con propietarios de tierras son de sólo seis años y ya no de ocho, porque las “piñas”, como se le conoce a la base del agave, maduran más pronto, aunque eso signifique que los campesinos tengan dos años menos de ganancia por la renta de sus tierras.</p><p>En el congreso “Del agave a tu mesa”, celebrado en diciembre de 2020 en Romita, fue presentado el proyecto de la creación del clúster del vino y del tequila, como una forma de conectar el corredor Querétaro-Guanajuato-Jalisco.</p><p>Hermes Santana ha identificado algunas zonas que están tendiendo al monocultivo en el estado, como algunas comunidades de Cuerámaro y de Pénjamo, aunque aún no es un problema generalizado.</p><p>“Hasta ahora en Guanajuato el monocultivo no es un problema, pero no tiene que esperar ni la industria tequilera ni las autoridades estatales a que lo sea. Si evitan que el monocultivo afecte, Guanajuato será la región agavera y de alimentos más importante del país, pero es momento de saber cómo alimentar a la gallina de los huevos de oro que ahora está beneficiando a miles de guanajuatenses”, señaló el investigador.</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/agricultura-vincula-centros-de-investigacion-con-el-campo-y-cadenas-productivas-6616728.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/ouvx4e-campo-cana.jpeg/ALTERNATES/LANDSCAPE_160/Campo%20can%CC%83a.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/ouvx4e-campo-cana.jpeg/BINARY/thumbnail/Campo%20can%CC%83a.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Campo caña.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/agricultura-vincula-centros-de-investigacion-con-el-campo-y-cadenas-productivas-6616728.html">
Agricultura vincula centros de investigación con el campo y cadenas productivas
</a>
</h4>
</div>
</article>
</p><h4><b>CIELOS AZULES, PARCELAS AZULES</b></h4><p>Organización Editorial Mexicana visitó la región agavera de Cuerámaro, particularmente en las comunidades de Tupátaro y San Gregorio. Es esta última comunidad la que empieza a pintar sus parcelas de un color azulado, propio del agave sembrado en esa zona; un 70% de sus tierras lucen el azul agavero.</p><p>Juan Carlos Rodríguez es un joven de 28 años que anteriormente ayudaba a su padre en las cinco hectáreas que tenía y donde sembraban maíz y trigo, un grano en cada ciclo agrícola; sin embargo, desde hace dos años la producción no fue la misma y Juan Carlos tuvo que buscar en otros lados trabajo para poder ayudar a su familia con los gastos, pues la siembra ya no es negocio.</p><p>Abril y mayo son las épocas en donde hay trabajo en los cultivos de agave. El objetivo es tener “más terrenos azules en esta época, para aprovechar la lluvia”, dice Juan Carlos. “Lo que llueva es bueno para el agave, no necesita mucha agua”.</p><p>Desde las siete de la mañana, Juan Carlos y una cuadrilla de trabajadores de la región de Cuerámaro salen a los campos de agave a retirar los “hijuelos”, que son las matas de agave que se produjeron en el último año. Cada planta madre de agave produce en promedio seis hijuelos, aunque hay algunas que llegan a producir hasta 10.</p><p>“Es el jale que hay aquí en la zona, quitamos las plantas, las acomodamos por tamaños y las sembramos en otros terrenos”, cuenta Juan Carlos. “Lima”, “naranja”, “toronja” y “piña” son los tamaños que se manejan en las plantas de agave y se les nombra así por la forma que tiene la base del hijuelo del agave: las redondas y pequeñas son las limas y las más grandes son las piñas, porque tienen la forma de la fruta.</p><p>Juan Carlos contó que si los hijuelos no son sacados, no hay ningún problema. “La bronca es que se las roban y las pagan muy bien, cada piña cuesta unos 15 a 18 pesos y hay veces que sacamos hasta mil piñas en un corte, entonces hay que estar atentos y sacarlas para resembrar en otra parte”.</p><p>Las piñas que Juan Carlos y sus compañeros sacaron son peladas desde la base, les machetean las hojas dañadas, sobre todo las que tienen puntas cafés y sin nutrientes, y las van apilando para subirlas a una camioneta. Hay 40 hectáreas libres cerca de la comunidad de la Puerta de San Juan y será ahí en donde van a plantar todos los hijuelos de agave que sacaron, pues los acaba de rentar una tequilera a un productor que ya no quiso sembrar a partir de este año.</p><p>“A veces viene el gobierno y dice 'no renten sus tierras', pero todo está bien caro: semillas, diesel, fertilizantes. Mi papá tiene sus tierras y ya las anda pensando en rentar, son 20 mil seguritos, lo que sacábamos al año cuando eran buenos tiempos, hoy ni la mitad tenemos”, dice el joven.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6668101 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6668101").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6668101").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6668101").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/agricultura" class ="item-tags" >
Agricultura
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Guanajuato" class ="item-tags" >
Guanajuato
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/republica/sociedad/cambian-granos-por-agave-en-guanajuato-agricultura-afectaciones-suelo-cultivos-6668101.html/default/wf.fragment/4fd69e68-2c49-4e38-a856-7659cc9f906c"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/por-caro-y-toxico-pequenos-productores-se-alejan-del-glifosato-campo-mexico-6649205.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/yx61o0-glifosato-cuartoscuro-2.jpeg/ALTERNATES/LANDSCAPE_160/glifosato%20CUARTOSCURO%20(2).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/yx61o0-glifosato-cuartoscuro-2.jpeg/BINARY/thumbnail/glifosato%20CUARTOSCURO%20(2).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="glifosato CUARTOSCURO (2).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/por-caro-y-toxico-pequenos-productores-se-alejan-del-glifosato-campo-mexico-6649205.html">
Por caro y tóxico, pequeños productores se alejan del glifosato
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/dona-refugio-tiene-85-anos-y-sigue-en-labores-del-campo-chihuahua-dia-internacional-mujer-6441137.html">
<img src="https://www.elsoldeparral.com.mx/incoming/6q8xsa-chih-refugio-1.jpg/ALTERNATES/LANDSCAPE_160/CHIH%20REFUGIO%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeparral.com.mx/incoming/6q8xsa-chih-refugio-1.jpg/BINARY/thumbnail/CHIH%20REFUGIO%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CHIH REFUGIO 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/sociedad/dona-refugio-tiene-85-anos-y-sigue-en-labores-del-campo-chihuahua-dia-internacional-mujer-6441137.html">
Doña Refugio tiene 85 años y sigue en labores del campo
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-se-consolida-como-el-tercer-productor-agropecuario-de-america-latina-6658152.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/6qom8h-stps-vigilara-condiciones-de-trabajo-y-seguridad-.jpeg/ALTERNATES/LANDSCAPE_160/STPS%20vigilar%C3%A1%20condiciones%20de%20trabajo%20y%20seguridad%20.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/6qom8h-stps-vigilara-condiciones-de-trabajo-y-seguridad-.jpeg/BINARY/thumbnail/STPS%20vigilar%C3%A1%20condiciones%20de%20trabajo%20y%20seguridad%20.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="STPS vigilará condiciones de trabajo y seguridad .jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/mexico-se-consolida-como-el-tercer-productor-agropecuario-de-america-latina-6658152.html">
México se consolida como el tercer productor agropecuario de América Latina
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/republica/sociedad/cambian-granos-por-agave-en-guanajuato-agricultura-afectaciones-suelo-cultivos-6668101.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/candidatas-a-la-gubernatura-las-mejor-preparadas-elecciones-2021-acapulco-guerrero-6665489.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/cursjr-elecciones-guerrero-ine.jpg/ALTERNATES/LANDSCAPE_160/Elecciones%20Guerrero%20INE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/cursjr-elecciones-guerrero-ine.jpg/BINARY/thumbnail/Elecciones%20Guerrero%20INE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Elecciones Guerrero INE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/candidatas-a-la-gubernatura-las-mejor-preparadas-elecciones-2021-acapulco-guerrero-6665489.html">
Candidatas a la gubernatura, las mejor preparadas </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/se-registra-evelyn-salgado-ante-el-iepc-como-candidata-a-la-gubernatura-guerrero-elecciones-2021-proceso-electoral-6664282.html"> Acude al IEPC Evelyn Salgado a registrarse como candidata a la gubernatura de Guerrero</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/dar-vuelta-a-la-pagina-pide-mario-delgado-a-inconformes-por-candidaturas-elecciones-guerrero-morena-voto-gobernador-6664162.html"> "Dar vuelta a la página", pide Mario Delgado a inconformes por candidaturas</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/no-soy-juanita-asegura-salgado-pineda-elecciones-2021-guerrero-noticia-hoy-6664691.html"> "No soy Juanita", asegura Salgado Pineda </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/cetemistas-conmemoran-el-dia-del-trabajo-acapulco-guerrero-noticia-hoy-inseguridad-violencia-6662969.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/cetemistas-conmemoran-el-dia-del-trabajo-acapulco-guerrero-noticia-hoy-inseguridad-violencia-6662969.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/dlvj5r-ctm/ALTERNATES/LANDSCAPE_160/ctm"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/dlvj5r-ctm/BINARY/thumbnail/ctm"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ctm"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/cetemistas-conmemoran-el-dia-del-trabajo-acapulco-guerrero-noticia-hoy-inseguridad-violencia-6662969.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/cetemistas-conmemoran-el-dia-del-trabajo-acapulco-guerrero-noticia-hoy-inseguridad-violencia-6662969.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/cetemistas-conmemoran-el-dia-del-trabajo-acapulco-guerrero-noticia-hoy-inseguridad-violencia-6662969.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/cetemistas-conmemoran-el-dia-del-trabajo-acapulco-guerrero-noticia-hoy-inseguridad-violencia-6662969.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/cetemistas-conmemoran-el-dia-del-trabajo-acapulco-guerrero-noticia-hoy-inseguridad-violencia-6662969.html">
Cetemistas conmemoran el Día del Trabajo </a>
</h4>
<p class="summary ">
Realizan concentración y colocan arreglo floral en el monumento a Juan R. Escudero
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/nueva-rina-entre-turistas-en-caleta-turistas-playas-acapulco-violencia-6662654.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/nueva-rina-entre-turistas-en-caleta-turistas-playas-acapulco-violencia-6662654.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/q01off-rina-caleta.jpg/ALTERNATES/LANDSCAPE_160/rin%CC%83a%20caleta.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/q01off-rina-caleta.jpg/BINARY/thumbnail/rin%CC%83a%20caleta.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="riña caleta.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/nueva-rina-entre-turistas-en-caleta-turistas-playas-acapulco-violencia-6662654.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/nueva-rina-entre-turistas-en-caleta-turistas-playas-acapulco-violencia-6662654.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/nueva-rina-entre-turistas-en-caleta-turistas-playas-acapulco-violencia-6662654.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/nueva-rina-entre-turistas-en-caleta-turistas-playas-acapulco-violencia-6662654.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/nueva-rina-entre-turistas-en-caleta-turistas-playas-acapulco-violencia-6662654.html">
Nueva riña entre turistas en Caleta
</a>
</h4>
<p class="summary ">
Hombres y mujeres se enfrentaron a golpes ante la mirada de policías turísticos y elementos de la Guardia Nacional que intervinieron al final
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/suspenden-vacunacion-en-zirandaro-por-problemas-sociales-guerrero-nacional-covid-vacuna-mexico-sputnik-pfizer-sinovac-cansino-6661124.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/suspenden-vacunacion-en-zirandaro-por-problemas-sociales-guerrero-nacional-covid-vacuna-mexico-sputnik-pfizer-sinovac-cansino-6661124.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/qoz27x-guerrero-ivan-vacunas-estado.jpg/ALTERNATES/LANDSCAPE_160/Guerrero%20Iv%C3%A1n%20vacunas%20estado.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/qoz27x-guerrero-ivan-vacunas-estado.jpg/BINARY/thumbnail/Guerrero%20Iv%C3%A1n%20vacunas%20estado.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Guerrero Iván vacunas estado.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/suspenden-vacunacion-en-zirandaro-por-problemas-sociales-guerrero-nacional-covid-vacuna-mexico-sputnik-pfizer-sinovac-cansino-6661124.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/suspenden-vacunacion-en-zirandaro-por-problemas-sociales-guerrero-nacional-covid-vacuna-mexico-sputnik-pfizer-sinovac-cansino-6661124.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/suspenden-vacunacion-en-zirandaro-por-problemas-sociales-guerrero-nacional-covid-vacuna-mexico-sputnik-pfizer-sinovac-cansino-6661124.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/suspenden-vacunacion-en-zirandaro-por-problemas-sociales-guerrero-nacional-covid-vacuna-mexico-sputnik-pfizer-sinovac-cansino-6661124.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/suspenden-vacunacion-en-zirandaro-por-problemas-sociales-guerrero-nacional-covid-vacuna-mexico-sputnik-pfizer-sinovac-cansino-6661124.html">
Suspenden vacunación en Zirándaro por problemas sociales </a>
</h4>
<p class="summary ">
Se aplicarán las segundas dosis solo en la 34 Zona Militar, informó el delegado de los programas federales en Guerrero, Iván Hernández
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/buscan-a-1436-migrantes-en-bancos-de-adn-desaparecidos-violencia-derechos-humanos-6668012.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/buscan-a-1436-migrantes-en-bancos-de-adn-desaparecidos-violencia-derechos-humanos-6668012.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/reqnkz-migrantes-desaparecidos-cuartoscuro-archio-2.jpg/ALTERNATES/LANDSCAPE_160/MIGRANTES-DESAPARECIDOS-cuartoscuro%20archio%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/reqnkz-migrantes-desaparecidos-cuartoscuro-archio-2.jpg/BINARY/thumbnail/MIGRANTES-DESAPARECIDOS-cuartoscuro%20archio%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MIGRANTES-DESAPARECIDOS-cuartoscuro archio (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/buscan-a-1436-migrantes-en-bancos-de-adn-desaparecidos-violencia-derechos-humanos-6668012.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/buscan-a-1436-migrantes-en-bancos-de-adn-desaparecidos-violencia-derechos-humanos-6668012.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/buscan-a-1436-migrantes-en-bancos-de-adn-desaparecidos-violencia-derechos-humanos-6668012.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/buscan-a-1436-migrantes-en-bancos-de-adn-desaparecidos-violencia-derechos-humanos-6668012.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/buscan-a-1436-migrantes-en-bancos-de-adn-desaparecidos-violencia-derechos-humanos-6668012.html">
Buscan a 1,436 migrantes en bancos de ADN
</a>
</h4>
<p class="summary ">
Las muestras genéticas han permitido la identificación de 242 cuerpos a lo largo del territorio nacional
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mexico/justicia/retienen-al-guero-palma-en-penal-del-altiplano-6668117.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/justicia/retienen-al-guero-palma-en-penal-del-altiplano-6668117.html">
<img src="https://www.elsoldemexico.com.mx/mexico/ymh247-palma.jpg/ALTERNATES/LANDSCAPE_160/palma.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ymh247-palma.jpg/BINARY/thumbnail/palma.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="palma.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/justicia/retienen-al-guero-palma-en-penal-del-altiplano-6668117.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/mexico/justicia/retienen-al-guero-palma-en-penal-del-altiplano-6668117.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/justicia/retienen-al-guero-palma-en-penal-del-altiplano-6668117.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/mexico/justicia/retienen-al-guero-palma-en-penal-del-altiplano-6668117.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/justicia/retienen-al-guero-palma-en-penal-del-altiplano-6668117.html">
Retienen al Güero Palma en penal del Altiplano
</a>
</h4>
<p class="summary ">
Este sábado, el juzgado Segundo de Distrito de Procesos Penales Federales en el estado de Jalisco absolvió al Güero Palma de la acusación de delincuencia organizada
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/baja-11200-mdp-aportacion-fiscal-de-pemex-impuestos-shcp-6668065.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/baja-11200-mdp-aportacion-fiscal-de-pemex-impuestos-shcp-6668065.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/rottp-pemex-baja-aportacion-fiscal-cortesia-petroleos-mexicanos-2.jpg/ALTERNATES/LANDSCAPE_160/PEMEX-BAJA%20APORTACION%20FISCAL-cortesia%20petroleos%20mexicanos%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/rottp-pemex-baja-aportacion-fiscal-cortesia-petroleos-mexicanos-2.jpg/BINARY/thumbnail/PEMEX-BAJA%20APORTACION%20FISCAL-cortesia%20petroleos%20mexicanos%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PEMEX-BAJA APORTACION FISCAL-cortesia petroleos mexicanos (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/baja-11200-mdp-aportacion-fiscal-de-pemex-impuestos-shcp-6668065.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/finanzas/baja-11200-mdp-aportacion-fiscal-de-pemex-impuestos-shcp-6668065.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/baja-11200-mdp-aportacion-fiscal-de-pemex-impuestos-shcp-6668065.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/finanzas/baja-11200-mdp-aportacion-fiscal-de-pemex-impuestos-shcp-6668065.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/baja-11200-mdp-aportacion-fiscal-de-pemex-impuestos-shcp-6668065.html">
Baja 11,200 mdp aportación fiscal de Pemex
</a>
</h4>
<p class="summary ">
La reducción en el primer trimestre es consecuencia de la disminución en impuestos que otorgó Hacienda
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/se-ha-vuelto-un-objeto-del-comercio-arturo-ripstein-desaprueba-al-cine-actual-cine-peliculas-6668130.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/se-ha-vuelto-un-objeto-del-comercio-arturo-ripstein-desaprueba-al-cine-actual-cine-peliculas-6668130.html">
<img src="https://www.elsoldemexico.com.mx/gossip/1tghr4-arturo-ripstein-ntx/ALTERNATES/LANDSCAPE_160/arturo-ripstein-ntx"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/1tghr4-arturo-ripstein-ntx/BINARY/thumbnail/arturo-ripstein-ntx"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="arturo-ripstein-ntx"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/se-ha-vuelto-un-objeto-del-comercio-arturo-ripstein-desaprueba-al-cine-actual-cine-peliculas-6668130.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/se-ha-vuelto-un-objeto-del-comercio-arturo-ripstein-desaprueba-al-cine-actual-cine-peliculas-6668130.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/se-ha-vuelto-un-objeto-del-comercio-arturo-ripstein-desaprueba-al-cine-actual-cine-peliculas-6668130.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/se-ha-vuelto-un-objeto-del-comercio-arturo-ripstein-desaprueba-al-cine-actual-cine-peliculas-6668130.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/se-ha-vuelto-un-objeto-del-comercio-arturo-ripstein-desaprueba-al-cine-actual-cine-peliculas-6668130.html">
"Se ha vuelto un objeto del comercio": Arturo Ripstein desaprueba al cine actual
</a>
</h4>
<p class="summary ">
El cineasta mexicano Arturo Ripstein lamenta la situación que viven las producciones nacionales a las que define como vergonzosas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/desabasto-de-gas-costo-68333-mdp-a-la-cfe-afectaciones-tormenta-texas-6668168.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/desabasto-de-gas-costo-68333-mdp-a-la-cfe-afectaciones-tormenta-texas-6668168.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/rzsx6t-cfe-gas-natural-daniel-galeana.jpg/ALTERNATES/LANDSCAPE_160/CFE-GAS%20NATURAL-daniel%20galeana.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/rzsx6t-cfe-gas-natural-daniel-galeana.jpg/BINARY/thumbnail/CFE-GAS%20NATURAL-daniel%20galeana.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CFE-GAS NATURAL-daniel galeana.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/desabasto-de-gas-costo-68333-mdp-a-la-cfe-afectaciones-tormenta-texas-6668168.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/finanzas/desabasto-de-gas-costo-68333-mdp-a-la-cfe-afectaciones-tormenta-texas-6668168.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/desabasto-de-gas-costo-68333-mdp-a-la-cfe-afectaciones-tormenta-texas-6668168.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/finanzas/desabasto-de-gas-costo-68333-mdp-a-la-cfe-afectaciones-tormenta-texas-6668168.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/desabasto-de-gas-costo-68333-mdp-a-la-cfe-afectaciones-tormenta-texas-6668168.html">
Desabasto de gas costó 68,333 mdp a la CFE
</a>
</h4>
<p class="summary ">
Crecieron los costos de la CFE durante el primer trimestre del año, debido a la crisis del gas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/gossip/andrea-meza-quiere-la-corona-universal-concurso-belleza-6668151.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/andrea-meza-quiere-la-corona-universal-concurso-belleza-6668151.html">
<img src="https://www.elsoldemexico.com.mx/gossip/l0oxy8-andrea.jpg/ALTERNATES/LANDSCAPE_160/ANDREA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/l0oxy8-andrea.jpg/BINARY/thumbnail/ANDREA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ANDREA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/andrea-meza-quiere-la-corona-universal-concurso-belleza-6668151.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/gossip/andrea-meza-quiere-la-corona-universal-concurso-belleza-6668151.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/andrea-meza-quiere-la-corona-universal-concurso-belleza-6668151.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/gossip/andrea-meza-quiere-la-corona-universal-concurso-belleza-6668151.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/andrea-meza-quiere-la-corona-universal-concurso-belleza-6668151.html">
Andrea Meza quiere la corona universal
</a>
</h4>
<p class="summary ">
La representante de México para el concurso Miss Universo 2021, afirma sentirse segura de quedar entre las tres finalistas
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldeacapulco.com.mx"><img src="/static/theme/solmx/elsoldeacapulco/img/opinion.png" alt="tuopinion@elsoldeacapulco.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldeacapulco.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldeacapulco.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldeacapulco/img/logotipo_footer.svg" alt="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldeacapulco.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldeacapulco.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldeacapulco.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldeacapulco.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldeacapulco.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/soldeacapulco/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"></a></li>
<li><a href="https://twitter.com/elsoldeAca" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo" /></a></li>
<li><a href="https://www.youtube.com/channel/UCSS5DFm1x_AhbcA9bE3LcUA" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/youtube.svg" alt="Youtube - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo" /></a></li>
<li><a href="https://www.instagram.com/elsoldeacapulco/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/instagram.svg" alt="Instagram - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo" /></a></li>
<li><a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo" /></a></li>
<li><a href="https://newsstand.google.com/publications/CAAqBwgKMJyMggswqdL-Ag" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo" /></a></li>
<li><a href="http://oem.pressreader.com/el-sol-de-acapulco" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/press_reader.svg" alt="Press Reader - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1050&contextPath=1003-1017-1050-&pubId=19&cat=&meta=read-story&objId=6668101&type=article&title=Cambian+granos+por+agave+en+Guanajuato&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2frepublica%2fsociedad%2fcambian-granos-por-agave-en-guanajuato-agricultura-afectaciones-suelo-cultivos-6668101.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1050&amp;contextPath=1003-1017-1050-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=6668101&amp;type=article&amp;title=Cambian+granos+por+agave+en+Guanajuato&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2frepublica%2fsociedad%2fcambian-granos-por-agave-en-guanajuato-agricultura-afectaciones-suelo-cultivos-6668101.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1017-1050-&cat=main.ewf%2c2014&objId=749058002&title=Guanajuato&url=tag%3amain.ewf%2c2014%3aGuanajuato&rt=1&ctxId=1050&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1017-1050-&amp;cat=main.ewf%2c2014&amp;objId=749058002&amp;title=Guanajuato&amp;url=tag%3amain.ewf%2c2014%3aGuanajuato&amp;rt=1&amp;ctxId=1050&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1017-1050-&cat=main.ewf%2c2014&objId=1585608380&title=Agricultura&url=tag%3amain.ewf%2c2014%3aagricultura&rt=1&ctxId=1050&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1017-1050-&amp;cat=main.ewf%2c2014&amp;objId=1585608380&amp;title=Agricultura&amp;url=tag%3amain.ewf%2c2014%3aagricultura&amp;rt=1&amp;ctxId=1050&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-19', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'republica_sociedad';
_sf_async_config.authors = 'Óscar Reyes / El Sol de Irapuato';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
