<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Francisco Zorroza | El Sol de Acapulco"});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Incendio en taller mecánico consume cinco vehículos - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Chilpancingo,Incendio,Vehiculos, "/>
<meta name="description" content="Sólo se reportan daños materiales derivados del siniestro"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeacapulco.com.mx/policiaca/8net7-taller1.jpg/ALTERNATES/LANDSCAPE_1140/taller1.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"/>
<meta property="og:title" content="Incendio en taller mecánico consume cinco vehículos"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/policiaca/incendio-en-taller-mecanico-consume-cinco-vehiculos-7478123.html"/>
<meta property="og:description" content="Sólo se reportan daños materiales derivados del siniestro"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Incendio en taller mecánico consume cinco vehículos"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/policiaca/incendio-en-taller-mecanico-consume-cinco-vehiculos-7478123.html"/>
<meta name="twitter:description" content="Sólo se reportan daños materiales derivados del siniestro"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldeacapulco.com.mx/policiaca/8net7-taller1.jpg/ALTERNATES/LANDSCAPE_400/taller1.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-en-taller-mecanico-consume-cinco-vehiculos-7478123.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-en-taller-mecanico-consume-cinco-vehiculos-7478123.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/policiaca/incendio-en-taller-mecanico-consume-cinco-vehiculos-7478123.html"
},
"headline" : "Incendio en taller mecánico consume cinco vehículos",
"datePublished": "2021-11-15T00:53:30CST",
"dateModified": "2021-11-15T00:55:23CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Francisco Zorroza | El Sol de Acapulco"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/policiaca/8net7-taller1.jpg/ALTERNATES/LANDSCAPE_960/taller1.jpg",
"height": "599",
"width": "960"
},
"description" : "Sólo se reportan daños materiales derivados del siniestro"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/policiaca/incendio-en-taller-mecanico-consume-cinco-vehiculos-7478123.html/default/wf.fragment/84ea9f64-23d4-4098-a9e3-3789e61796bd"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 15 de noviembre de 2021
</p>
</div>
<div>
<h1
class="title">
Incendio en taller mecánico consume cinco vehículos
</h1>
</div>
<h3
class="subtitle">
Sólo se reportan daños materiales derivados del siniestro
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/policiaca/8net7-taller1.jpg/ALTERNATES/LANDSCAPE_160/taller1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/policiaca/8net7-taller1.jpg/BINARY/thumbnail/taller1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="taller1.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Personal de Bomberos acudió al lugar del siniestro. /Foto: Cortesía SSP | El Sol de Acapulco.</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-en-taller-mecanico-consume-cinco-vehiculos-7478123.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-en-taller-mecanico-consume-cinco-vehiculos-7478123.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-en-taller-mecanico-consume-cinco-vehiculos-7478123.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-en-taller-mecanico-consume-cinco-vehiculos-7478123.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Francisco Zorroza | El Sol de Acapulco
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7478123"
>
<p>Un incendio <b>consumió cinco vehículos</b> en un taller mecánico del municipio de Chilpancingo, donde <b>solo se reportan daños materiales.</b></p><p>Autoridades de Protección Civil, dieron a conocer que <b>se investigan las causas del siniestro</b> ocurrido cerca de las nueve de la noche en la Colonia ampliación Lázaro Cárdenas, por el crucero a Chichihualco, por la lateral del boulevard Vicente Guerrero.</p><p>Al lugar acudió personal del Centro de Atención a Emergencias Región Centro para sofocar <b>el incendio en un taller mecánico</b> sin razón social.
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/policiaca/6uvqe5-taller2.jpg/ALTERNATES/FREE_160/taller2.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeacapulco.com.mx/policiaca/6uvqe5-taller2.jpg/BINARY/thumbnail/taller2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="taller2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Se investigan las causas que originaron el fuego. /Foto: Cortesía SSP | El Sol de Acapulco.</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>En el lugar resultaron en <b>pérdidas materiales</b> cinco vehículos un Aikon, otro Bora, una camioneta S10 Chevrolet, una Explorer y un Golf</p><p>Personal de bomberos reportó que se desconocen las causas que originaron el incendio en este taller mecánico.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7478123 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7478123").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7478123").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7478123").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7478123"
>
<p>Un incendio <b>consumió cinco vehículos</b> en un taller mecánico del municipio de Chilpancingo, donde <b>solo se reportan daños materiales.</b></p><p>Autoridades de Protección Civil, dieron a conocer que <b>se investigan las causas del siniestro</b> ocurrido cerca de las nueve de la noche en la Colonia ampliación Lázaro Cárdenas, por el crucero a Chichihualco, por la lateral del boulevard Vicente Guerrero.</p><p>Al lugar acudió personal del Centro de Atención a Emergencias Región Centro para sofocar <b>el incendio en un taller mecánico</b> sin razón social.
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/policiaca/6uvqe5-taller2.jpg/ALTERNATES/FREE_160/taller2.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeacapulco.com.mx/policiaca/6uvqe5-taller2.jpg/BINARY/thumbnail/taller2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="taller2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Se investigan las causas que originaron el fuego. /Foto: Cortesía SSP | El Sol de Acapulco.</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>En el lugar resultaron en <b>pérdidas materiales</b> cinco vehículos un Aikon, otro Bora, una camioneta S10 Chevrolet, una Explorer y un Golf</p><p>Personal de bomberos reportó que se desconocen las causas que originaron el incendio en este taller mecánico.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7478123 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7478123").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7478123").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7478123").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/vehiculos" class ="item-tags" >
Vehiculos
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/incendio" class ="item-tags" >
Incendio
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/chilpancingo" class ="item-tags" >
Chilpancingo
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/policiaca/incendio-en-taller-mecanico-consume-cinco-vehiculos-7478123.html/default/wf.fragment/144ed35a-75ba-448d-a34f-40f7f0840e19"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/sujetos-armados-interceptan-y-queman-2-vehiculos-guerrero-roja-noticia-hoy-6936364.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/ocj4mv-camion-quemado-la-venta.jpg/ALTERNATES/LANDSCAPE_160/Cami%C3%B3n%20quemado%20la%20venta.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/ocj4mv-camion-quemado-la-venta.jpg/BINARY/thumbnail/Cami%C3%B3n%20quemado%20la%20venta.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Camión quemado la venta.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/sujetos-armados-interceptan-y-queman-2-vehiculos-guerrero-roja-noticia-hoy-6936364.html">
Sujetos armados interceptan y queman 2 vehículos </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/se-incendia-acabus-de-ruta-coloso-en-la-sabana-incidente-camion-fuego-7468684.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/e5wipz-acabus.jpg/ALTERNATES/LANDSCAPE_160/ACABUS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/e5wipz-acabus.jpg/BINARY/thumbnail/ACABUS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ACABUS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/se-incendia-acabus-de-ruta-coloso-en-la-sabana-incidente-camion-fuego-7468684.html">
Se incendia Acabús de ruta Coloso en La Sabana
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-consumio-un-departamento-en-el-coloso-7426204.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/qzpq63-incendio1.jpeg/ALTERNATES/LANDSCAPE_160/incendio1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/qzpq63-incendio1.jpeg/BINARY/thumbnail/incendio1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="incendio1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-consumio-un-departamento-en-el-coloso-7426204.html">
Incendio consumió un departamento en el Coloso
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-en-taller-mecanico-consume-cinco-vehiculos-7478123.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/pierde-capufe-mas-de-335-mdp-por-tomas-en-la-autopista-del-sol-7477349.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/y9q7wf-autopista1.jpg/ALTERNATES/LANDSCAPE_160/autopista1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/y9q7wf-autopista1.jpg/BINARY/thumbnail/autopista1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="autopista1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/pierde-capufe-mas-de-335-mdp-por-tomas-en-la-autopista-del-sol-7477349.html">
Pierde Capufe más de 335 mdp por tomas en la Autopista del Sol
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/omiso-gobierno-para-aplicar-la-ley-dimayuga-7477955.html"> Omiso gobierno para aplicar la “Ley Dimayuga”</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/exigen-empresarios-accion-penal-contra-bloqueadores-7477818.html"> Exigen empresarios acción penal contra bloqueadores</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/hay-complicidad-de-la-4t-en-la-toma-de-casetas-pri-7477370.html"> Hay complicidad de la 4T en la toma de casetas: PRI</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/entrega-evelyn-salgado-mas-de-130-mil-becas-benito-juarez-7477961.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/entrega-evelyn-salgado-mas-de-130-mil-becas-benito-juarez-7477961.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/ikxxqo-becas1.jpeg/ALTERNATES/LANDSCAPE_160/becas1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/ikxxqo-becas1.jpeg/BINARY/thumbnail/becas1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="becas1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/entrega-evelyn-salgado-mas-de-130-mil-becas-benito-juarez-7477961.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/entrega-evelyn-salgado-mas-de-130-mil-becas-benito-juarez-7477961.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/entrega-evelyn-salgado-mas-de-130-mil-becas-benito-juarez-7477961.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/entrega-evelyn-salgado-mas-de-130-mil-becas-benito-juarez-7477961.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/entrega-evelyn-salgado-mas-de-130-mil-becas-benito-juarez-7477961.html">
Entrega Evelyn Salgado más de 130 mil becas “Benito Juárez"
</a>
</h4>
<p class="summary ">
Estudiantes de bachillerato en Acapulco, los beneficiados; 45 mil son de nuevo ingreso
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/habra-gala-de-pirotecnia-para-fin-de-ano-7478114.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/habra-gala-de-pirotecnia-para-fin-de-ano-7478114.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/2ir2pw-gala1.jpg/ALTERNATES/LANDSCAPE_160/Gala1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/2ir2pw-gala1.jpg/BINARY/thumbnail/Gala1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gala1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/habra-gala-de-pirotecnia-para-fin-de-ano-7478114.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/habra-gala-de-pirotecnia-para-fin-de-ano-7478114.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/habra-gala-de-pirotecnia-para-fin-de-ano-7478114.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/habra-gala-de-pirotecnia-para-fin-de-ano-7478114.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/habra-gala-de-pirotecnia-para-fin-de-ano-7478114.html">
Habrá Gala de Pirotecnia para fin de año
</a>
</h4>
<p class="summary ">
Confirma Turismo estatal y exhorta a empresarios a promocionar el icónico evento que atrae a miles de vacacionistas
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/exhiben-el-primer-escudo-del-estado-de-guerrero-7477418.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/exhiben-el-primer-escudo-del-estado-de-guerrero-7477418.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/jzx5g0-escudo1.jpg/ALTERNATES/LANDSCAPE_160/escudo1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/jzx5g0-escudo1.jpg/BINARY/thumbnail/escudo1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="escudo1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/exhiben-el-primer-escudo-del-estado-de-guerrero-7477418.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/exhiben-el-primer-escudo-del-estado-de-guerrero-7477418.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/exhiben-el-primer-escudo-del-estado-de-guerrero-7477418.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/exhiben-el-primer-escudo-del-estado-de-guerrero-7477418.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/exhiben-el-primer-escudo-del-estado-de-guerrero-7477418.html">
Exhiben el primer escudo del estado de Guerrero
</a>
</h4>
<p class="summary ">
El Museo Regional es la sede que alberga la obra que data del año 1939
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-en-taller-mecanico-consume-cinco-vehiculos-7478123.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-en-taller-mecanico-consume-cinco-vehiculos-7478123.html">
<img src="https://www.elsoldeacapulco.com.mx/policiaca/8net7-taller1.jpg/ALTERNATES/LANDSCAPE_160/taller1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/policiaca/8net7-taller1.jpg/BINARY/thumbnail/taller1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="taller1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-en-taller-mecanico-consume-cinco-vehiculos-7478123.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-en-taller-mecanico-consume-cinco-vehiculos-7478123.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-en-taller-mecanico-consume-cinco-vehiculos-7478123.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-en-taller-mecanico-consume-cinco-vehiculos-7478123.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-en-taller-mecanico-consume-cinco-vehiculos-7478123.html">
Incendio en taller mecánico consume cinco vehículos
</a>
</h4>
<p class="summary ">
Sólo se reportan daños materiales derivados del siniestro
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/habra-gala-de-pirotecnia-para-fin-de-ano-7478114.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/habra-gala-de-pirotecnia-para-fin-de-ano-7478114.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/2ir2pw-gala1.jpg/ALTERNATES/LANDSCAPE_160/Gala1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/2ir2pw-gala1.jpg/BINARY/thumbnail/Gala1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Gala1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/habra-gala-de-pirotecnia-para-fin-de-ano-7478114.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/habra-gala-de-pirotecnia-para-fin-de-ano-7478114.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/habra-gala-de-pirotecnia-para-fin-de-ano-7478114.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/habra-gala-de-pirotecnia-para-fin-de-ano-7478114.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/habra-gala-de-pirotecnia-para-fin-de-ano-7478114.html">
Habrá Gala de Pirotecnia para fin de año
</a>
</h4>
<p class="summary ">
Confirma Turismo estatal y exhorta a empresarios a promocionar el icónico evento que atrae a miles de vacacionistas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/exhiben-el-primer-escudo-del-estado-de-guerrero-7477418.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/exhiben-el-primer-escudo-del-estado-de-guerrero-7477418.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/jzx5g0-escudo1.jpg/ALTERNATES/LANDSCAPE_160/escudo1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/jzx5g0-escudo1.jpg/BINARY/thumbnail/escudo1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="escudo1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/exhiben-el-primer-escudo-del-estado-de-guerrero-7477418.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/exhiben-el-primer-escudo-del-estado-de-guerrero-7477418.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/exhiben-el-primer-escudo-del-estado-de-guerrero-7477418.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/exhiben-el-primer-escudo-del-estado-de-guerrero-7477418.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/exhiben-el-primer-escudo-del-estado-de-guerrero-7477418.html">
Exhiben el primer escudo del estado de Guerrero
</a>
</h4>
<p class="summary ">
El Museo Regional es la sede que alberga la obra que data del año 1939
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/pierde-capufe-mas-de-335-mdp-por-tomas-en-la-autopista-del-sol-7477349.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/pierde-capufe-mas-de-335-mdp-por-tomas-en-la-autopista-del-sol-7477349.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/y9q7wf-autopista1.jpg/ALTERNATES/LANDSCAPE_160/autopista1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/y9q7wf-autopista1.jpg/BINARY/thumbnail/autopista1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="autopista1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/pierde-capufe-mas-de-335-mdp-por-tomas-en-la-autopista-del-sol-7477349.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/pierde-capufe-mas-de-335-mdp-por-tomas-en-la-autopista-del-sol-7477349.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/pierde-capufe-mas-de-335-mdp-por-tomas-en-la-autopista-del-sol-7477349.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/pierde-capufe-mas-de-335-mdp-por-tomas-en-la-autopista-del-sol-7477349.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/pierde-capufe-mas-de-335-mdp-por-tomas-en-la-autopista-del-sol-7477349.html">
Pierde Capufe más de 335 mdp por tomas en la Autopista del Sol
</a>
</h4>
<p class="summary ">
Las casetas han sido tomadas en mil 615 ocasiones por diversos grupos de manifestantes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/hay-complicidad-de-la-4t-en-la-toma-de-casetas-pri-7477370.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/hay-complicidad-de-la-4t-en-la-toma-de-casetas-pri-7477370.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/6oo2z6-complicidad.jpg/ALTERNATES/LANDSCAPE_160/complicidad.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/6oo2z6-complicidad.jpg/BINARY/thumbnail/complicidad.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="complicidad.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/hay-complicidad-de-la-4t-en-la-toma-de-casetas-pri-7477370.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/hay-complicidad-de-la-4t-en-la-toma-de-casetas-pri-7477370.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/hay-complicidad-de-la-4t-en-la-toma-de-casetas-pri-7477370.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/hay-complicidad-de-la-4t-en-la-toma-de-casetas-pri-7477370.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/hay-complicidad-de-la-4t-en-la-toma-de-casetas-pri-7477370.html">
Hay complicidad de la 4T en la toma de casetas: PRI
</a>
</h4>
<p class="summary ">
Se resisten a cumplir la ley, cuando antes criticaban a los gobiernos por no actuar, asegura el dirigente municipal Sofío Ramírez
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/exigen-empresarios-accion-penal-contra-bloqueadores-7477818.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/exigen-empresarios-accion-penal-contra-bloqueadores-7477818.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/qz810g-normalistas1.jpeg/ALTERNATES/LANDSCAPE_160/normalistas1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/qz810g-normalistas1.jpeg/BINARY/thumbnail/normalistas1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="normalistas1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/exigen-empresarios-accion-penal-contra-bloqueadores-7477818.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/exigen-empresarios-accion-penal-contra-bloqueadores-7477818.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/exigen-empresarios-accion-penal-contra-bloqueadores-7477818.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/exigen-empresarios-accion-penal-contra-bloqueadores-7477818.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/exigen-empresarios-accion-penal-contra-bloqueadores-7477818.html">
Exigen empresarios acción penal contra bloqueadores
</a>
</h4>
<p class="summary ">
Pseudo estudiantes utilizan la Autopista del Sol únicamente para pretender lucrar con una lucha que no existe, asegura la Concanaco
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1054&contextPath=1003-1054-&pubId=19&cat=&meta=read-story&objId=7478123&type=article&title=Incendio+en+taller+mec%c3%a1nico+consume+cinco+veh%c3%adculos&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fpoliciaca%2fincendio-en-taller-mecanico-consume-cinco-vehiculos-7478123.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1054&amp;contextPath=1003-1054-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=7478123&amp;type=article&amp;title=Incendio+en+taller+mec%c3%a1nico+consume+cinco+veh%c3%adculos&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fpoliciaca%2fincendio-en-taller-mecanico-consume-cinco-vehiculos-7478123.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1054-&cat=main.ewf%2c2014&objId=1227758370&title=Chilpancingo&url=tag%3amain.ewf%2c2014%3achilpancingo&rt=1&ctxId=1054&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1054-&amp;cat=main.ewf%2c2014&amp;objId=1227758370&amp;title=Chilpancingo&amp;url=tag%3amain.ewf%2c2014%3achilpancingo&amp;rt=1&amp;ctxId=1054&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1054-&cat=main.ewf%2c2014&objId=805118518&title=Incendio&url=tag%3amain.ewf%2c2014%3aincendio&rt=1&ctxId=1054&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1054-&amp;cat=main.ewf%2c2014&amp;objId=805118518&amp;title=Incendio&amp;url=tag%3amain.ewf%2c2014%3aincendio&amp;rt=1&amp;ctxId=1054&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1054-&cat=main.ewf%2c2014&objId=94461245&title=Vehiculos&url=tag%3amain.ewf%2c2014%3avehiculos&rt=1&ctxId=1054&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1054-&amp;cat=main.ewf%2c2014&amp;objId=94461245&amp;title=Vehiculos&amp;url=tag%3amain.ewf%2c2014%3avehiculos&amp;rt=1&amp;ctxId=1054&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'Francisco Zorroza | El Sol de Acapulco';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 100])
.addSize([728, 90]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_sticky', [[320, 100], [728, 90]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '7478123');
googletag.pubads().setTargeting("topic", [
"Chilpancingo",
"Incendio",
"Vehiculos",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
</body>
</html>
