<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Carlos Moreno "});
dataLayer.push({"seccion" : "policiaca"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Detienen a hombre en posesión de armamento y presunta droga en Buenavista de Cuellar - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="policiaca,violencia,Inseguridad, "/>
<meta name="description" content="Tras una inspección se le localizó, dos armas de fuego calibre 25 milímetros, dos escopetas, un mecanismo de disparo, entre otras "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeacapulco.com.mx/incoming/vv11ed-detenidos-presunta-droga.jpg/ALTERNATES/LANDSCAPE_1140/detenidos%20presunta%20droga.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"/>
<meta property="og:title" content="Detienen a hombre en posesión de armamento y presunta droga en Buenavista de Cuellar "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-hombre-en-posesion-de-armamento-y-presunta-droga-en-buenavista-de-cuellar-inseguridad-policiaca-violencia-autoridades-6577190.html"/>
<meta property="og:description" content="Tras una inspección se le localizó, dos armas de fuego calibre 25 milímetros, dos escopetas, un mecanismo de disparo, entre otras "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Detienen a hombre en posesión de armamento y presunta droga en Buenavista de Cuellar "/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-hombre-en-posesion-de-armamento-y-presunta-droga-en-buenavista-de-cuellar-inseguridad-policiaca-violencia-autoridades-6577190.html"/>
<meta name="twitter:description" content="Tras una inspección se le localizó, dos armas de fuego calibre 25 milímetros, dos escopetas, un mecanismo de disparo, entre otras "/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldeacapulco.com.mx/incoming/vv11ed-detenidos-presunta-droga.jpg/ALTERNATES/LANDSCAPE_400/detenidos%20presunta%20droga.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-hombre-en-posesion-de-armamento-y-presunta-droga-en-buenavista-de-cuellar-inseguridad-policiaca-violencia-autoridades-6577190.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-hombre-en-posesion-de-armamento-y-presunta-droga-en-buenavista-de-cuellar-inseguridad-policiaca-violencia-autoridades-6577190.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.6f1ffe54de372408b9e6953f70cf9725.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/policiaca_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '6577190');
googletag.pubads().setTargeting("topic", [
"policiaca",
"violencia",
"Inseguridad",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-hombre-en-posesion-de-armamento-y-presunta-droga-en-buenavista-de-cuellar-inseguridad-policiaca-violencia-autoridades-6577190.html"
},
"headline" : "Detienen a hombre en posesión de armamento y presunta droga en Buenavista de Cuellar ",
"datePublished": "2021-04-09T11:19:35CDT",
"dateModified": "2021-04-09T11:19:35CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Carlos Moreno "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/incoming/vv11ed-detenidos-presunta-droga.jpg/ALTERNATES/LANDSCAPE_960/detenidos%20presunta%20droga.jpg",
"height": "599",
"width": "960"
},
"description" : "Tras una inspección se le localizó, dos armas de fuego calibre 25 milímetros, dos escopetas, un mecanismo de disparo, entre otras "
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/">
Policiaca
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 9 de abril de 2021
</p>
</div>
<div>
<h1
class="title">
Detienen a hombre en posesión de armamento y presunta droga en Buenavista de Cuellar </h1>
</div>
<h3
class="subtitle">
Tras una inspección se le localizó, dos armas de fuego calibre 25 milímetros, dos escopetas, un mecanismo de disparo, entre otras </h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/incoming/vv11ed-detenidos-presunta-droga.jpg/ALTERNATES/LANDSCAPE_160/detenidos%20presunta%20droga.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/vv11ed-detenidos-presunta-droga.jpg/BINARY/thumbnail/detenidos%20presunta%20droga.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="detenidos presunta droga.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Cortesía | Secretaría de Seguridad Pública</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-hombre-en-posesion-de-armamento-y-presunta-droga-en-buenavista-de-cuellar-inseguridad-policiaca-violencia-autoridades-6577190.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-hombre-en-posesion-de-armamento-y-presunta-droga-en-buenavista-de-cuellar-inseguridad-policiaca-violencia-autoridades-6577190.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-hombre-en-posesion-de-armamento-y-presunta-droga-en-buenavista-de-cuellar-inseguridad-policiaca-violencia-autoridades-6577190.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-hombre-en-posesion-de-armamento-y-presunta-droga-en-buenavista-de-cuellar-inseguridad-policiaca-violencia-autoridades-6577190.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Carlos Moreno </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6577190"
>
<p>Efectivos de la Policía Estatal, del Grupo de Operaciones Especiales “Jaguar”, Unidad de Fuerzas Especiales, el Ejército, Guardia Nacional y la Fiscalía General del Estado detuvieron a una persona en posesión de armamento y presunta droga en el municipio de Buenavista de Cuéllar.</p><p>Las fuerzas de seguridad realizaban recorridos coordinados de seguridad en la colonia San Antonio de la cabecera municipal, donde visualizaron al hombre, identificado como Fabián “N”. <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/inicia-fge-investigaciones-por-atentado-contra-aspirante-de-morena-en-zumpango-guadalupe-deloya-elecciones-2021-guerrero-inseguridad-violencia-6577124.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/q3o5nz-disparan-fachada-guadalupe-deloya-.jpg/ALTERNATES/LANDSCAPE_160/disparan%20fachada%20guadalupe%20deloya%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/q3o5nz-disparan-fachada-guadalupe-deloya-.jpg/BINARY/thumbnail/disparan%20fachada%20guadalupe%20deloya%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="disparan fachada guadalupe deloya .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/inicia-fge-investigaciones-por-atentado-contra-aspirante-de-morena-en-zumpango-guadalupe-deloya-elecciones-2021-guerrero-inseguridad-violencia-6577124.html">
Inicia FGE investigaciones por atentado contra aspirante de Morena en Zumpango
</a>
</h4>
</div>
</article>
</p><p>Tras una inspección se le localizó, dos armas de fuego, calibre 25 milímetros, dos escopetas, un mecanismo de disparo, un cargador metálico abastecido con 60 cartuchos calibre 7.62x39 milímetros, un cargador desabastecido calibre .380 milímetros y un cargador metálico P 380.</p><p>Así como seis cartuchos para escopeta calibre 12 milímetros, un cartucho para escopeta calibre 20 milímetros; además una mochila en cuyo interior había presunta marihuana, una báscula y dos bolsas con la droga conocida como “cristal”.</p><p>También le fueron aseguradas dos motocicletas, una Yamaha, tipo Fzs, 2020 y una Italika, tipo Urban Work, 2016; ambas con placas del estado y sin reporte de robo.</p><p>El individuo, armamento y las dos unidades fueron puestos a disposición de las autoridades correspondientes.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6577190 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6577190").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6577190").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6577190").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6577190"
>
<p>Efectivos de la Policía Estatal, del Grupo de Operaciones Especiales “Jaguar”, Unidad de Fuerzas Especiales, el Ejército, Guardia Nacional y la Fiscalía General del Estado detuvieron a una persona en posesión de armamento y presunta droga en el municipio de Buenavista de Cuéllar.</p><p>Las fuerzas de seguridad realizaban recorridos coordinados de seguridad en la colonia San Antonio de la cabecera municipal, donde visualizaron al hombre, identificado como Fabián “N”. <article class="policiaca
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/inicia-fge-investigaciones-por-atentado-contra-aspirante-de-morena-en-zumpango-guadalupe-deloya-elecciones-2021-guerrero-inseguridad-violencia-6577124.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/q3o5nz-disparan-fachada-guadalupe-deloya-.jpg/ALTERNATES/LANDSCAPE_160/disparan%20fachada%20guadalupe%20deloya%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/q3o5nz-disparan-fachada-guadalupe-deloya-.jpg/BINARY/thumbnail/disparan%20fachada%20guadalupe%20deloya%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="disparan fachada guadalupe deloya .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/inicia-fge-investigaciones-por-atentado-contra-aspirante-de-morena-en-zumpango-guadalupe-deloya-elecciones-2021-guerrero-inseguridad-violencia-6577124.html">
Inicia FGE investigaciones por atentado contra aspirante de Morena en Zumpango
</a>
</h4>
</div>
</article>
</p><p>Tras una inspección se le localizó, dos armas de fuego, calibre 25 milímetros, dos escopetas, un mecanismo de disparo, un cargador metálico abastecido con 60 cartuchos calibre 7.62x39 milímetros, un cargador desabastecido calibre .380 milímetros y un cargador metálico P 380.</p><p>Así como seis cartuchos para escopeta calibre 12 milímetros, un cartucho para escopeta calibre 20 milímetros; además una mochila en cuyo interior había presunta marihuana, una báscula y dos bolsas con la droga conocida como “cristal”.</p><p>También le fueron aseguradas dos motocicletas, una Yamaha, tipo Fzs, 2020 y una Italika, tipo Urban Work, 2016; ambas con placas del estado y sin reporte de robo.</p><p>El individuo, armamento y las dos unidades fueron puestos a disposición de las autoridades correspondientes.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6577190 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6577190").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6577190").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6577190").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/inseguridad" class ="item-tags" >
Inseguridad
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/violencia-1" class ="item-tags" >
violencia
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/policiaca" class ="item-tags" >
policiaca
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-hombre-en-posesion-de-armamento-y-presunta-droga-en-buenavista-de-cuellar-inseguridad-policiaca-violencia-autoridades-6577190.html/default/wf.fragment/4fd69e68-2c49-4e38-a856-7659cc9f906c"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/identifican-a-taxista-asesinado-en-calzada-pie-de-la-cuesta-inseguridad-policiaca-violencia-acapulco-6576953.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/pp8hau-asesinado-calzada-pie-de-la-cuesta.jpg/ALTERNATES/LANDSCAPE_160/asesinado%20calzada%20pie%20de%20la%20cuesta.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/pp8hau-asesinado-calzada-pie-de-la-cuesta.jpg/BINARY/thumbnail/asesinado%20calzada%20pie%20de%20la%20cuesta.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="asesinado calzada pie de la cuesta.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/identifican-a-taxista-asesinado-en-calzada-pie-de-la-cuesta-inseguridad-policiaca-violencia-acapulco-6576953.html">
Identifican a taxista asesinado en Calzada Pie de la Cuesta
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/dictan-ocho-anos-de-prision-a-responsable-del-delito-de-violacion-en-ayutla-inseguridad-policiaca-violencia-costa-chica-6576802.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/la1coj-sentenciado-ayutla.jpg/ALTERNATES/LANDSCAPE_160/sentenciado%20ayutla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/la1coj-sentenciado-ayutla.jpg/BINARY/thumbnail/sentenciado%20ayutla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sentenciado ayutla.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/dictan-ocho-anos-de-prision-a-responsable-del-delito-de-violacion-en-ayutla-inseguridad-policiaca-violencia-costa-chica-6576802.html">
Dictan ocho años de prisión a responsable del delito de violación; en Ayutla
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="policiaca
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/activan-protocolo-alba-por-desaparicion-de-mujer-en-taxco-inseguridad-policiaca-violencia-guerrero-fiscalia-6576821.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/b9qqj2-protocolo-alba-desaparecida.jpg/ALTERNATES/LANDSCAPE_160/protocolo%20alba%20desaparecida.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/b9qqj2-protocolo-alba-desaparecida.jpg/BINARY/thumbnail/protocolo%20alba%20desaparecida.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="protocolo alba desaparecida.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/activan-protocolo-alba-por-desaparicion-de-mujer-en-taxco-inseguridad-policiaca-violencia-guerrero-fiscalia-6576821.html">
Activan Protocolo Alba por desaparición de mujer en Taxco
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-hombre-en-posesion-de-armamento-y-presunta-droga-en-buenavista-de-cuellar-inseguridad-policiaca-violencia-autoridades-6577190.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/ataque-armado-enciende-focos-rojos-en-el-proceso-electoral-inseguridad-elecciones-2021-zumpango-violencia-ssp-6573657.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/q3o5nz-disparan-fachada-guadalupe-deloya-.jpg/ALTERNATES/LANDSCAPE_160/disparan%20fachada%20guadalupe%20deloya%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/q3o5nz-disparan-fachada-guadalupe-deloya-.jpg/BINARY/thumbnail/disparan%20fachada%20guadalupe%20deloya%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="disparan fachada guadalupe deloya .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/ataque-armado-enciende-focos-rojos-en-el-proceso-electoral-inseguridad-elecciones-2021-zumpango-violencia-ssp-6573657.html">
Ataque armado enciende focos rojos en el proceso electoral
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/condena-morena-atentado-contra-aspirante-a-candidata-en-zumpango-inseguridad-policiaca-violencia-elecciones-2021-6574781.html"> Condena Morena atentado contra aspirante a candidata en Zumpango </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/nos-vamos-a-defender-de-este-golpe-a-la-democracia-felix-salgado-guerrero-morena-elecciones-2021-voto-votacion-ine-6573568.html"> Nos vamos a defender de este golpe a la democracia: Félix Salgado</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/exigen-que-morena-incluya-a-indigena-en-lista-de-plurinominales-plurinominales-elecciones-2021-guerrero-voto-6574173.html"> Exigen que Morena incluya a indígena en lista de plurinominales </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/esperaremos-repercusiones-por-la-llegada-de-turistas-salud-guerrero-covid-19-acapulco-semana-santa-vacaciones-guerrero-6574097.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/esperaremos-repercusiones-por-la-llegada-de-turistas-salud-guerrero-covid-19-acapulco-semana-santa-vacaciones-guerrero-6574097.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/ga7zow-llenas-playas-acapulco.jpg/ALTERNATES/LANDSCAPE_160/llenas%20playas%20acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/ga7zow-llenas-playas-acapulco.jpg/BINARY/thumbnail/llenas%20playas%20acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="llenas playas acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/esperaremos-repercusiones-por-la-llegada-de-turistas-salud-guerrero-covid-19-acapulco-semana-santa-vacaciones-guerrero-6574097.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/esperaremos-repercusiones-por-la-llegada-de-turistas-salud-guerrero-covid-19-acapulco-semana-santa-vacaciones-guerrero-6574097.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/esperaremos-repercusiones-por-la-llegada-de-turistas-salud-guerrero-covid-19-acapulco-semana-santa-vacaciones-guerrero-6574097.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/esperaremos-repercusiones-por-la-llegada-de-turistas-salud-guerrero-covid-19-acapulco-semana-santa-vacaciones-guerrero-6574097.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/esperaremos-repercusiones-por-la-llegada-de-turistas-salud-guerrero-covid-19-acapulco-semana-santa-vacaciones-guerrero-6574097.html">
Esperaremos repercusiones por la llegada de turistas: Salud </a>
</h4>
<p class="summary ">
La llegada masiva de paseantes tendrá un impacto en los contagios y se verá reflejado en 15 días cuando se muestren los síntomas en nuevos enfermos, señaló Carlos de la Peña
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-compromete-moreno-arcos-a-mejorar-la-industria-turistica-en-guerrero-elecciones-2021-proceso-electoral-voto-votacion-6571464.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-compromete-moreno-arcos-a-mejorar-la-industria-turistica-en-guerrero-elecciones-2021-proceso-electoral-voto-votacion-6571464.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/te0mk1-mario-moreno-arcos-pri-prd.jpg/ALTERNATES/LANDSCAPE_160/mario%20moreno%20arcos%20pri%20prd.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/te0mk1-mario-moreno-arcos-pri-prd.jpg/BINARY/thumbnail/mario%20moreno%20arcos%20pri%20prd.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mario moreno arcos pri prd.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/se-compromete-moreno-arcos-a-mejorar-la-industria-turistica-en-guerrero-elecciones-2021-proceso-electoral-voto-votacion-6571464.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/se-compromete-moreno-arcos-a-mejorar-la-industria-turistica-en-guerrero-elecciones-2021-proceso-electoral-voto-votacion-6571464.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/se-compromete-moreno-arcos-a-mejorar-la-industria-turistica-en-guerrero-elecciones-2021-proceso-electoral-voto-votacion-6571464.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/se-compromete-moreno-arcos-a-mejorar-la-industria-turistica-en-guerrero-elecciones-2021-proceso-electoral-voto-votacion-6571464.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-compromete-moreno-arcos-a-mejorar-la-industria-turistica-en-guerrero-elecciones-2021-proceso-electoral-voto-votacion-6571464.html">
Se compromete Moreno Arcos a mejorar la industria turística en Guerrero </a>
</h4>
<p class="summary ">
El candidato del PRI-PRD buscará que lleguen más turistas nacionales y regrese el turismo extranjero; acompaña a Rogelio Hernández en su inicio de campaña como diputado local
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/obispo-recomienda-a-su-sucesor-seguir-dialogo-con-narcos-acapulco-guerrero-noticia-inseguridad-policiaca-mexico-6576456.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/obispo-recomienda-a-su-sucesor-seguir-dialogo-con-narcos-acapulco-guerrero-noticia-inseguridad-policiaca-mexico-6576456.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/6qptp-salvador-rangel-iguala.jpg/ALTERNATES/LANDSCAPE_160/Salvador%20rangel%20iguala.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/6qptp-salvador-rangel-iguala.jpg/BINARY/thumbnail/Salvador%20rangel%20iguala.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Salvador rangel iguala.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/obispo-recomienda-a-su-sucesor-seguir-dialogo-con-narcos-acapulco-guerrero-noticia-inseguridad-policiaca-mexico-6576456.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/obispo-recomienda-a-su-sucesor-seguir-dialogo-con-narcos-acapulco-guerrero-noticia-inseguridad-policiaca-mexico-6576456.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/obispo-recomienda-a-su-sucesor-seguir-dialogo-con-narcos-acapulco-guerrero-noticia-inseguridad-policiaca-mexico-6576456.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/obispo-recomienda-a-su-sucesor-seguir-dialogo-con-narcos-acapulco-guerrero-noticia-inseguridad-policiaca-mexico-6576456.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/obispo-recomienda-a-su-sucesor-seguir-dialogo-con-narcos-acapulco-guerrero-noticia-inseguridad-policiaca-mexico-6576456.html">
Obispo recomienda a su sucesor seguir diálogo con narcos
</a>
</h4>
<p class="summary ">
Pará continuar el proceso de pacificación y luchar por el bienestar de los pobres, Salvador Rangel asegura que grupos armados están interfiriendo en el proceso electoral
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-dos-hombres-con-presunta-droga-en-iguala-inseguridad-policiaca-violencia-6577227.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-dos-hombres-con-presunta-droga-en-iguala-inseguridad-policiaca-violencia-6577227.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/iahczp-detenidos-iguala.jpg/ALTERNATES/LANDSCAPE_160/detenidos%20iguala.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/iahczp-detenidos-iguala.jpg/BINARY/thumbnail/detenidos%20iguala.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="detenidos iguala.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-dos-hombres-con-presunta-droga-en-iguala-inseguridad-policiaca-violencia-6577227.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-dos-hombres-con-presunta-droga-en-iguala-inseguridad-policiaca-violencia-6577227.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-dos-hombres-con-presunta-droga-en-iguala-inseguridad-policiaca-violencia-6577227.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-dos-hombres-con-presunta-droga-en-iguala-inseguridad-policiaca-violencia-6577227.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-dos-hombres-con-presunta-droga-en-iguala-inseguridad-policiaca-violencia-6577227.html">
Detienen a dos hombres con presunta droga en Iguala
</a>
</h4>
<p class="summary ">
Los dos sujetos fueron identificados como Mario “N” y Josué “N”
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/doble-via/el-helicoptero-ingenuity-de-marte-pone-en-marcha-sus-helices-ciencia-exploracion-espacial-6577196.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/doble-via/el-helicoptero-ingenuity-de-marte-pone-en-marcha-sus-helices-ciencia-exploracion-espacial-6577196.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/lvbtmf-ingenuity.jpeg/ALTERNATES/LANDSCAPE_160/Ingenuity.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/lvbtmf-ingenuity.jpeg/BINARY/thumbnail/Ingenuity.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ingenuity.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/doble-via/"> Doble Vía </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/doble-via/el-helicoptero-ingenuity-de-marte-pone-en-marcha-sus-helices-ciencia-exploracion-espacial-6577196.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/doble-via/el-helicoptero-ingenuity-de-marte-pone-en-marcha-sus-helices-ciencia-exploracion-espacial-6577196.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/doble-via/el-helicoptero-ingenuity-de-marte-pone-en-marcha-sus-helices-ciencia-exploracion-espacial-6577196.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/doble-via/el-helicoptero-ingenuity-de-marte-pone-en-marcha-sus-helices-ciencia-exploracion-espacial-6577196.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/doble-via/el-helicoptero-ingenuity-de-marte-pone-en-marcha-sus-helices-ciencia-exploracion-espacial-6577196.html">
El helicóptero Ingenuity de Marte pone en marcha sus hélices
</a>
</h4>
<p class="summary ">
Ingenuity, primera aeronave a motor en otro mundo viajó al Planeta Rojo alojado en los bajos del rover Perseverance, que llegó al cráter Jezero el pasado 18 de febrero
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-hombre-en-posesion-de-armamento-y-presunta-droga-en-buenavista-de-cuellar-inseguridad-policiaca-violencia-autoridades-6577190.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-hombre-en-posesion-de-armamento-y-presunta-droga-en-buenavista-de-cuellar-inseguridad-policiaca-violencia-autoridades-6577190.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/vv11ed-detenidos-presunta-droga.jpg/ALTERNATES/LANDSCAPE_160/detenidos%20presunta%20droga.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/vv11ed-detenidos-presunta-droga.jpg/BINARY/thumbnail/detenidos%20presunta%20droga.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="detenidos presunta droga.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-hombre-en-posesion-de-armamento-y-presunta-droga-en-buenavista-de-cuellar-inseguridad-policiaca-violencia-autoridades-6577190.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-hombre-en-posesion-de-armamento-y-presunta-droga-en-buenavista-de-cuellar-inseguridad-policiaca-violencia-autoridades-6577190.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-hombre-en-posesion-de-armamento-y-presunta-droga-en-buenavista-de-cuellar-inseguridad-policiaca-violencia-autoridades-6577190.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-hombre-en-posesion-de-armamento-y-presunta-droga-en-buenavista-de-cuellar-inseguridad-policiaca-violencia-autoridades-6577190.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/detienen-a-hombre-en-posesion-de-armamento-y-presunta-droga-en-buenavista-de-cuellar-inseguridad-policiaca-violencia-autoridades-6577190.html">
Detienen a hombre en posesión de armamento y presunta droga en Buenavista de Cuellar </a>
</h4>
<p class="summary ">
Tras una inspección se le localizó, dos armas de fuego calibre 25 milímetros, dos escopetas, un mecanismo de disparo, entre otras
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/inicia-fge-investigaciones-por-atentado-contra-aspirante-de-morena-en-zumpango-guadalupe-deloya-elecciones-2021-guerrero-inseguridad-violencia-6577124.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/inicia-fge-investigaciones-por-atentado-contra-aspirante-de-morena-en-zumpango-guadalupe-deloya-elecciones-2021-guerrero-inseguridad-violencia-6577124.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/q3o5nz-disparan-fachada-guadalupe-deloya-.jpg/ALTERNATES/LANDSCAPE_160/disparan%20fachada%20guadalupe%20deloya%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/q3o5nz-disparan-fachada-guadalupe-deloya-.jpg/BINARY/thumbnail/disparan%20fachada%20guadalupe%20deloya%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="disparan fachada guadalupe deloya .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/inicia-fge-investigaciones-por-atentado-contra-aspirante-de-morena-en-zumpango-guadalupe-deloya-elecciones-2021-guerrero-inseguridad-violencia-6577124.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/policiaca/inicia-fge-investigaciones-por-atentado-contra-aspirante-de-morena-en-zumpango-guadalupe-deloya-elecciones-2021-guerrero-inseguridad-violencia-6577124.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/inicia-fge-investigaciones-por-atentado-contra-aspirante-de-morena-en-zumpango-guadalupe-deloya-elecciones-2021-guerrero-inseguridad-violencia-6577124.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/policiaca/inicia-fge-investigaciones-por-atentado-contra-aspirante-de-morena-en-zumpango-guadalupe-deloya-elecciones-2021-guerrero-inseguridad-violencia-6577124.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/inicia-fge-investigaciones-por-atentado-contra-aspirante-de-morena-en-zumpango-guadalupe-deloya-elecciones-2021-guerrero-inseguridad-violencia-6577124.html">
Inicia FGE investigaciones por atentado contra aspirante de Morena en Zumpango
</a>
</h4>
<p class="summary ">
La madrugada de este jueves, sujetos armados dispararon contra la vivienda de Guadalupe Deloya, aspirante a la alcaldía de Zumpango
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/podria-registrarse-una-tercera-oleada-de-contagios-en-acapulco-afirma-salud-municipal-turismo-covid-19-playas-vacaciones-semana-santa-coronavirus-vacuna-6577048.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/podria-registrarse-una-tercera-oleada-de-contagios-en-acapulco-afirma-salud-municipal-turismo-covid-19-playas-vacaciones-semana-santa-coronavirus-vacuna-6577048.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/6tvbwa-roxana-tapia-salud.jpg/ALTERNATES/LANDSCAPE_160/roxana%20tapia%20salud.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/6tvbwa-roxana-tapia-salud.jpg/BINARY/thumbnail/roxana%20tapia%20salud.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="roxana tapia salud.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/podria-registrarse-una-tercera-oleada-de-contagios-en-acapulco-afirma-salud-municipal-turismo-covid-19-playas-vacaciones-semana-santa-coronavirus-vacuna-6577048.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/podria-registrarse-una-tercera-oleada-de-contagios-en-acapulco-afirma-salud-municipal-turismo-covid-19-playas-vacaciones-semana-santa-coronavirus-vacuna-6577048.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/podria-registrarse-una-tercera-oleada-de-contagios-en-acapulco-afirma-salud-municipal-turismo-covid-19-playas-vacaciones-semana-santa-coronavirus-vacuna-6577048.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/podria-registrarse-una-tercera-oleada-de-contagios-en-acapulco-afirma-salud-municipal-turismo-covid-19-playas-vacaciones-semana-santa-coronavirus-vacuna-6577048.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/podria-registrarse-una-tercera-oleada-de-contagios-en-acapulco-afirma-salud-municipal-turismo-covid-19-playas-vacaciones-semana-santa-coronavirus-vacuna-6577048.html">
Podría registrarse una tercera oleada de contagios en Acapulco, afirma Salud municipal </a>
</h4>
<p class="summary ">
Roxana Tapia Carbajal, hizo el llamado a todos los acapulqueños a no bajar la guardia y a seguir cuidándose
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/se-registra-igor-aguirre-como-candidato-de-unidad-a-la-alcaldia-de-acapulco-por-el-pt-elecciones-2021-proceso-electoral-ayuntamiento-6577021.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/se-registra-igor-aguirre-como-candidato-de-unidad-a-la-alcaldia-de-acapulco-por-el-pt-elecciones-2021-proceso-electoral-ayuntamiento-6577021.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/ex8col-igor-aguirre-registro.jpg/ALTERNATES/LANDSCAPE_160/igor%20aguirre%20registro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/ex8col-igor-aguirre-registro.jpg/BINARY/thumbnail/igor%20aguirre%20registro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="igor aguirre registro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/se-registra-igor-aguirre-como-candidato-de-unidad-a-la-alcaldia-de-acapulco-por-el-pt-elecciones-2021-proceso-electoral-ayuntamiento-6577021.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/se-registra-igor-aguirre-como-candidato-de-unidad-a-la-alcaldia-de-acapulco-por-el-pt-elecciones-2021-proceso-electoral-ayuntamiento-6577021.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/se-registra-igor-aguirre-como-candidato-de-unidad-a-la-alcaldia-de-acapulco-por-el-pt-elecciones-2021-proceso-electoral-ayuntamiento-6577021.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/se-registra-igor-aguirre-como-candidato-de-unidad-a-la-alcaldia-de-acapulco-por-el-pt-elecciones-2021-proceso-electoral-ayuntamiento-6577021.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/se-registra-igor-aguirre-como-candidato-de-unidad-a-la-alcaldia-de-acapulco-por-el-pt-elecciones-2021-proceso-electoral-ayuntamiento-6577021.html">
Se registra Igor Aguirre como candidato de unidad a la alcaldía de Acapulco por el PT </a>
</h4>
<p class="summary ">
En el registro estuvo acompañando del comisionado político nacional en Guerrero Victoriano Wences Real
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
<div>
<iframe width="100%" height="760" src="https://algarabia.com/algarabia-en-oem/?utm_source=OEM" style="margin-top:20px"></iframe>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1054&contextPath=1003-1054-&pubId=19&cat=&meta=read-story&objId=6577190&type=article&title=Detienen+a+hombre+en+posesi%c3%b3n+de+armamento+y+presunta+droga+en+Buenavista+de+Cuellar&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fpoliciaca%2fdetienen-a-hombre-en-posesion-de-armamento-y-presunta-droga-en-buenavista-de-cuellar-inseguridad-policiaca-violencia-autoridades-6577190.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1054&amp;contextPath=1003-1054-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=6577190&amp;type=article&amp;title=Detienen+a+hombre+en+posesi%c3%b3n+de+armamento+y+presunta+droga+en+Buenavista+de+Cuellar&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fpoliciaca%2fdetienen-a-hombre-en-posesion-de-armamento-y-presunta-droga-en-buenavista-de-cuellar-inseguridad-policiaca-violencia-autoridades-6577190.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1054-&cat=main.ewf%2c2014&objId=1852166572&title=policiaca&url=tag%3amain.ewf%2c2014%3apoliciaca&rt=1&ctxId=1054&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1054-&amp;cat=main.ewf%2c2014&amp;objId=1852166572&amp;title=policiaca&amp;url=tag%3amain.ewf%2c2014%3apoliciaca&amp;rt=1&amp;ctxId=1054&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1054-&cat=main.ewf%2c2014&objId=1443143509&title=violencia&url=tag%3amain.ewf%2c2014%3aviolencia-1&rt=1&ctxId=1054&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1054-&amp;cat=main.ewf%2c2014&amp;objId=1443143509&amp;title=violencia&amp;url=tag%3amain.ewf%2c2014%3aviolencia-1&amp;rt=1&amp;ctxId=1054&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1054-&cat=main.ewf%2c2014&objId=2085754938&title=Inseguridad&url=tag%3amain.ewf%2c2014%3ainseguridad&rt=1&ctxId=1054&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1054-&amp;cat=main.ewf%2c2014&amp;objId=2085754938&amp;title=Inseguridad&amp;url=tag%3amain.ewf%2c2014%3ainseguridad&amp;rt=1&amp;ctxId=1054&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-19', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'policiaca';
_sf_async_config.authors = 'Carlos Moreno ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
