<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "EFE"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Vaticano pide mayores donaciones a fieles ante la crisis económica por pandemia - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Acapulco | Guerrero</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Vaticano,Papa Francisco,Catolicismo, "/>
<meta name="description" content="El Vaticano &#034;no podrá contener el déficit si no es con el apoyo de los fieles&#034;, dijo el el ministro de las finanzas vaticanas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/qw80u0-vaticano-1.jpg/ALTERNATES/LANDSCAPE_1140/Vaticano%20(1).jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Acapulco | Guerrero"/>
<meta property="og:title" content="Vaticano pide mayores donaciones a fieles ante la crisis económica por pandemia"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/mundo/vaticano-donaciones-fieles-crisis-economica-pandemia-coronavirus-papa-francisco-6468513.html"/>
<meta property="og:description" content="El Vaticano &#034;no podrá contener el déficit si no es con el apoyo de los fieles&#034;, dijo el el ministro de las finanzas vaticanas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Vaticano pide mayores donaciones a fieles ante la crisis económica por pandemia"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/mundo/vaticano-donaciones-fieles-crisis-economica-pandemia-coronavirus-papa-francisco-6468513.html"/>
<meta name="twitter:description" content="El Vaticano &#034;no podrá contener el déficit si no es con el apoyo de los fieles&#034;, dijo el el ministro de las finanzas vaticanas"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/qw80u0-vaticano-1.jpg/ALTERNATES/LANDSCAPE_400/Vaticano%20(1).jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/mundo/vaticano-donaciones-fieles-crisis-economica-pandemia-coronavirus-papa-francisco-6468513.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/mundo/vaticano-donaciones-fieles-crisis-economica-pandemia-coronavirus-papa-francisco-6468513.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '6468513');
googletag.pubads().setTargeting("topic", [
"Vaticano",
"Papa Francisco",
"Catolicismo",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/mundo/vaticano-donaciones-fieles-crisis-economica-pandemia-coronavirus-papa-francisco-6468513.html"
},
"headline" : "Vaticano pide mayores donaciones a fieles ante la crisis económica por pandemia",
"datePublished": "2021-03-12T08:57:16CST",
"dateModified": "2021-03-12T08:57:16CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Acapulco | Guerrero",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "EFE"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/qw80u0-vaticano-1.jpg/ALTERNATES/LANDSCAPE_960/Vaticano%20(1).jpg",
"height": "599",
"width": "960"
},
"description" : "El Vaticano &#39;no podrá contener el déficit si no es con el apoyo de los fieles&#39;, dijo el el ministro de las finanzas vaticanas"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 12 de marzo de 2021
</p>
</div>
<div>
<h1
class="title">
Vaticano pide mayores donaciones a fieles ante la crisis económica por pandemia
</h1>
</div>
<h3
class="subtitle">
El Vaticano "no podrá contener el déficit si no es con el apoyo de los fieles", dijo el el ministro de las finanzas vaticanas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/qw80u0-vaticano-1.jpg/ALTERNATES/LANDSCAPE_160/Vaticano%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/qw80u0-vaticano-1.jpg/BINARY/thumbnail/Vaticano%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vaticano (1).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/mundo/vaticano-donaciones-fieles-crisis-economica-pandemia-coronavirus-papa-francisco-6468513.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/mundo/vaticano-donaciones-fieles-crisis-economica-pandemia-coronavirus-papa-francisco-6468513.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fmundo%2fvaticano-donaciones-fieles-crisis-economica-pandemia-coronavirus-papa-francisco-6468513.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/mundo/vaticano-donaciones-fieles-crisis-economica-pandemia-coronavirus-papa-francisco-6468513.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6468513"
>
<p>El prefecto de la <b>Secretaría para la Economía</b>, el ministro de las finanzas <b>vaticanas</b>, Juan Antonio Guerrero Alves, explicó que si continúa la crisis económica debido a la <b>pandemia</b>, el Vaticano &quot;no podrá contener el déficit si no es con el <b>apoyo de los fieles</b>&quot;.</p><p>En una entrevista en los medios vaticanos, el jesuita español explicó que el presupuesto para 2021, presentado hace algunas semanas, es el más restrictivo de la historia reciente de la Santa Sede y, a pesar de ello, se esperan cerca de 50 millones de deuda.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/irak-declara-6-de-marzo-como-dia-de-tolerancia-tras-reunion-del-papa-francisco-y-sistani-6443396.html">
<img src="https://www.elsoldemexico.com.mx/mundo/duqjqn-papa-francisco-y-sistani.jpg/ALTERNATES/LANDSCAPE_160/papa%20francisco%20y%20Sistani.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/duqjqn-papa-francisco-y-sistani.jpg/BINARY/thumbnail/papa%20francisco%20y%20Sistani.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="papa francisco y Sistani.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/irak-declara-6-de-marzo-como-dia-de-tolerancia-tras-reunion-del-papa-francisco-y-sistani-6443396.html">
Irak declara 6 de marzo como día de tolerancia tras reunión del Papa Francisco y Sistani
</a>
</h4>
</div>
</article>
</p><p>Se ha implementado un importante plan de ajuste con una reducción total de gastos prevista del 8% y se destaca que &quot;la protección de los puestos de trabajo y los salarios ha sido una prioridad&quot;.</p><p>Si en 2019 los ingresos fueron de 307 millones de euros, en este año habrá un 30 por ciento menos, 213 millones, apuntó, mientras aún se esperan los datos de 2020.</p><p>&quot;Siempre insisto en el hecho de que no somos una empresa, no intentamos obtener beneficios. Ni siquiera somos un Estado como los demás ni una ONG (...) Si fuéramos un Estado como cualquier otro, habríamos aumentado nuestra deuda y tomado medidas fiscales. En nuestro caso, si no llegan donaciones, además de ahorrar todo lo posible, sólo podemos utilizar las reservas&quot;, señaló.</p><p>Ante la posibilidad de que con el tiempo el Vaticano quede sin reservas, el &quot;ministro&quot; explicó que no hay que ser &quot;alarmistas&quot; pues poco a poco se volverá a la normalidad y que hay que seguir &quot;siendo prudentes con los niveles de gasto y es muy importante seguir ofreciendo una información clara y transparente que dé tranquilidad a los fieles sobre el uso de sus donaciones&quot;.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/rwd2kl-vaticano-3.jpg/ALTERNATES/FREE_160/Vaticano%20(3).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/rwd2kl-vaticano-3.jpg/BINARY/thumbnail/Vaticano%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vaticano (3).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Para Guerrero, &quot;hay que progresar en eficiencia, hacer más con menos, ahorrar. Mejorar la transparencia para que los fieles sepan qué se hace con sus donaciones. Si esto se prolonga demasiado, no podremos contener el déficit, si no es con el apoyo de los fieles&quot;, confesó.</p><p>Debido a la pandemia, el volumen de donativos recibidos de los fieles que van a parar a lo que se llama Óbolo de San Pedro ha bajado de 53 millones en 2019 a 47 en 2020 y se prevé otra caída en 2021, adelantó.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/q6l6t3-vaticano.jpg/ALTERNATES/FREE_160/Vaticano.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/q6l6t3-vaticano.jpg/BINARY/thumbnail/Vaticano.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vaticano.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Guerrero aseguró que la utilización de estas donaciones para el funcionamiento de todos los &quot;ministerios&quot; de la Iglesia se ha hecho siempre, pero que poco a poco estas reservas se están acabando.</p><p><a href="https://ggle.io/3TSJ" target="_blank" rel="Follow"><b>▶️ Mantente informado en nuestro canal de Google Noticias</b></a></p><p>De los 47 millones recibidos en 2020 de donaciones, 17 van a obras de caridad, mientras que los otros 30 se destinan a cubrir parte del déficit del funcionamiento de la Santa Sede.</p><p>&quot;Pero creo que en cualquier caso debemos hacer todo lo posible para optimizar los gastos y contar con la generosidad del santo pueblo de Dios&quot;, concluyó.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6468513 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6468513").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6468513").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6468513").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6468513"
>
<p>El prefecto de la <b>Secretaría para la Economía</b>, el ministro de las finanzas <b>vaticanas</b>, Juan Antonio Guerrero Alves, explicó que si continúa la crisis económica debido a la <b>pandemia</b>, el Vaticano &quot;no podrá contener el déficit si no es con el <b>apoyo de los fieles</b>&quot;.</p><p>En una entrevista en los medios vaticanos, el jesuita español explicó que el presupuesto para 2021, presentado hace algunas semanas, es el más restrictivo de la historia reciente de la Santa Sede y, a pesar de ello, se esperan cerca de 50 millones de deuda.</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/irak-declara-6-de-marzo-como-dia-de-tolerancia-tras-reunion-del-papa-francisco-y-sistani-6443396.html">
<img src="https://www.elsoldemexico.com.mx/mundo/duqjqn-papa-francisco-y-sistani.jpg/ALTERNATES/LANDSCAPE_160/papa%20francisco%20y%20Sistani.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/duqjqn-papa-francisco-y-sistani.jpg/BINARY/thumbnail/papa%20francisco%20y%20Sistani.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="papa francisco y Sistani.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/irak-declara-6-de-marzo-como-dia-de-tolerancia-tras-reunion-del-papa-francisco-y-sistani-6443396.html">
Irak declara 6 de marzo como día de tolerancia tras reunión del Papa Francisco y Sistani
</a>
</h4>
</div>
</article>
</p><p>Se ha implementado un importante plan de ajuste con una reducción total de gastos prevista del 8% y se destaca que &quot;la protección de los puestos de trabajo y los salarios ha sido una prioridad&quot;.</p><p>Si en 2019 los ingresos fueron de 307 millones de euros, en este año habrá un 30 por ciento menos, 213 millones, apuntó, mientras aún se esperan los datos de 2020.</p><p>&quot;Siempre insisto en el hecho de que no somos una empresa, no intentamos obtener beneficios. Ni siquiera somos un Estado como los demás ni una ONG (...) Si fuéramos un Estado como cualquier otro, habríamos aumentado nuestra deuda y tomado medidas fiscales. En nuestro caso, si no llegan donaciones, además de ahorrar todo lo posible, sólo podemos utilizar las reservas&quot;, señaló.</p><p>Ante la posibilidad de que con el tiempo el Vaticano quede sin reservas, el &quot;ministro&quot; explicó que no hay que ser &quot;alarmistas&quot; pues poco a poco se volverá a la normalidad y que hay que seguir &quot;siendo prudentes con los niveles de gasto y es muy importante seguir ofreciendo una información clara y transparente que dé tranquilidad a los fieles sobre el uso de sus donaciones&quot;.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/rwd2kl-vaticano-3.jpg/ALTERNATES/FREE_160/Vaticano%20(3).jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/rwd2kl-vaticano-3.jpg/BINARY/thumbnail/Vaticano%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vaticano (3).jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Para Guerrero, &quot;hay que progresar en eficiencia, hacer más con menos, ahorrar. Mejorar la transparencia para que los fieles sepan qué se hace con sus donaciones. Si esto se prolonga demasiado, no podremos contener el déficit, si no es con el apoyo de los fieles&quot;, confesó.</p><p>Debido a la pandemia, el volumen de donativos recibidos de los fieles que van a parar a lo que se llama Óbolo de San Pedro ha bajado de 53 millones en 2019 a 47 en 2020 y se prevé otra caída en 2021, adelantó.</p><p>
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/q6l6t3-vaticano.jpg/ALTERNATES/FREE_160/Vaticano.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/q6l6t3-vaticano.jpg/BINARY/thumbnail/Vaticano.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vaticano.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Guerrero aseguró que la utilización de estas donaciones para el funcionamiento de todos los &quot;ministerios&quot; de la Iglesia se ha hecho siempre, pero que poco a poco estas reservas se están acabando.</p><p><a href="https://ggle.io/3TSJ" target="_blank" rel="Follow"><b>▶️ Mantente informado en nuestro canal de Google Noticias</b></a></p><p>De los 47 millones recibidos en 2020 de donaciones, 17 van a obras de caridad, mientras que los otros 30 se destinan a cubrir parte del déficit del funcionamiento de la Santa Sede.</p><p>&quot;Pero creo que en cualquier caso debemos hacer todo lo posible para optimizar los gastos y contar con la generosidad del santo pueblo de Dios&quot;, concluyó.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6468513 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6468513").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6468513").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6468513").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Catolicismo" class ="item-tags" >
Catolicismo
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/papa-francisco" class ="item-tags" >
Papa Francisco
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/vaticano" class ="item-tags" >
Vaticano
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/mundo/vaticano-donaciones-fieles-crisis-economica-pandemia-coronavirus-papa-francisco-6468513.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/papa-francisco-llega-a-irak-en-una-visita-historica-6439206.html">
<img src="https://www.elsoldemexico.com.mx/mundo/cc09rj-papa-francisco-irak3.jpg/ALTERNATES/LANDSCAPE_160/papa%20francisco%20irak3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/cc09rj-papa-francisco-irak3.jpg/BINARY/thumbnail/papa%20francisco%20irak3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="papa francisco irak3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/papa-francisco-llega-a-irak-en-una-visita-historica-6439206.html">
Papa Francisco llega a Irak en una visita histórica </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/papa-dice-que-debe-ir-a-irak-porque-no-puede-defraudar-a-la-gente-6430030.html">
<img src="https://www.elsoldemexico.com.mx/mundo/4un517-papa-viaje-irak-reuters.jpg/ALTERNATES/LANDSCAPE_160/papa-viaje-irak-reuters.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/4un517-papa-viaje-irak-reuters.jpg/BINARY/thumbnail/papa-viaje-irak-reuters.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="papa-viaje-irak-reuters.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/papa-dice-que-debe-ir-a-irak-porque-no-puede-defraudar-a-la-gente-6430030.html">
Papa dice que debe ir a Irak porque no puede defraudar a la gente
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_justicia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/republica/justicia/declaran-culpable-a-aristeo-baca-de-abusar-de-una-nina-de-ocho-anos-en-juarez-sacerdote-padre-pedofilia-violacion-iglesia-catolica-6396089.html">
<img src="https://www.elheraldodejuarez.com.mx/incoming/p31mhi-sacerdote-detenido.jpg/ALTERNATES/LANDSCAPE_160/sacerdote%20detenido.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodejuarez.com.mx/incoming/p31mhi-sacerdote-detenido.jpg/BINARY/thumbnail/sacerdote%20detenido.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sacerdote detenido.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/"> Justicia </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/republica/justicia/declaran-culpable-a-aristeo-baca-de-abusar-de-una-nina-de-ocho-anos-en-juarez-sacerdote-padre-pedofilia-violacion-iglesia-catolica-6396089.html">
Sacerdote Aristeo B, culpable de abusar de una niña de ocho años en Juárez
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/mundo/vaticano-donaciones-fieles-crisis-economica-pandemia-coronavirus-papa-francisco-6468513.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/inmuebles-con-mayor-plusvalia-causantes-de-contaminacion-en-playas-acapulco-guerrero-noticia-hoy-inseguridad-policiaca-nacional-mexico-guerrero-6468440.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/vw8yqh-contaminacion-acapulco-2.jpg/ALTERNATES/LANDSCAPE_160/Contaminaci%C3%B3n%20Acapulco%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/vw8yqh-contaminacion-acapulco-2.jpg/BINARY/thumbnail/Contaminaci%C3%B3n%20Acapulco%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Contaminación Acapulco 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/inmuebles-con-mayor-plusvalia-causantes-de-contaminacion-en-playas-acapulco-guerrero-noticia-hoy-inseguridad-policiaca-nacional-mexico-guerrero-6468440.html">
Inmuebles con mayor plusvalía, causantes de contaminación en playas
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/por-fin-de-semana-largo-reforzaran-operativos-en-centros-turisticos-acapulco-playas-zihuatanejo-contingencia-autoridades-6465289.html"> Por fin de semana largo reforzarán operativos en centros turísticos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/sancionaran-al-mextenis-si-no-cumple-medidas-sanitarias-guerrero-acapulco-turismo-coronavirus-contingencia-semaforo-amarillo-6465038.html"> Sancionarán al Mextenis si no cumple medidas sanitarias</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/se-preparan-restauranteros-para-el-puente-y-vacaciones-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-turismo-playas-cdmx-semana-santa-6468434.html"> Se preparan restauranteros para el puente y vacaciones</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/piden-en-la-conago-mas-participacion-de-los-estados-en-vacunacion-guerrero-conago-autoridades-salud-contingencia-astudillo-flores-6465644.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/piden-en-la-conago-mas-participacion-de-los-estados-en-vacunacion-guerrero-conago-autoridades-salud-contingencia-astudillo-flores-6465644.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/6mm1xl-reunion-conago.jpg/ALTERNATES/LANDSCAPE_160/reunion%20conago.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/6mm1xl-reunion-conago.jpg/BINARY/thumbnail/reunion%20conago.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="reunion conago.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/piden-en-la-conago-mas-participacion-de-los-estados-en-vacunacion-guerrero-conago-autoridades-salud-contingencia-astudillo-flores-6465644.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/piden-en-la-conago-mas-participacion-de-los-estados-en-vacunacion-guerrero-conago-autoridades-salud-contingencia-astudillo-flores-6465644.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/piden-en-la-conago-mas-participacion-de-los-estados-en-vacunacion-guerrero-conago-autoridades-salud-contingencia-astudillo-flores-6465644.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/piden-en-la-conago-mas-participacion-de-los-estados-en-vacunacion-guerrero-conago-autoridades-salud-contingencia-astudillo-flores-6465644.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/piden-en-la-conago-mas-participacion-de-los-estados-en-vacunacion-guerrero-conago-autoridades-salud-contingencia-astudillo-flores-6465644.html">
Piden en la Conago más participación de los estados en vacunación </a>
</h4>
<p class="summary ">
El gobernador de Guerrero, Héctor Astudillo Flores, informó a través de redes sociales que los ejecutivos estatales coincidieron en que deben tener una mayor participación en la estrategia de vacunación contra el Covid-19
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/retienen-a-servidores-de-la-nacion-en-el-ocotito-hoy-noticias-vacunacion-covid-guerrero-comunidades-acapulco-6467563.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/retienen-a-servidores-de-la-nacion-en-el-ocotito-hoy-noticias-vacunacion-covid-guerrero-comunidades-acapulco-6467563.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/hxfj1z-retienen-personal-salud.jpeg/ALTERNATES/LANDSCAPE_160/retienen%20personal%20salud.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/hxfj1z-retienen-personal-salud.jpeg/BINARY/thumbnail/retienen%20personal%20salud.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="retienen personal salud.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/retienen-a-servidores-de-la-nacion-en-el-ocotito-hoy-noticias-vacunacion-covid-guerrero-comunidades-acapulco-6467563.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/retienen-a-servidores-de-la-nacion-en-el-ocotito-hoy-noticias-vacunacion-covid-guerrero-comunidades-acapulco-6467563.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/retienen-a-servidores-de-la-nacion-en-el-ocotito-hoy-noticias-vacunacion-covid-guerrero-comunidades-acapulco-6467563.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/retienen-a-servidores-de-la-nacion-en-el-ocotito-hoy-noticias-vacunacion-covid-guerrero-comunidades-acapulco-6467563.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/retienen-a-servidores-de-la-nacion-en-el-ocotito-hoy-noticias-vacunacion-covid-guerrero-comunidades-acapulco-6467563.html">
Retienen a Servidores de la Nación en El Ocotito
</a>
</h4>
<p class="summary ">
Junto con personal de la Secretaría de Salud estatal fueron retenidos por pobladores de la comunidad El Ocototito, perteneciente al municipio de Chilpancingo, debido a que argumentan que se niegan a vacunar a adultos mayores
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/supervisa-ssp-seguridad-en-coyuca-de-catalan-inseguridad-autoridades-policiaca-violencia-6467452.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/supervisa-ssp-seguridad-en-coyuca-de-catalan-inseguridad-autoridades-policiaca-violencia-6467452.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/8uvg2x-operativos-comunidades.jpeg/ALTERNATES/LANDSCAPE_160/operativos%20comunidades.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/8uvg2x-operativos-comunidades.jpeg/BINARY/thumbnail/operativos%20comunidades.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="operativos comunidades.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/supervisa-ssp-seguridad-en-coyuca-de-catalan-inseguridad-autoridades-policiaca-violencia-6467452.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/policiaca/supervisa-ssp-seguridad-en-coyuca-de-catalan-inseguridad-autoridades-policiaca-violencia-6467452.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/supervisa-ssp-seguridad-en-coyuca-de-catalan-inseguridad-autoridades-policiaca-violencia-6467452.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/policiaca/supervisa-ssp-seguridad-en-coyuca-de-catalan-inseguridad-autoridades-policiaca-violencia-6467452.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/supervisa-ssp-seguridad-en-coyuca-de-catalan-inseguridad-autoridades-policiaca-violencia-6467452.html">
Supervisa SSP seguridad en Coyuca de Catalán
</a>
</h4>
<p class="summary ">
Luego de la denuncia de pobladores, autoridades federales, estatales, efectivos del Ejército y Guardia Nacional, acudieron al poblado de El Pescado donde supervisaron los operativos de seguridad y también sobrevolaron la zona
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="circulos_realeza
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/circulos/realeza/popularidad-de-enrique-y-meghan-cae-en-picada-en-reino-unido-6468614.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/circulos/realeza/popularidad-de-enrique-y-meghan-cae-en-picada-en-reino-unido-6468614.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/uqfpfr-meghan.jpg/ALTERNATES/LANDSCAPE_160/MEGHAN.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/uqfpfr-meghan.jpg/BINARY/thumbnail/MEGHAN.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MEGHAN.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/circulos/realeza/"> Realeza </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/circulos/realeza/popularidad-de-enrique-y-meghan-cae-en-picada-en-reino-unido-6468614.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/circulos/realeza/popularidad-de-enrique-y-meghan-cae-en-picada-en-reino-unido-6468614.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/circulos/realeza/popularidad-de-enrique-y-meghan-cae-en-picada-en-reino-unido-6468614.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/circulos/realeza/popularidad-de-enrique-y-meghan-cae-en-picada-en-reino-unido-6468614.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/circulos/realeza/popularidad-de-enrique-y-meghan-cae-en-picada-en-reino-unido-6468614.html">
Popularidad de Enrique y Meghan cae en picada en Reino Unido </a>
</h4>
<p class="summary ">
Nunca ha estado tan baja como después de su explosiva entrevista con la presentadora de televisión estadounidense Oprah Winfrey
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/repatrian-guatemala-restos-victimas-masacre-camargo-tamaulipas-6468523.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/repatrian-guatemala-restos-victimas-masacre-camargo-tamaulipas-6468523.html">
<img src="https://www.elsoldetampico.com.mx/incoming/f4vh0y-1/ALTERNATES/LANDSCAPE_160/1"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetampico.com.mx/incoming/f4vh0y-1/BINARY/thumbnail/1"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/repatrian-guatemala-restos-victimas-masacre-camargo-tamaulipas-6468523.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/repatrian-guatemala-restos-victimas-masacre-camargo-tamaulipas-6468523.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/repatrian-guatemala-restos-victimas-masacre-camargo-tamaulipas-6468523.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/repatrian-guatemala-restos-victimas-masacre-camargo-tamaulipas-6468523.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/repatrian-guatemala-restos-victimas-masacre-camargo-tamaulipas-6468523.html">
Repatrian a Guatemala restos de víctimas de masacre en Camargo, Tamaulipas
</a>
</h4>
<p class="summary ">
En total fueron 19 los cuerpos encontrados calcinados el pasado 22 de enero en el ejido Santa Anita, de los cuales 16 eran migrantes guatemaltecos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mundo/vaticano-donaciones-fieles-crisis-economica-pandemia-coronavirus-papa-francisco-6468513.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/vaticano-donaciones-fieles-crisis-economica-pandemia-coronavirus-papa-francisco-6468513.html">
<img src="https://www.elsoldemexico.com.mx/mundo/qw80u0-vaticano-1.jpg/ALTERNATES/LANDSCAPE_160/Vaticano%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/qw80u0-vaticano-1.jpg/BINARY/thumbnail/Vaticano%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Vaticano (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/vaticano-donaciones-fieles-crisis-economica-pandemia-coronavirus-papa-francisco-6468513.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/mundo/vaticano-donaciones-fieles-crisis-economica-pandemia-coronavirus-papa-francisco-6468513.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/vaticano-donaciones-fieles-crisis-economica-pandemia-coronavirus-papa-francisco-6468513.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/mundo/vaticano-donaciones-fieles-crisis-economica-pandemia-coronavirus-papa-francisco-6468513.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/vaticano-donaciones-fieles-crisis-economica-pandemia-coronavirus-papa-francisco-6468513.html">
Vaticano pide mayores donaciones a fieles ante la crisis económica por pandemia
</a>
</h4>
<p class="summary ">
El Vaticano "no podrá contener el déficit si no es con el apoyo de los fieles", dijo el el ministro de las finanzas vaticanas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_salud
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/doble-via/salud/vacuna-covid-de-novavax-es-96-efectiva-contra-cepa-original-del-coronavirus-6468477.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/doble-via/salud/vacuna-covid-de-novavax-es-96-efectiva-contra-cepa-original-del-coronavirus-6468477.html">
<img src="https://www.elsoldemexico.com.mx/doble-via/salud/tekd3i-novavax.jpg/ALTERNATES/LANDSCAPE_160/Novavax.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/doble-via/salud/tekd3i-novavax.jpg/BINARY/thumbnail/Novavax.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Novavax.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/doble-via/salud/"> Salud </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/doble-via/salud/vacuna-covid-de-novavax-es-96-efectiva-contra-cepa-original-del-coronavirus-6468477.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/doble-via/salud/vacuna-covid-de-novavax-es-96-efectiva-contra-cepa-original-del-coronavirus-6468477.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/doble-via/salud/vacuna-covid-de-novavax-es-96-efectiva-contra-cepa-original-del-coronavirus-6468477.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/doble-via/salud/vacuna-covid-de-novavax-es-96-efectiva-contra-cepa-original-del-coronavirus-6468477.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/doble-via/salud/vacuna-covid-de-novavax-es-96-efectiva-contra-cepa-original-del-coronavirus-6468477.html">
Vacuna Covid de Novavax es 96% efectiva contra cepa original del coronavirus </a>
</h4>
<p class="summary ">
La vacuna también tuvo una eficacia de alrededor del 86% en la protección contra la variante británica, la más contagiosa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/inmuebles-con-mayor-plusvalia-causantes-de-contaminacion-en-playas-acapulco-guerrero-noticia-hoy-inseguridad-policiaca-nacional-mexico-guerrero-6468440.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/inmuebles-con-mayor-plusvalia-causantes-de-contaminacion-en-playas-acapulco-guerrero-noticia-hoy-inseguridad-policiaca-nacional-mexico-guerrero-6468440.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/vw8yqh-contaminacion-acapulco-2.jpg/ALTERNATES/LANDSCAPE_160/Contaminaci%C3%B3n%20Acapulco%202.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/vw8yqh-contaminacion-acapulco-2.jpg/BINARY/thumbnail/Contaminaci%C3%B3n%20Acapulco%202.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Contaminación Acapulco 2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/inmuebles-con-mayor-plusvalia-causantes-de-contaminacion-en-playas-acapulco-guerrero-noticia-hoy-inseguridad-policiaca-nacional-mexico-guerrero-6468440.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/inmuebles-con-mayor-plusvalia-causantes-de-contaminacion-en-playas-acapulco-guerrero-noticia-hoy-inseguridad-policiaca-nacional-mexico-guerrero-6468440.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/inmuebles-con-mayor-plusvalia-causantes-de-contaminacion-en-playas-acapulco-guerrero-noticia-hoy-inseguridad-policiaca-nacional-mexico-guerrero-6468440.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/inmuebles-con-mayor-plusvalia-causantes-de-contaminacion-en-playas-acapulco-guerrero-noticia-hoy-inseguridad-policiaca-nacional-mexico-guerrero-6468440.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/inmuebles-con-mayor-plusvalia-causantes-de-contaminacion-en-playas-acapulco-guerrero-noticia-hoy-inseguridad-policiaca-nacional-mexico-guerrero-6468440.html">
Inmuebles con mayor plusvalía, causantes de contaminación en playas
</a>
</h4>
<p class="summary ">
Persisten en Acapulco las descargas de aguas negras al mar, lagunas y ríos; van hasta el momento 87 procedimientos contra condominios, hoteles, fraccionamientos, negocios y restaurantes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/se-preparan-restauranteros-para-el-puente-y-vacaciones-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-turismo-playas-cdmx-semana-santa-6468434.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/se-preparan-restauranteros-para-el-puente-y-vacaciones-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-turismo-playas-cdmx-semana-santa-6468434.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/13fzwx-restauranteros-acapulco.jpg/ALTERNATES/LANDSCAPE_160/Restauranteros%20Acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/13fzwx-restauranteros-acapulco.jpg/BINARY/thumbnail/Restauranteros%20Acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Restauranteros Acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/se-preparan-restauranteros-para-el-puente-y-vacaciones-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-turismo-playas-cdmx-semana-santa-6468434.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/se-preparan-restauranteros-para-el-puente-y-vacaciones-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-turismo-playas-cdmx-semana-santa-6468434.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/se-preparan-restauranteros-para-el-puente-y-vacaciones-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-turismo-playas-cdmx-semana-santa-6468434.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/se-preparan-restauranteros-para-el-puente-y-vacaciones-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-turismo-playas-cdmx-semana-santa-6468434.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/se-preparan-restauranteros-para-el-puente-y-vacaciones-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-turismo-playas-cdmx-semana-santa-6468434.html">
Se preparan restauranteros para el puente y vacaciones
</a>
</h4>
<p class="summary ">
Confían en que a pesar de las limitaciones se tenga una buena afluencia de comenzales, por lo que ya se adelantaron para reforzar medidas sanitarias
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1016&contextPath=1003-1016-&pubId=19&cat=&meta=read-story&objId=6468513&type=article&title=Vaticano+pide+mayores+donaciones+a+fieles+ante+la+crisis+econ%c3%b3mica+por+pandemia&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fmundo%2fvaticano-donaciones-fieles-crisis-economica-pandemia-coronavirus-papa-francisco-6468513.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1016&amp;contextPath=1003-1016-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=6468513&amp;type=article&amp;title=Vaticano+pide+mayores+donaciones+a+fieles+ante+la+crisis+econ%c3%b3mica+por+pandemia&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fmundo%2fvaticano-donaciones-fieles-crisis-economica-pandemia-coronavirus-papa-francisco-6468513.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1016-&cat=main.ewf%2c2014&objId=2080974682&title=Vaticano&url=tag%3amain.ewf%2c2014%3avaticano&rt=1&ctxId=1016&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1016-&amp;cat=main.ewf%2c2014&amp;objId=2080974682&amp;title=Vaticano&amp;url=tag%3amain.ewf%2c2014%3avaticano&amp;rt=1&amp;ctxId=1016&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1016-&cat=main.ewf%2c2014&objId=1808946652&title=Papa+Francisco&url=tag%3amain.ewf%2c2014%3apapa-francisco&rt=1&ctxId=1016&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1016-&amp;cat=main.ewf%2c2014&amp;objId=1808946652&amp;title=Papa+Francisco&amp;url=tag%3amain.ewf%2c2014%3apapa-francisco&amp;rt=1&amp;ctxId=1016&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1016-&cat=main.ewf%2c2014&objId=1863918904&title=Catolicismo&url=tag%3amain.ewf%2c2014%3aCatolicismo&rt=1&ctxId=1016&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1016-&amp;cat=main.ewf%2c2014&amp;objId=1863918904&amp;title=Catolicismo&amp;url=tag%3amain.ewf%2c2014%3aCatolicismo&amp;rt=1&amp;ctxId=1016&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-19', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
