<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : ""});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>[Podcast] Las claves del mundo | ¿Las redes sociales como “arma biológica”? - El Sol de Acapulco</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Podcast,Las claves del mundo,Redes Sociales,Covid-19,Grupos terroristas, "/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/incoming/lgrfgq-redes-sociales-en-telefono.jpg/ALTERNATES/LANDSCAPE_1140/Redes%20sociales%20en%20tel%C3%A9fono.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco"/>
<meta property="og:title" content="[Podcast] Las claves del mundo | ¿Las redes sociales como “arma biológica”?"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-las-redes-sociales-como-arma-biologica-6048282.html"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="[Podcast] Las claves del mundo | ¿Las redes sociales como “arma biológica”?"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-las-redes-sociales-como-arma-biologica-6048282.html"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/incoming/lgrfgq-redes-sociales-en-telefono.jpg/ALTERNATES/LANDSCAPE_400/Redes%20sociales%20en%20tel%C3%A9fono.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-las-redes-sociales-como-arma-biologica-6048282.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-las-redes-sociales-como-arma-biologica-6048282.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.c5cf3336e08fc84056d533ec450c3ff4.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '6048282');
googletag.pubads().setTargeting("topic", [
"Podcast",
"Las claves del mundo",
"Redes Sociales",
"Covid-19",
"Grupos terroristas",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-las-redes-sociales-como-arma-biologica-6048282.html"
},
"headline" : "[Podcast] Las claves del mundo | ¿Las redes sociales como “arma biológica”?",
"datePublished": "2020-11-23T08:04:40CST",
"dateModified": "2020-11-23T08:04:40CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/incoming/lgrfgq-redes-sociales-en-telefono.jpg/ALTERNATES/LANDSCAPE_960/Redes%20sociales%20en%20tel%C3%A9fono.jpg",
"height": "599",
"width": "960"
},
"description" : ""
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 23 de noviembre de 2020
</p>
</div>
<div>
<h1
class="title">
[Podcast] Las claves del mundo | ¿Las redes sociales como “arma biológica”?
</h1>
</div>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/incoming/lgrfgq-redes-sociales-en-telefono.jpg/ALTERNATES/LANDSCAPE_160/Redes%20sociales%20en%20tel%C3%A9fono.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/lgrfgq-redes-sociales-en-telefono.jpg/BINARY/thumbnail/Redes%20sociales%20en%20tel%C3%A9fono.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Redes sociales en teléfono.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Gerd Altmann en Pixabay </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-las-redes-sociales-como-arma-biologica-6048282.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-las-redes-sociales-como-arma-biologica-6048282.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fmundo%2fpodcast-las-claves-del-mundo-las-redes-sociales-como-arma-biologica-6048282.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-las-redes-sociales-como-arma-biologica-6048282.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6048282"
>
<h3>Escucha el podcast ⬇️<br></h3><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="320" height="188" src="https://embed.acast.com/las-claves-del-mundo/lasredessocialescomo-armabiologica-" scrolling="no" frameborder="0" style="border:none;overflow:hidden;" sandbox="allow-scripts allow-same-origin"></iframe>
</div>
</div>
</section>
</p><p><b><a rel="Follow" target="_blank" title="Escucha en Spotify" href="https://open.spotify.com/episode/32QpFFVZfXlVPrZBGYOUVH?si=E4OfEKOrRIuL2_iGAQtcqA">Spotify</a></b></p><p><b><a rel="Follow" target="_blank" title="Escucha en iOS" href="https://podcasts.apple.com/mx/podcast/las-claves-del-mundo/id1475297585">Apple Podcasts</a></b></p><p><b><a href="https://podcasts.google.com/feed/aHR0cHM6Ly93d3cub21ueWNvbnRlbnQuY29tL2QvcGxheWxpc3QvNDk0ODg5MzItMzJkMi00MjdhLWFhYTctYWFkMzAwZTdhZTZjLzQ0ZTczZmRkLTEyMjUtNDRlOS05YjdkLWFhZDUwMTRlZTkzZi8zMjRlY2YxZi05ZmZmLTRkM2QtOTVlNy1hYWQ1MDE0ZWU5NjQvcG9kY2FzdC5yc3M/episode/YTk5ZDhiOGYtZDQ2NC00NjE4LWE0OTktNDU0YWQ0NjY1YWE1?sa=X&amp;ved=0CAUQkfYCahcKEwjI-pCd55jtAhUAAAAAHQAAAAAQAQ" target="_self" rel="Follow">Google Podcasts</a></b></p><p><b><a rel="Follow" target="_blank" title="Cualquier plataforma" href="https://play.acast.com/s/las-claves-del-mundo/lasredessocialescomo-armabiologica-">Acast</a></b></p><p><b><a rel="Follow" target="_blank" href="https://www.deezer.com/es/episode/261311802">Deezer</a></b></p><p><br></p><p>Grupos terroristas, ultraderechistas y el crimen organizado han aprovechado la pandemia del coronavirus para ampliar sus redes de apoyo, minar la confianza en los gobiernos e incitar a contagiar intencionadamente el virus, valiéndose principalmente de las redes sociales.</p><p><br>Desde el Estado Islámico (Daesh), Al Shabaab y Al Qaeda, hasta grupos de extrema derecha como CoronaWaffen, incitan a potenciales terroristas y militantes a propagar intencionadamente el Covid-19 y usarlo como una “forma improvisada de arma biológica&quot;.</p><p><br>En este episodio de Las claves del mundo, desglosamos un inquietante informe publicado por el Instituto de Investigación sobre la Justicia y el Crimen Interregional de la ONU que describe los nuevos métodos de infundir el miedo en esta coyuntura mundial y que también involucra a grupos criminales como el Cártel de Sinaloa y las mafias italianas, quienes buscan legitimidad ante una población golpeada por la pandemia, así como sustituir al Estado en sus territorios.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6048282 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6048282").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6048282").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6048282").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6048282"
>
<h3>Escucha el podcast ⬇️<br></h3><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe width="320" height="188" src="https://embed.acast.com/las-claves-del-mundo/lasredessocialescomo-armabiologica-" scrolling="no" frameborder="0" style="border:none;overflow:hidden;" sandbox="allow-scripts allow-same-origin"></iframe>
</div>
</div>
</section>
</p><p><b><a rel="Follow" target="_blank" title="Escucha en Spotify" href="https://open.spotify.com/episode/32QpFFVZfXlVPrZBGYOUVH?si=E4OfEKOrRIuL2_iGAQtcqA">Spotify</a></b></p><p><b><a rel="Follow" target="_blank" title="Escucha en iOS" href="https://podcasts.apple.com/mx/podcast/las-claves-del-mundo/id1475297585">Apple Podcasts</a></b></p><p><b><a href="https://podcasts.google.com/feed/aHR0cHM6Ly93d3cub21ueWNvbnRlbnQuY29tL2QvcGxheWxpc3QvNDk0ODg5MzItMzJkMi00MjdhLWFhYTctYWFkMzAwZTdhZTZjLzQ0ZTczZmRkLTEyMjUtNDRlOS05YjdkLWFhZDUwMTRlZTkzZi8zMjRlY2YxZi05ZmZmLTRkM2QtOTVlNy1hYWQ1MDE0ZWU5NjQvcG9kY2FzdC5yc3M/episode/YTk5ZDhiOGYtZDQ2NC00NjE4LWE0OTktNDU0YWQ0NjY1YWE1?sa=X&amp;ved=0CAUQkfYCahcKEwjI-pCd55jtAhUAAAAAHQAAAAAQAQ" target="_self" rel="Follow">Google Podcasts</a></b></p><p><b><a rel="Follow" target="_blank" title="Cualquier plataforma" href="https://play.acast.com/s/las-claves-del-mundo/lasredessocialescomo-armabiologica-">Acast</a></b></p><p><b><a rel="Follow" target="_blank" href="https://www.deezer.com/es/episode/261311802">Deezer</a></b></p><p><br></p><p>Grupos terroristas, ultraderechistas y el crimen organizado han aprovechado la pandemia del coronavirus para ampliar sus redes de apoyo, minar la confianza en los gobiernos e incitar a contagiar intencionadamente el virus, valiéndose principalmente de las redes sociales.</p><p><br>Desde el Estado Islámico (Daesh), Al Shabaab y Al Qaeda, hasta grupos de extrema derecha como CoronaWaffen, incitan a potenciales terroristas y militantes a propagar intencionadamente el Covid-19 y usarlo como una “forma improvisada de arma biológica&quot;.</p><p><br>En este episodio de Las claves del mundo, desglosamos un inquietante informe publicado por el Instituto de Investigación sobre la Justicia y el Crimen Interregional de la ONU que describe los nuevos métodos de infundir el miedo en esta coyuntura mundial y que también involucra a grupos criminales como el Cártel de Sinaloa y las mafias italianas, quienes buscan legitimidad ante una población golpeada por la pandemia, así como sustituir al Estado en sus territorios.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6048282 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6048282").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6048282").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6048282").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Grupos_terroristas" class ="item-tags" >
Grupos terroristas
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/redes_sociales" class ="item-tags" >
Redes Sociales
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Las_claves_del_mundo" class ="item-tags" >
Las claves del mundo
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Podcast" class ="item-tags" >
Podcast
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-las-redes-sociales-como-arma-biologica-6048282.html/default/wf.fragment/8c6048ab-89ca-429d-b036-2b6271680df0"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-biden-ganadores-perdedores-y-traidores-6021034.html">
<img src="https://www.elsoldemexico.com.mx/incoming/za32bx-biden-saludando.jpg/ALTERNATES/LANDSCAPE_160/Biden%20saludando.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/za32bx-biden-saludando.jpg/BINARY/thumbnail/Biden%20saludando.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Biden saludando.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-biden-ganadores-perdedores-y-traidores-6021034.html">
[Podcast] Las claves del mundo | Biden: ganadores, perdedores y traidores
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-rebrotes-de-covid-19-anticipan-un-final-de-la-pandemia-aun-lejano-5906470.html">
<img src="https://www.elsoldemexico.com.mx/incoming/ekdnqn-europa-rebrote.jpg/ALTERNATES/LANDSCAPE_160/Europa%20rebrote.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/ekdnqn-europa-rebrote.jpg/BINARY/thumbnail/Europa%20rebrote.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Europa rebrote.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-rebrotes-de-covid-19-anticipan-un-final-de-la-pandemia-aun-lejano-5906470.html">
[Podcast] Las claves del mundo | Rebrotes de Covid-19 anticipan un final de la pandemia aún lejano
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-biden-la-nueva-era-de-estados-unidos-5994044.html">
<img src="https://www.elsoldemexico.com.mx/incoming/1h2nkz-kamala-y-biden.jpg/ALTERNATES/LANDSCAPE_160/Kamala%20y%20Biden.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/1h2nkz-kamala-y-biden.jpg/BINARY/thumbnail/Kamala%20y%20Biden.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Kamala y Biden.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-biden-la-nueva-era-de-estados-unidos-5994044.html">
[Podcast] Las claves del mundo | Biden, la nueva era de Estados Unidos
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-las-redes-sociales-como-arma-biologica-6048282.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/impactan-plaga-y-pandemia-a-la-cuetlaxochitl-acapulco-guerrero-navidad-estado-flor-nochebuena-taxco-6045788.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/cgh0vy-flores-danadas-noche-buena.jpg/ALTERNATES/LANDSCAPE_160/Flores%20da%C3%B1adas%20noche%20buena.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/cgh0vy-flores-danadas-noche-buena.jpg/BINARY/thumbnail/Flores%20da%C3%B1adas%20noche%20buena.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Flores dañadas noche buena.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/impactan-plaga-y-pandemia-a-la-cuetlaxochitl-acapulco-guerrero-navidad-estado-flor-nochebuena-taxco-6045788.html">
Impactan plaga y pandemia a la Cuetlaxóchitl
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/cancelan-oficialmente-el-pendon-y-la-feria-de-navidad-guerrero-acapulco-estado-covid-chilpancingo-coronavirus-contagios-6045651.html"> -Cancelan oficialmente el Pendón y la Feria de Navidad</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/acapulco-pierde-mas-de-300-mdp-en-dos-puentes-largos-economia-finanzas-guerrero-estado-playa-noticia-hoy-inseguridad-violencia-6045300.html"> Acapulco pierde más de 300 mdp en dos puentes largos</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/guerrero-cerro-fin-de-semana-al-43-de-ocupacion-acapulco-zihuatanejo-taxco-noticia-6045198.html"> Guerrero cerró fin de semana al 43% de ocupación</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/violencia-bajara-con-el-uso-ludico-de-la-marihuana-hector-astudillo-guerrero-autoridades-salud-congreso-del-estado-hoy-noticias-6038380.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/violencia-bajara-con-el-uso-ludico-de-la-marihuana-hector-astudillo-guerrero-autoridades-salud-congreso-del-estado-hoy-noticias-6038380.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/f8ofhz-astudillo-flores.jpeg/ALTERNATES/LANDSCAPE_160/astudillo%20flores.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/f8ofhz-astudillo-flores.jpeg/BINARY/thumbnail/astudillo%20flores.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="astudillo flores.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/violencia-bajara-con-el-uso-ludico-de-la-marihuana-hector-astudillo-guerrero-autoridades-salud-congreso-del-estado-hoy-noticias-6038380.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/violencia-bajara-con-el-uso-ludico-de-la-marihuana-hector-astudillo-guerrero-autoridades-salud-congreso-del-estado-hoy-noticias-6038380.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/violencia-bajara-con-el-uso-ludico-de-la-marihuana-hector-astudillo-guerrero-autoridades-salud-congreso-del-estado-hoy-noticias-6038380.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/violencia-bajara-con-el-uso-ludico-de-la-marihuana-hector-astudillo-guerrero-autoridades-salud-congreso-del-estado-hoy-noticias-6038380.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/violencia-bajara-con-el-uso-ludico-de-la-marihuana-hector-astudillo-guerrero-autoridades-salud-congreso-del-estado-hoy-noticias-6038380.html">
Violencia bajará con el uso lúdico de la marihuana: Héctor Astudillo
</a>
</h4>
<p class="summary ">
Héctor Astudillo Flores, recordó que, Guerrero es una entidad productora de marihuana, por ello la gran importancia de este tema para los campesinos
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/legalizacion-de-la-cannabis-un-paso-importante-adela-roman-acapulco-autoridades-guerrero-gobierno-6039144.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/legalizacion-de-la-cannabis-un-paso-importante-adela-roman-acapulco-autoridades-guerrero-gobierno-6039144.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/5p5rc2-adela-roman.jpeg/ALTERNATES/LANDSCAPE_160/adela%20roman.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/5p5rc2-adela-roman.jpeg/BINARY/thumbnail/adela%20roman.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="adela roman.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/legalizacion-de-la-cannabis-un-paso-importante-adela-roman-acapulco-autoridades-guerrero-gobierno-6039144.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/legalizacion-de-la-cannabis-un-paso-importante-adela-roman-acapulco-autoridades-guerrero-gobierno-6039144.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/legalizacion-de-la-cannabis-un-paso-importante-adela-roman-acapulco-autoridades-guerrero-gobierno-6039144.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/legalizacion-de-la-cannabis-un-paso-importante-adela-roman-acapulco-autoridades-guerrero-gobierno-6039144.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/legalizacion-de-la-cannabis-un-paso-importante-adela-roman-acapulco-autoridades-guerrero-gobierno-6039144.html">
Legalización de la cannabis, un paso importante: Adela Román
</a>
</h4>
<p class="summary ">
Yo me voy más por el tema médico, porque está comprobado que la marihuana tiene uso farmacéutico muy importante, mencionó la alcaldesa Adela Román
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/realizan-sorteo-predial-acapulco-2020-adela-roman-acapulquenos-autoridades-rifa-6041805.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/realizan-sorteo-predial-acapulco-2020-adela-roman-acapulquenos-autoridades-rifa-6041805.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/f02io-sorteo-predial.jpeg/ALTERNATES/LANDSCAPE_160/sorteo%20predial.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/f02io-sorteo-predial.jpeg/BINARY/thumbnail/sorteo%20predial.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sorteo predial.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/realizan-sorteo-predial-acapulco-2020-adela-roman-acapulquenos-autoridades-rifa-6041805.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/realizan-sorteo-predial-acapulco-2020-adela-roman-acapulquenos-autoridades-rifa-6041805.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/realizan-sorteo-predial-acapulco-2020-adela-roman-acapulquenos-autoridades-rifa-6041805.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/realizan-sorteo-predial-acapulco-2020-adela-roman-acapulquenos-autoridades-rifa-6041805.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/realizan-sorteo-predial-acapulco-2020-adela-roman-acapulquenos-autoridades-rifa-6041805.html">
Realizan Sorteo Predial Acapulco 2020
</a>
</h4>
<p class="summary ">
Fueron 59 premios sorteados entre los contribuyentes que acudieron a depositar sus boletos
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-las-redes-sociales-como-arma-biologica-6048282.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-las-redes-sociales-como-arma-biologica-6048282.html">
<img src="https://www.elsoldemexico.com.mx/incoming/lgrfgq-redes-sociales-en-telefono.jpg/ALTERNATES/LANDSCAPE_160/Redes%20sociales%20en%20tel%C3%A9fono.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/lgrfgq-redes-sociales-en-telefono.jpg/BINARY/thumbnail/Redes%20sociales%20en%20tel%C3%A9fono.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Redes sociales en teléfono.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-las-redes-sociales-como-arma-biologica-6048282.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-las-redes-sociales-como-arma-biologica-6048282.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-las-redes-sociales-como-arma-biologica-6048282.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-las-redes-sociales-como-arma-biologica-6048282.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/podcast-las-claves-del-mundo-las-redes-sociales-como-arma-biologica-6048282.html">
[Podcast] Las claves del mundo | ¿Las redes sociales como “arma biológica”?
</a>
</h4>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/que-eu-reabra-el-tratado-yo-no-lo-veo-jesus-seade-relaciones-comerciales-negociaciones-t-mec-joe-biden-6047922.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/que-eu-reabra-el-tratado-yo-no-lo-veo-jesus-seade-relaciones-comerciales-negociaciones-t-mec-joe-biden-6047922.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/brtc6e-jesus-seade-entrevista-luis-carriles-7.jpg/ALTERNATES/LANDSCAPE_160/JESUS%20SEADE-ENTREVISTA-luis%20carriles%20(7).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/brtc6e-jesus-seade-entrevista-luis-carriles-7.jpg/BINARY/thumbnail/JESUS%20SEADE-ENTREVISTA-luis%20carriles%20(7).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JESUS SEADE-ENTREVISTA-luis carriles (7).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/que-eu-reabra-el-tratado-yo-no-lo-veo-jesus-seade-relaciones-comerciales-negociaciones-t-mec-joe-biden-6047922.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/finanzas/que-eu-reabra-el-tratado-yo-no-lo-veo-jesus-seade-relaciones-comerciales-negociaciones-t-mec-joe-biden-6047922.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/que-eu-reabra-el-tratado-yo-no-lo-veo-jesus-seade-relaciones-comerciales-negociaciones-t-mec-joe-biden-6047922.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/finanzas/que-eu-reabra-el-tratado-yo-no-lo-veo-jesus-seade-relaciones-comerciales-negociaciones-t-mec-joe-biden-6047922.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/que-eu-reabra-el-tratado-yo-no-lo-veo-jesus-seade-relaciones-comerciales-negociaciones-t-mec-joe-biden-6047922.html">
"Que (EU) reabra el Tratado yo no lo veo": Jesús Seade
</a>
</h4>
<p class="summary ">
Jesús Seade afirma que la llegada de los demócratas al poder no afectará el T-MEC que ayudó a concretar
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/acuerdo-comercial-fortalecera-economias-de-mexico-y-turquia-tokgoz-industria-automotriz-desarrollo-comercio-relaciones-internacionales-6047950.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/acuerdo-comercial-fortalecera-economias-de-mexico-y-turquia-tokgoz-industria-automotriz-desarrollo-comercio-relaciones-internacionales-6047950.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/auxgx0-melisa-tockgoz-bazkan-cortesia-asociacion-turca-de-exportadores-de-frutas-y-verduras-fescas.jpg/ALTERNATES/LANDSCAPE_160/MELISA%20TOCKGOZ%20BAZKAN-Cortesi%CC%81a%20Asociacion%20Turca%20de%20Exportadores%20de%20Frutas%20y%20Verduras%20Fescas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/auxgx0-melisa-tockgoz-bazkan-cortesia-asociacion-turca-de-exportadores-de-frutas-y-verduras-fescas.jpg/BINARY/thumbnail/MELISA%20TOCKGOZ%20BAZKAN-Cortesi%CC%81a%20Asociacion%20Turca%20de%20Exportadores%20de%20Frutas%20y%20Verduras%20Fescas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MELISA TOCKGOZ BAZKAN-Cortesía Asociacion Turca de Exportadores de Frutas y Verduras Fescas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/acuerdo-comercial-fortalecera-economias-de-mexico-y-turquia-tokgoz-industria-automotriz-desarrollo-comercio-relaciones-internacionales-6047950.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/finanzas/acuerdo-comercial-fortalecera-economias-de-mexico-y-turquia-tokgoz-industria-automotriz-desarrollo-comercio-relaciones-internacionales-6047950.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/acuerdo-comercial-fortalecera-economias-de-mexico-y-turquia-tokgoz-industria-automotriz-desarrollo-comercio-relaciones-internacionales-6047950.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/finanzas/acuerdo-comercial-fortalecera-economias-de-mexico-y-turquia-tokgoz-industria-automotriz-desarrollo-comercio-relaciones-internacionales-6047950.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/acuerdo-comercial-fortalecera-economias-de-mexico-y-turquia-tokgoz-industria-automotriz-desarrollo-comercio-relaciones-internacionales-6047950.html">
Acuerdo comercial fortalecerá economías de México y Turquía: Tokgöz
</a>
</h4>
<p class="summary ">
Melisa Tokgöz, integrante de la Asamblea de Exportadores Turcos, asegura que un acuerdo comercial fortalecerá a ambas economías
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/gossip/con-cinta-tal-para-cual-piden-mas-atencion-hacia-la-diversidad-cine-pelicula-tnt-estreno-entretenimiento-6047972.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/con-cinta-tal-para-cual-piden-mas-atencion-hacia-la-diversidad-cine-pelicula-tnt-estreno-entretenimiento-6047972.html">
<img src="https://www.elsoldemexico.com.mx/gossip/whnoy6-tal-para-cual-1200x800.jpg/ALTERNATES/LANDSCAPE_160/TAL-PARA-CUAL-1200x800.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/whnoy6-tal-para-cual-1200x800.jpg/BINARY/thumbnail/TAL-PARA-CUAL-1200x800.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TAL-PARA-CUAL-1200x800.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/con-cinta-tal-para-cual-piden-mas-atencion-hacia-la-diversidad-cine-pelicula-tnt-estreno-entretenimiento-6047972.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/gossip/con-cinta-tal-para-cual-piden-mas-atencion-hacia-la-diversidad-cine-pelicula-tnt-estreno-entretenimiento-6047972.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/con-cinta-tal-para-cual-piden-mas-atencion-hacia-la-diversidad-cine-pelicula-tnt-estreno-entretenimiento-6047972.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/gossip/con-cinta-tal-para-cual-piden-mas-atencion-hacia-la-diversidad-cine-pelicula-tnt-estreno-entretenimiento-6047972.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/con-cinta-tal-para-cual-piden-mas-atencion-hacia-la-diversidad-cine-pelicula-tnt-estreno-entretenimiento-6047972.html">
Con cinta Tal para cual piden más atención hacia la diversidad
</a>
</h4>
<p class="summary ">
James Sweeney protagoniza Tal para cual, cinta que dirigió y escribió como una forma de difundir el pensamiento de la comunidad Queer
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_cine
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/cultura/cine/kokoloko-de-gerardo-naranjo-compite-por-el-premio-mezcal-festival-internacional-cine-guadalajara-pelicula-machismo-6047986.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/cultura/cine/kokoloko-de-gerardo-naranjo-compite-por-el-premio-mezcal-festival-internacional-cine-guadalajara-pelicula-machismo-6047986.html">
<img src="https://www.elsoldemexico.com.mx/cultura/cine/y5hx8h-kokolo.jpg/ALTERNATES/LANDSCAPE_160/kokolo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/cine/y5hx8h-kokolo.jpg/BINARY/thumbnail/kokolo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="kokolo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/cultura/cine/"> Cine </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/cultura/cine/kokoloko-de-gerardo-naranjo-compite-por-el-premio-mezcal-festival-internacional-cine-guadalajara-pelicula-machismo-6047986.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/cultura/cine/kokoloko-de-gerardo-naranjo-compite-por-el-premio-mezcal-festival-internacional-cine-guadalajara-pelicula-machismo-6047986.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/cultura/cine/kokoloko-de-gerardo-naranjo-compite-por-el-premio-mezcal-festival-internacional-cine-guadalajara-pelicula-machismo-6047986.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/cultura/cine/kokoloko-de-gerardo-naranjo-compite-por-el-premio-mezcal-festival-internacional-cine-guadalajara-pelicula-machismo-6047986.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/cultura/cine/kokoloko-de-gerardo-naranjo-compite-por-el-premio-mezcal-festival-internacional-cine-guadalajara-pelicula-machismo-6047986.html">
Kokoloko de Gerardo Naranjo compite por el Premio Mezcal
</a>
</h4>
<p class="summary ">
Luego de su estreno en Tribeca, la cinta dirigida por Gerardo Naranjo compite por el Premio Mezcal en la edición 35 del Festival Internacional de Cine en Guadalajara
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/evolucion-las-grandes-cadenas-recorren-la-ultima-milla-comercio-electronico-tecnologia-compradores-6047963.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/evolucion-las-grandes-cadenas-recorren-la-ultima-milla-comercio-electronico-tecnologia-compradores-6047963.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/c9fnm8-1.jpg/ALTERNATES/LANDSCAPE_160/1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/c9fnm8-1.jpg/BINARY/thumbnail/1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/evolucion-las-grandes-cadenas-recorren-la-ultima-milla-comercio-electronico-tecnologia-compradores-6047963.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/finanzas/evolucion-las-grandes-cadenas-recorren-la-ultima-milla-comercio-electronico-tecnologia-compradores-6047963.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/evolucion-las-grandes-cadenas-recorren-la-ultima-milla-comercio-electronico-tecnologia-compradores-6047963.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/finanzas/evolucion-las-grandes-cadenas-recorren-la-ultima-milla-comercio-electronico-tecnologia-compradores-6047963.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/evolucion-las-grandes-cadenas-recorren-la-ultima-milla-comercio-electronico-tecnologia-compradores-6047963.html">
Evolución | Las grandes cadenas recorren la última milla
</a>
</h4>
<p class="summary ">
El cambio en los hábitos de consumo llevó a grandes empresas departamentales a reinventar la experiencia de compra a través del eCommerce y las entregas a domicilio
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1016&contextPath=1003-1016-&pubId=19&cat=&meta=read-story&objId=6048282&type=article&title=%5bPodcast%5d+Las+claves+del+mundo+%7c+%c2%bfLas+redes+sociales+como+%e2%80%9carma+biol%c3%b3gica%e2%80%9d%3f&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fmundo%2fpodcast-las-claves-del-mundo-las-redes-sociales-como-arma-biologica-6048282.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1016&amp;contextPath=1003-1016-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=6048282&amp;type=article&amp;title=%5bPodcast%5d+Las+claves+del+mundo+%7c+%c2%bfLas+redes+sociales+como+%e2%80%9carma+biol%c3%b3gica%e2%80%9d%3f&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fmundo%2fpodcast-las-claves-del-mundo-las-redes-sociales-como-arma-biologica-6048282.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1016-&cat=main.ewf%2c2014&objId=1383047539&title=Podcast&url=tag%3amain.ewf%2c2014%3aPodcast&rt=1&ctxId=1016&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1016-&amp;cat=main.ewf%2c2014&amp;objId=1383047539&amp;title=Podcast&amp;url=tag%3amain.ewf%2c2014%3aPodcast&amp;rt=1&amp;ctxId=1016&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1016-&cat=main.ewf%2c2014&objId=1878484238&title=Las+claves+del+mundo&url=tag%3amain.ewf%2c2014%3aLas_claves_del_mundo&rt=1&ctxId=1016&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1016-&amp;cat=main.ewf%2c2014&amp;objId=1878484238&amp;title=Las+claves+del+mundo&amp;url=tag%3amain.ewf%2c2014%3aLas_claves_del_mundo&amp;rt=1&amp;ctxId=1016&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1016-&cat=main.ewf%2c2014&objId=653074750&title=Redes+Sociales&url=tag%3amain.ewf%2c2014%3aredes_sociales&rt=1&ctxId=1016&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1016-&amp;cat=main.ewf%2c2014&amp;objId=653074750&amp;title=Redes+Sociales&amp;url=tag%3amain.ewf%2c2014%3aredes_sociales&amp;rt=1&amp;ctxId=1016&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1016-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=1016&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1016-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=1016&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1016-&cat=main.ewf%2c2014&objId=281356762&title=Grupos+terroristas&url=tag%3amain.ewf%2c2014%3aGrupos_terroristas&rt=1&ctxId=1016&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1016-&amp;cat=main.ewf%2c2014&amp;objId=281356762&amp;title=Grupos+terroristas&amp;url=tag%3amain.ewf%2c2014%3aGrupos_terroristas&amp;rt=1&amp;ctxId=1016&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-19', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
