<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "EFE, Reuters, Europa Press y AFP"});
dataLayer.push({"seccion" : "mundo"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Frenan impulso por refuerzos de vacunación - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Vacunas,Covid-19, "/>
<meta name="description" content="Agencia Europea de Medicamentos dijo que no hay suficientes datos sobre el beneficio de una tercera aplicación de Pfizer"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mundo/j98oh3-indonesia.jpg/ALTERNATES/LANDSCAPE_1140/indonesia.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"/>
<meta property="og:title" content="Frenan impulso por refuerzos de vacunación"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/mundo/frenan-impulso-por-refuerzos-de-vacunacion-6946013.html"/>
<meta property="og:description" content="Agencia Europea de Medicamentos dijo que no hay suficientes datos sobre el beneficio de una tercera aplicación de Pfizer"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Frenan impulso por refuerzos de vacunación"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/mundo/frenan-impulso-por-refuerzos-de-vacunacion-6946013.html"/>
<meta name="twitter:description" content="Agencia Europea de Medicamentos dijo que no hay suficientes datos sobre el beneficio de una tercera aplicación de Pfizer"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mundo/j98oh3-indonesia.jpg/ALTERNATES/LANDSCAPE_400/indonesia.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/mundo/frenan-impulso-por-refuerzos-de-vacunacion-6946013.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/mundo/frenan-impulso-por-refuerzos-de-vacunacion-6946013.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.13a78cd9e69017bd7977ee7a8bb19820.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '6946013');
googletag.pubads().setTargeting("topic", [
"Vacunas",
"Covid-19",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/mundo/frenan-impulso-por-refuerzos-de-vacunacion-6946013.html"
},
"headline" : "Frenan impulso por refuerzos de vacunación",
"datePublished": "2021-07-10T01:00:00CDT",
"dateModified": "2021-07-10T01:01:34CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "EFE, Reuters, Europa Press y AFP"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mundo/j98oh3-indonesia.jpg/ALTERNATES/LANDSCAPE_960/indonesia.jpg",
"height": "599",
"width": "960"
},
"description" : "Agencia Europea de Medicamentos dijo que no hay suficientes datos sobre el beneficio de una tercera aplicación de Pfizer"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 10 de julio de 2021
</p>
</div>
<div>
<h1
class="title">
Frenan impulso por refuerzos de vacunación
</h1>
</div>
<h3
class="subtitle">
Agencia Europea de Medicamentos dijo que no hay suficientes datos sobre el beneficio de una tercera aplicación de Pfizer
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mundo/j98oh3-indonesia.jpg/ALTERNATES/LANDSCAPE_160/indonesia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/j98oh3-indonesia.jpg/BINARY/thumbnail/indonesia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="indonesia.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
En Indonesia la cifra de muertos va en aumento, gracias a la variante Delta
<span class="pic-credits">/&nbsp;Cortesía | AFP</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/mundo/frenan-impulso-por-refuerzos-de-vacunacion-6946013.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/mundo/frenan-impulso-por-refuerzos-de-vacunacion-6946013.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/mundo/frenan-impulso-por-refuerzos-de-vacunacion-6946013.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/mundo/frenan-impulso-por-refuerzos-de-vacunacion-6946013.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE, Reuters, Europa Press y AFP
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6946013"
>
<p>LA HAYA. La Agencia Europea de Medicamentos (EMA) aseguró que es “demasiado pronto para confirmar” si se necesita una tercera dosis de las vacunas de la covid-19 porque “no hay suficientes datos” para calcular la duración real de la protección, ante el anuncio de Pfizer que pedirán autorización para una tercera dosis de refuerzo.</p><p>Una fuente del regulador europeo señaló que en este momento “aún no hay suficientes datos de las campañas de vacunación y los estudios en curso para entender cuánto tiempo durará” realmente la protección de las vacunas disponibles contra la covid-19, lo que hace que sea “demasiado pronto” hablar de la necesidad de una tercera dosis.</p><p><a href="https://bityl.co/7JAa" target="_blank" rel="Follow"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Sin embargo, la farmacéutica Pfizer y su socia BioNTech anunciaron que pedirán autorización a la Administración de Alimentos y Fármacos (FDA) de Estados Unidos para que se inyecte una tercera dosis de refuerzo de su vacuna y ofrecer una mayor protección contra la covid-19.</p><p>Ambas compañías dijeron que han visto &quot;datos alentadores&quot; de una prueba en curso de la vacuna de refuerzo y agregaron que proporciona niveles de anticuerpos neutralizantes de cinco a 10 veces más altos cuando se administra seis meses después de la segunda dosis.</p><p>La EMA añadió que está en contacto con los desarrollados de las cuatro vacunas que se usan activamente en la Unión Europea (UE) -Pfizer, Moderna, AstraZeneca y Janssen- para establecer planes que permitan “generar datos (suficientes) para respaldar la dosis de refuerzo” y se “revisarán los datos a medida que estén disponibles”.</p><p>“Esto debería garantizar que los pasos reglamentarios para permitir la posibilidad de usar un refuerzo se puedan emprender lo antes posible si esto fuera necesario”, prometió la agencia.</p><p>Preguntada por la eficacia de estos preparados contra la variante Delta, la fuente de la EMA aseguró que “parece que las cuatro vacunas protegen contra todas las cepas que están circulando en la UE” en este momento, aunque consideró que esto “resalta la importancia de una pauta completa” de la vacunación.</p><p>No obstante, Pfizer-Biontech precisó que “como se ve en los datos del mundo real publicados por el Ministerio de Salud de Israel, la eficacia de la vacuna para prevenir infecciones y enfermedades sintomáticas ha disminuido seis meses después de la vacunación, aunque la eficacia para prevenir enfermedades graves sigue siendo alta&quot;.</p><p>Pfizer también explicó que se está preparando para comenzar en agosto los ensayos clínicos de una vacuna modificada dirigida específicamente a la variante delta, en caso de que sea necesaria, aunque precisó que una tercera dosis de la original podría ser una mejor opción.</p><p>La Comisión Europea de Salud y Seguridad Alimentaria dijo que la UE está preparada, a través del plan de adquisición de vacunas, para el caso de que sea necesaria una tercera dosis de refuerzo de Pfizer, pero ha precisado que la decisión deberá ir avalada por la ciencia.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6946013 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6946013").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6946013").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6946013").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6946013"
>
<p>LA HAYA. La Agencia Europea de Medicamentos (EMA) aseguró que es “demasiado pronto para confirmar” si se necesita una tercera dosis de las vacunas de la covid-19 porque “no hay suficientes datos” para calcular la duración real de la protección, ante el anuncio de Pfizer que pedirán autorización para una tercera dosis de refuerzo.</p><p>Una fuente del regulador europeo señaló que en este momento “aún no hay suficientes datos de las campañas de vacunación y los estudios en curso para entender cuánto tiempo durará” realmente la protección de las vacunas disponibles contra la covid-19, lo que hace que sea “demasiado pronto” hablar de la necesidad de una tercera dosis.</p><p><a href="https://bityl.co/7JAa" target="_blank" rel="Follow"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Sin embargo, la farmacéutica Pfizer y su socia BioNTech anunciaron que pedirán autorización a la Administración de Alimentos y Fármacos (FDA) de Estados Unidos para que se inyecte una tercera dosis de refuerzo de su vacuna y ofrecer una mayor protección contra la covid-19.</p><p>Ambas compañías dijeron que han visto &quot;datos alentadores&quot; de una prueba en curso de la vacuna de refuerzo y agregaron que proporciona niveles de anticuerpos neutralizantes de cinco a 10 veces más altos cuando se administra seis meses después de la segunda dosis.</p><p>La EMA añadió que está en contacto con los desarrollados de las cuatro vacunas que se usan activamente en la Unión Europea (UE) -Pfizer, Moderna, AstraZeneca y Janssen- para establecer planes que permitan “generar datos (suficientes) para respaldar la dosis de refuerzo” y se “revisarán los datos a medida que estén disponibles”.</p><p>“Esto debería garantizar que los pasos reglamentarios para permitir la posibilidad de usar un refuerzo se puedan emprender lo antes posible si esto fuera necesario”, prometió la agencia.</p><p>Preguntada por la eficacia de estos preparados contra la variante Delta, la fuente de la EMA aseguró que “parece que las cuatro vacunas protegen contra todas las cepas que están circulando en la UE” en este momento, aunque consideró que esto “resalta la importancia de una pauta completa” de la vacunación.</p><p>No obstante, Pfizer-Biontech precisó que “como se ve en los datos del mundo real publicados por el Ministerio de Salud de Israel, la eficacia de la vacuna para prevenir infecciones y enfermedades sintomáticas ha disminuido seis meses después de la vacunación, aunque la eficacia para prevenir enfermedades graves sigue siendo alta&quot;.</p><p>Pfizer también explicó que se está preparando para comenzar en agosto los ensayos clínicos de una vacuna modificada dirigida específicamente a la variante delta, en caso de que sea necesaria, aunque precisó que una tercera dosis de la original podría ser una mejor opción.</p><p>La Comisión Europea de Salud y Seguridad Alimentaria dijo que la UE está preparada, a través del plan de adquisición de vacunas, para el caso de que sea necesaria una tercera dosis de refuerzo de Pfizer, pero ha precisado que la decisión deberá ir avalada por la ciencia.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6946013 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6946013").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6946013").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6946013").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Vacunas" class ="item-tags" >
Vacunas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/mundo/frenan-impulso-por-refuerzos-de-vacunacion-6946013.html/default/wf.fragment/1c8f57ac-d912-4c90-9d0d-51bfe6e83e2b"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/tailandia-impone-toque-de-queda-nocturno-ante-incremento-de-casos-covid-6942276.html">
<img src="https://www.elsoldemexico.com.mx/mundo/9ndd49-tailandia-covid-toque-de-queda.jpg/ALTERNATES/LANDSCAPE_160/tailandia%20covid%20toque%20de%20queda.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/9ndd49-tailandia-covid-toque-de-queda.jpg/BINARY/thumbnail/tailandia%20covid%20toque%20de%20queda.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tailandia covid toque de queda.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/tailandia-impone-toque-de-queda-nocturno-ante-incremento-de-casos-covid-6942276.html">
Tailandia impone toque de queda nocturno ante incremento de casos Covid
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/enganan-a-miles-en-india-al-aplicar-vacunas-falsas-contra-covid-6933296.html">
<img src="https://www.elsoldemexico.com.mx/mundo/iuar0f-2.jpg/ALTERNATES/LANDSCAPE_160/2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/iuar0f-2.jpg/BINARY/thumbnail/2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/mundo/enganan-a-miles-en-india-al-aplicar-vacunas-falsas-contra-covid-6933296.html">
Engañan a miles en India al aplicar vacunas falsas contra Covid
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/francia-recomienda-a-sus-ciudadanos-evitar-viajes-a-espana-y-portugal-por-alza-de-covid-19-6937984.html">
<img src="https://www.elsoldemexico.com.mx/mundo/dzuxx3-azafata-covid.jpg/ALTERNATES/LANDSCAPE_160/azafata-covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/dzuxx3-azafata-covid.jpg/BINARY/thumbnail/azafata-covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="azafata-covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/francia-recomienda-a-sus-ciudadanos-evitar-viajes-a-espana-y-portugal-por-alza-de-covid-19-6937984.html">
Francia recomienda a sus ciudadanos evitar viajes a España y Portugal por Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/mundo/frenan-impulso-por-refuerzos-de-vacunacion-6946013.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aumentan-casos-activos-de-covid-19-en-guerrero-salud-semaforo-verde-vacuna-6943406.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/sscfz7-covid-pruebas.jpg/ALTERNATES/LANDSCAPE_160/Covid%20pruebas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/sscfz7-covid-pruebas.jpg/BINARY/thumbnail/Covid%20pruebas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Covid pruebas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aumentan-casos-activos-de-covid-19-en-guerrero-salud-semaforo-verde-vacuna-6943406.html">
Aumentan casos activos de Covid-19 en Guerrero
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/comienza-arribo-de-vacacionistas-a-los-destinos-de-guerrero-6942879.html"> Comienza arribo de vacacionistas a los destinos de Guerrero</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/no-habra-permisos-para-estacionar-autobuses-en-la-costera-basilio-talavera-acapulco-playas-covid-19-vacaciones-6942703.html"> No habrá permisos para estacionar autobuses en la costera: Basilio Talavera</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/reitera-seg-que-el-regreso-a-clases-presenciales-sera-voluntario-guerrero-acapulco-semaforo-verde-6942689.html"> Reitera SEG que el regreso a clases presenciales será voluntario</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/reportan-brotes-de-covid-19-en-negocios-y-oficinas-publicas-acapulco-guerrero-salud-semaforo-verde-6943814.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/reportan-brotes-de-covid-19-en-negocios-y-oficinas-publicas-acapulco-guerrero-salud-semaforo-verde-6943814.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/4vl08c-capama-acapulco-casos-de-covid.jpg/ALTERNATES/LANDSCAPE_160/CAPAMA%20Acapulco%20casos%20de%20Covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/4vl08c-capama-acapulco-casos-de-covid.jpg/BINARY/thumbnail/CAPAMA%20Acapulco%20casos%20de%20Covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CAPAMA Acapulco casos de Covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/reportan-brotes-de-covid-19-en-negocios-y-oficinas-publicas-acapulco-guerrero-salud-semaforo-verde-6943814.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/reportan-brotes-de-covid-19-en-negocios-y-oficinas-publicas-acapulco-guerrero-salud-semaforo-verde-6943814.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/reportan-brotes-de-covid-19-en-negocios-y-oficinas-publicas-acapulco-guerrero-salud-semaforo-verde-6943814.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/reportan-brotes-de-covid-19-en-negocios-y-oficinas-publicas-acapulco-guerrero-salud-semaforo-verde-6943814.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/reportan-brotes-de-covid-19-en-negocios-y-oficinas-publicas-acapulco-guerrero-salud-semaforo-verde-6943814.html">
Reportan brotes de Covid-19 en negocios y oficinas públicas
</a>
</h4>
<p class="summary ">
El dirigente sindical de la sección 27 del Suspeg, de la CAPAMA, Gonzalo Arias Cárdenas, dio a conocer que al menos 17 trabajadores han presentado síntomas de la enfermedad
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/cumple-el-hotel-tortuga-tres-meses-de-huelga-guerrero-turismo-playa-acapulco-6942443.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/cumple-el-hotel-tortuga-tres-meses-de-huelga-guerrero-turismo-playa-acapulco-6942443.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/knjmwg-hotel-tortuga.jpg/ALTERNATES/LANDSCAPE_160/hotel%20tortuga.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/knjmwg-hotel-tortuga.jpg/BINARY/thumbnail/hotel%20tortuga.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hotel tortuga.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/cumple-el-hotel-tortuga-tres-meses-de-huelga-guerrero-turismo-playa-acapulco-6942443.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/cumple-el-hotel-tortuga-tres-meses-de-huelga-guerrero-turismo-playa-acapulco-6942443.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/cumple-el-hotel-tortuga-tres-meses-de-huelga-guerrero-turismo-playa-acapulco-6942443.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/cumple-el-hotel-tortuga-tres-meses-de-huelga-guerrero-turismo-playa-acapulco-6942443.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/cumple-el-hotel-tortuga-tres-meses-de-huelga-guerrero-turismo-playa-acapulco-6942443.html">
Cumple el hotel Tortuga tres meses de huelga
</a>
</h4>
<p class="summary ">
Trabajadores temen que lleguen su decadencia y se convierta en un edificio abandonado más
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/vacuna-covid-19-vuelve-magnetico-el-brazo-de-una-mujer-acapulco-guerrero-noticia-6942387.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/vacuna-covid-19-vuelve-magnetico-el-brazo-de-una-mujer-acapulco-guerrero-noticia-6942387.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/npe7zv-magnetismo-brazo.jpg/ALTERNATES/LANDSCAPE_160/MAgnetismo%20brazo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/npe7zv-magnetismo-brazo.jpg/BINARY/thumbnail/MAgnetismo%20brazo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MAgnetismo brazo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/vacuna-covid-19-vuelve-magnetico-el-brazo-de-una-mujer-acapulco-guerrero-noticia-6942387.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/vacuna-covid-19-vuelve-magnetico-el-brazo-de-una-mujer-acapulco-guerrero-noticia-6942387.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/vacuna-covid-19-vuelve-magnetico-el-brazo-de-una-mujer-acapulco-guerrero-noticia-6942387.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/vacuna-covid-19-vuelve-magnetico-el-brazo-de-una-mujer-acapulco-guerrero-noticia-6942387.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/vacuna-covid-19-vuelve-magnetico-el-brazo-de-una-mujer-acapulco-guerrero-noticia-6942387.html">
Vacuna Covid-19 vuelve "magnético" el brazo de una mujer </a>
</h4>
<p class="summary ">
A doña Graciela Muñoz se le adhieren todo tipo de objetos metálicos y los médicos sólo le dicen que es un caso raro
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/centennials-no-escapan-a-estafas-6945796.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/centennials-no-escapan-a-estafas-6945796.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/360l85-estafas.jpg/ALTERNATES/LANDSCAPE_160/estafas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/360l85-estafas.jpg/BINARY/thumbnail/estafas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="estafas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/centennials-no-escapan-a-estafas-6945796.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/finanzas/centennials-no-escapan-a-estafas-6945796.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/centennials-no-escapan-a-estafas-6945796.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/finanzas/centennials-no-escapan-a-estafas-6945796.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/centennials-no-escapan-a-estafas-6945796.html">
Centennials no escapan a estafas
</a>
</h4>
<p class="summary ">
Los hackers los enganchan con ofertas de empleo, descuentos y romances en las redes sociales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/indigenas-abandonaron-sus-casas-por-la-violencia-generada-por-grupos-armados-en-pantelho-6945864.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/indigenas-abandonaron-sus-casas-por-la-violencia-generada-por-grupos-armados-en-pantelho-6945864.html">
<img src="https://www.elsoldemexico.com.mx/mexico/yqug2u-indigenas.jpg/ALTERNATES/LANDSCAPE_160/indigenas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/yqug2u-indigenas.jpg/BINARY/thumbnail/indigenas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="indigenas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/republica/sociedad/indigenas-abandonaron-sus-casas-por-la-violencia-generada-por-grupos-armados-en-pantelho-6945864.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/republica/sociedad/indigenas-abandonaron-sus-casas-por-la-violencia-generada-por-grupos-armados-en-pantelho-6945864.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/republica/sociedad/indigenas-abandonaron-sus-casas-por-la-violencia-generada-por-grupos-armados-en-pantelho-6945864.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/republica/sociedad/indigenas-abandonaron-sus-casas-por-la-violencia-generada-por-grupos-armados-en-pantelho-6945864.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/indigenas-abandonaron-sus-casas-por-la-violencia-generada-por-grupos-armados-en-pantelho-6945864.html">
Temen otra masacre como la de Acteal </a>
</h4>
<p class="summary ">
La violencia generada por grupos armados en Pantelhó provocó la huida de unos dos mil habitantes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_justicia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mexico/justicia/investigaran-patrimonio-del-exsecretario-de-economia-6945973.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/justicia/investigaran-patrimonio-del-exsecretario-de-economia-6945973.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sgrgwj-guajardo.jpg/ALTERNATES/LANDSCAPE_160/guajardo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sgrgwj-guajardo.jpg/BINARY/thumbnail/guajardo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="guajardo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/justicia/"> Justicia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/justicia/investigaran-patrimonio-del-exsecretario-de-economia-6945973.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/mexico/justicia/investigaran-patrimonio-del-exsecretario-de-economia-6945973.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/justicia/investigaran-patrimonio-del-exsecretario-de-economia-6945973.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/mexico/justicia/investigaran-patrimonio-del-exsecretario-de-economia-6945973.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/justicia/investigaran-patrimonio-del-exsecretario-de-economia-6945973.html">
Investigarán patrimonio del exsecretario de Economía
</a>
</h4>
<p class="summary ">
FGR lo acusa de enriquecimiento ilícito, mientras él asegura que se trata de una persecución política
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_cine
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/cultura/cine/se-estrenan-dos-dramas-de-la-vida-real-en-cannes-6945625.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/cultura/cine/se-estrenan-dos-dramas-de-la-vida-real-en-cannes-6945625.html">
<img src="https://www.elsoldemexico.com.mx/gossip/y1242w-cannes.jpg/ALTERNATES/LANDSCAPE_160/cannes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/y1242w-cannes.jpg/BINARY/thumbnail/cannes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cannes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/cultura/cine/"> Cine </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/cultura/cine/se-estrenan-dos-dramas-de-la-vida-real-en-cannes-6945625.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/cultura/cine/se-estrenan-dos-dramas-de-la-vida-real-en-cannes-6945625.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/cultura/cine/se-estrenan-dos-dramas-de-la-vida-real-en-cannes-6945625.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/cultura/cine/se-estrenan-dos-dramas-de-la-vida-real-en-cannes-6945625.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/cultura/cine/se-estrenan-dos-dramas-de-la-vida-real-en-cannes-6945625.html">
Se estrenan dos dramas de la vida real en Cannes
</a>
</h4>
<p class="summary ">
La coproducción mexicana La civil debutó en la sección Una Cierta mirada; conmueve La fractura, drama sobre el movimiento Chalecos amarillos en Francia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/cultura/el-chopo-es-tan-punk-como-el-covid-6945991.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/cultura/el-chopo-es-tan-punk-como-el-covid-6945991.html">
<img src="https://www.elsoldemexico.com.mx/gossip/z0doi4-chopo.jpg/ALTERNATES/LANDSCAPE_160/chopo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/z0doi4-chopo.jpg/BINARY/thumbnail/chopo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="chopo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/cultura/el-chopo-es-tan-punk-como-el-covid-6945991.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/cultura/el-chopo-es-tan-punk-como-el-covid-6945991.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/cultura/el-chopo-es-tan-punk-como-el-covid-6945991.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/cultura/el-chopo-es-tan-punk-como-el-covid-6945991.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/cultura/el-chopo-es-tan-punk-como-el-covid-6945991.html">
El Chopo es tan punk como el Covid </a>
</h4>
<p class="summary ">
El tianguis resiste para sobrevivir, el virus ha afectado no sólo en las ventas, 16 de sus trabajadores han fallecido por su causa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/lluvias-dejan-bajo-el-agua-a-matamoros-6945942.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/lluvias-dejan-bajo-el-agua-a-matamoros-6945942.html">
<img src="https://www.elsoldemexico.com.mx/mexico/nz8p6c-lluvias.jpg/ALTERNATES/LANDSCAPE_160/lluvias.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/nz8p6c-lluvias.jpg/BINARY/thumbnail/lluvias.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="lluvias.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/republica/sociedad/lluvias-dejan-bajo-el-agua-a-matamoros-6945942.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/republica/sociedad/lluvias-dejan-bajo-el-agua-a-matamoros-6945942.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/republica/sociedad/lluvias-dejan-bajo-el-agua-a-matamoros-6945942.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/republica/sociedad/lluvias-dejan-bajo-el-agua-a-matamoros-6945942.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/lluvias-dejan-bajo-el-agua-a-matamoros-6945942.html">
Lluvias dejan bajo el agua a Matamoros </a>
</h4>
<p class="summary ">
El Ejército puso en marcha el Plan DN-III-E e instaló un albergue para atender a las familias damnificadas
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1016&contextPath=1003-1016-&pubId=19&cat=&meta=read-story&objId=6946013&type=article&title=Frenan+impulso+por+refuerzos+de+vacunaci%c3%b3n&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fmundo%2ffrenan-impulso-por-refuerzos-de-vacunacion-6946013.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1016&amp;contextPath=1003-1016-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=6946013&amp;type=article&amp;title=Frenan+impulso+por+refuerzos+de+vacunaci%c3%b3n&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fmundo%2ffrenan-impulso-por-refuerzos-de-vacunacion-6946013.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1016-&cat=main.ewf%2c2014&objId=2011918866&title=Vacunas&url=tag%3amain.ewf%2c2014%3aVacunas&rt=1&ctxId=1016&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1016-&amp;cat=main.ewf%2c2014&amp;objId=2011918866&amp;title=Vacunas&amp;url=tag%3amain.ewf%2c2014%3aVacunas&amp;rt=1&amp;ctxId=1016&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1016-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=1016&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1016-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=1016&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-19', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'EFE, Reuters, Europa Press y AFP';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
