<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>EU recomienda no viajar en crucero por coronavirus - El Sol de Acapulco</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Estados Unidos,Cruceros,Coronavirus, "/>
<meta name="description" content="El gobierno hizo la recomendación en su portal travel.state.gov"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/republica/sociedad/6262hd-crucero-coronavirus.jpg/ALTERNATES/LANDSCAPE_1140/crucero-coronavirus.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco"/>
<meta property="og:title" content="EU recomienda no viajar en crucero por coronavirus"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/mundo/eu-recomienda-no-viajar-en-crucero-por-coronavirus-4944618.html"/>
<meta property="og:description" content="El gobierno hizo la recomendación en su portal travel.state.gov"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="EU recomienda no viajar en crucero por coronavirus"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/mundo/eu-recomienda-no-viajar-en-crucero-por-coronavirus-4944618.html"/>
<meta name="twitter:description" content="El gobierno hizo la recomendación en su portal travel.state.gov"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/republica/sociedad/6262hd-crucero-coronavirus.jpg/ALTERNATES/LANDSCAPE_400/crucero-coronavirus.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/mundo/eu-recomienda-no-viajar-en-crucero-por-coronavirus-4944618.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/mundo/eu-recomienda-no-viajar-en-crucero-por-coronavirus-4944618.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.712d750758eefa277678e0a95ab84281.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/mundo_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '4944618');
googletag.pubads().setTargeting("topic", [
"Estados Unidos",
"Cruceros",
"Coronavirus",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/">
Mundo
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 8 de marzo de 2020
</p>
</div>
<h1
class="title">
EU recomienda no viajar en crucero por coronavirus
</h1>
<h3
class="subtitle">
El gobierno hizo la recomendación en su portal travel.state.gov
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/6262hd-crucero-coronavirus.jpg/ALTERNATES/LANDSCAPE_160/crucero-coronavirus.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/6262hd-crucero-coronavirus.jpg/BINARY/thumbnail/crucero-coronavirus.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="crucero-coronavirus.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/mundo/eu-recomienda-no-viajar-en-crucero-por-coronavirus-4944618.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/mundo/eu-recomienda-no-viajar-en-crucero-por-coronavirus-4944618.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fmundo%2feu-recomienda-no-viajar-en-crucero-por-coronavirus-4944618.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/mundo/eu-recomienda-no-viajar-en-crucero-por-coronavirus-4944618.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Rafael Martínez | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4944618"
>
<p>El gobierno de los Estados Unidos recomendó a sus ciudadanos abstenerse de viajar en crucero, pues conlleva un riesgo mayor de contagiarse de Covid 19 (coronavirus), además de advertir que diversos países han impedido el desembarco de estos pasajeros o los ha sometido a periodos de cuarentena.</p><p>Se trata de una actualización colocada en el portal de consejos de viajes, <b><a rel="Follow" target="_blank" href="https://travel.state.gov/content/travel.html">travel.state.gov</a></b>, del Departamento de Estado de los Estados Unidos, en donde se menciona que “ciudadanos estadounidenses, en especial viajeros con condiciones de salud preexistentes, no debieran viajar en crucero.”</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/presidente-de-portugal-en-aislamiento-voluntario-por-coronavirus-4942820.html">
<img src="https://www.elsoldemexico.com.mx/mundo/eiktik-marcelo-rebelo-de-sousa-reuters.jpg/ALTERNATES/LANDSCAPE_160/Marcelo%20Rebelo%20de%20Sousa%20REUTERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/eiktik-marcelo-rebelo-de-sousa-reuters.jpg/BINARY/thumbnail/Marcelo%20Rebelo%20de%20Sousa%20REUTERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Marcelo Rebelo de Sousa REUTERS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/presidente-de-portugal-en-aislamiento-voluntario-por-coronavirus-4942820.html">
Presidente de Portugal, en aislamiento voluntario por coronavirus
</a>
</h4>
</div>
</article>
</p><p>Esto, debido a que su Centro de Control de Enfermedades indica que adultos mayores o con problemas de salud debieran evitar situaciones que los ponen en mayor riesgo de enfermedad, lo que incluye espacios con muchas personas, evitar viajes no esenciales como largos vuelos en avión y, “especialmente abordar barcos de crucero”.</p><p>El comunicado también indica que muchos países, para evitar el riesgo de Covid-19, han implementado rigurosos filtros, como el negar entrada a estas embarcaciones a puerto, o impedir que los pasajeros desembarquen.</p><p>“En algunos casos, autoridades locales han permitido el desembarco, pero sometido a los pasajeros a procedimientos de cuarentena Mientras el gobierno de Estados Unidos ha evacuado a algunos cruceristas en semanas recientes, no se debiera confiar en los vuelos de repatriación como una opción para los ciudadanos de Estados Unidos, ante el riesgo de cuarentena”, se indica.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4944618 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4944618").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4944618").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4944618").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4944618"
>
<p>El gobierno de los Estados Unidos recomendó a sus ciudadanos abstenerse de viajar en crucero, pues conlleva un riesgo mayor de contagiarse de Covid 19 (coronavirus), además de advertir que diversos países han impedido el desembarco de estos pasajeros o los ha sometido a periodos de cuarentena.</p><p>Se trata de una actualización colocada en el portal de consejos de viajes, <b><a rel="Follow" target="_blank" href="https://travel.state.gov/content/travel.html">travel.state.gov</a></b>, del Departamento de Estado de los Estados Unidos, en donde se menciona que “ciudadanos estadounidenses, en especial viajeros con condiciones de salud preexistentes, no debieran viajar en crucero.”</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/presidente-de-portugal-en-aislamiento-voluntario-por-coronavirus-4942820.html">
<img src="https://www.elsoldemexico.com.mx/mundo/eiktik-marcelo-rebelo-de-sousa-reuters.jpg/ALTERNATES/LANDSCAPE_160/Marcelo%20Rebelo%20de%20Sousa%20REUTERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/eiktik-marcelo-rebelo-de-sousa-reuters.jpg/BINARY/thumbnail/Marcelo%20Rebelo%20de%20Sousa%20REUTERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Marcelo Rebelo de Sousa REUTERS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/presidente-de-portugal-en-aislamiento-voluntario-por-coronavirus-4942820.html">
Presidente de Portugal, en aislamiento voluntario por coronavirus
</a>
</h4>
</div>
</article>
</p><p>Esto, debido a que su Centro de Control de Enfermedades indica que adultos mayores o con problemas de salud debieran evitar situaciones que los ponen en mayor riesgo de enfermedad, lo que incluye espacios con muchas personas, evitar viajes no esenciales como largos vuelos en avión y, “especialmente abordar barcos de crucero”.</p><p>El comunicado también indica que muchos países, para evitar el riesgo de Covid-19, han implementado rigurosos filtros, como el negar entrada a estas embarcaciones a puerto, o impedir que los pasajeros desembarquen.</p><p>“En algunos casos, autoridades locales han permitido el desembarco, pero sometido a los pasajeros a procedimientos de cuarentena Mientras el gobierno de Estados Unidos ha evacuado a algunos cruceristas en semanas recientes, no se debiera confiar en los vuelos de repatriación como una opción para los ciudadanos de Estados Unidos, ante el riesgo de cuarentena”, se indica.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4944618 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4944618").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4944618").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4944618").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Coronavirus" class ="item-tags" >
Coronavirus
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/cruceros" class ="item-tags" >
Cruceros
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/estados_unidos" class ="item-tags" >
Estados Unidos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/mundo/eu-recomienda-no-viajar-en-crucero-por-coronavirus-4944618.html/default/wf.fragment/bddcdd7d-71fa-488e-b91c-12ff29e2e939"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/presidente-de-portugal-en-aislamiento-voluntario-por-coronavirus-4942820.html">
<img src="https://www.elsoldemexico.com.mx/mundo/eiktik-marcelo-rebelo-de-sousa-reuters.jpg/ALTERNATES/LANDSCAPE_160/Marcelo%20Rebelo%20de%20Sousa%20REUTERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/eiktik-marcelo-rebelo-de-sousa-reuters.jpg/BINARY/thumbnail/Marcelo%20Rebelo%20de%20Sousa%20REUTERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Marcelo Rebelo de Sousa REUTERS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/mundo/presidente-de-portugal-en-aislamiento-voluntario-por-coronavirus-4942820.html">
Presidente de Portugal, en aislamiento voluntario por coronavirus
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/italia-aisla-a-16-millones-de-personas-por-coronavirus-van-366-muertes-4941687.html">
<img src="https://www.elsoldemexico.com.mx/mundo/mm5efa-coronavirus-italia-reuters.jpg/ALTERNATES/LANDSCAPE_160/coronavirus-italia-reuters.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/mm5efa-coronavirus-italia-reuters.jpg/BINARY/thumbnail/coronavirus-italia-reuters.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coronavirus-italia-reuters.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/italia-aisla-a-16-millones-de-personas-por-coronavirus-van-366-muertes-4941687.html">
Italia aísla a 16 millones de personas por coronavirus, van 366 muertes </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/en-moscu-los-que-se-salten-la-cuarentena-por-covid-19-enfrentaran-prision-4942800.html">
<img src="https://www.elsoldemexico.com.mx/mundo/7idvyh-moscu-coronavirus-reuters.jpg/ALTERNATES/LANDSCAPE_160/moscu%20coronavirus%20REUTERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/7idvyh-moscu-coronavirus-reuters.jpg/BINARY/thumbnail/moscu%20coronavirus%20REUTERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="moscu coronavirus REUTERS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/mundo/en-moscu-los-que-se-salten-la-cuarentena-por-covid-19-enfrentaran-prision-4942800.html">
En Moscú los que se salten la cuarentena por Covid-19 enfrentarán prisión
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/mundo/eu-recomienda-no-viajar-en-crucero-por-coronavirus-4944618.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/recrudece-violencia-contra-las-mujeres-inseguridad-violencia-guerrero-acapulco-feminicidios-undiasinnosotras-marcha-feminista-4937580.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/y2lo79-cuartoscuro_733403_impreso.jpeg/ALTERNATES/LANDSCAPE_160/cuartoscuro_733403_impreso.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/y2lo79-cuartoscuro_733403_impreso.jpeg/BINARY/thumbnail/cuartoscuro_733403_impreso.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuartoscuro_733403_impreso.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/recrudece-violencia-contra-las-mujeres-inseguridad-violencia-guerrero-acapulco-feminicidios-undiasinnosotras-marcha-feminista-4937580.html">
Recrudece violencia contra las mujeres
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/continuamos-las-gestiones-para-concretar-obras-de-impacto-adela-roman-ayuntamiento-acapulco-economia-finanzas-4935162.html"> Continuamos las gestiones para concretar obras de impacto: Adela Román</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/empresarios-reconocen-interes-de-alcaldesa-por-reunirse-con-la-cofepris-playas-autoridades-semana-santa-4935095.html"> Empresarios reconocen interés de alcaldesa por reunirse con la Cofepris</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/sancionara-la-uagro-a-maestros-de-medicina-que-protagonizaron-enfrentamiento-a-golpes-javier-saldana-escuela-educacion-acapulco-4935191.html"> Sancionará la UAGro a maestros de medicina que protagonizaron enfrentamiento a golpes </a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/asi-transcurre-la-conmemoracion-del-8m-en-guerrero-marchas-y-protestas-feministas-en-acapulco-4941221.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/asi-transcurre-la-conmemoracion-del-8m-en-guerrero-marchas-y-protestas-feministas-en-acapulco-4941221.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/dweu2i-cuartoscuro_729881_impreso.jpeg/ALTERNATES/LANDSCAPE_160/cuartoscuro_729881_impreso.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/dweu2i-cuartoscuro_729881_impreso.jpeg/BINARY/thumbnail/cuartoscuro_729881_impreso.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cuartoscuro_729881_impreso.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/asi-transcurre-la-conmemoracion-del-8m-en-guerrero-marchas-y-protestas-feministas-en-acapulco-4941221.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/asi-transcurre-la-conmemoracion-del-8m-en-guerrero-marchas-y-protestas-feministas-en-acapulco-4941221.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/asi-transcurre-la-conmemoracion-del-8m-en-guerrero-marchas-y-protestas-feministas-en-acapulco-4941221.html">
Así transcurre la conmemoración del #8M en Guerrero | Marchas y protestas feministas en Acapulco
</a>
</h4>
<p class="summary ">
La violencia y las muertes violentas, se recrudecen cada vez más en el sector de las mujeres, situación que ha alimentado el malestar y la exigencia de justicia no solo en el estado de Guerrero, sino también a nivel nacional, por lo que cada vez más sectores se involucran a la iniciativa #UnDíaSinNosotras a realizarse este lunes 9 de marzo de 2020.
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/marchan-trabajadoras-del-ayuntamiento-de-chilpancingo-denuncian-acoso-laboral-guerrero-8m-marzo-conmemoracion-internacional-mujer-mujeres-feministas-4942450.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/marchan-trabajadoras-del-ayuntamiento-de-chilpancingo-denuncian-acoso-laboral-guerrero-8m-marzo-conmemoracion-internacional-mujer-mujeres-feministas-4942450.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/esklgx-marcha-mujeres-chilpancingo.jpg/ALTERNATES/LANDSCAPE_160/Marcha%20mujeres%20Chilpancingo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/esklgx-marcha-mujeres-chilpancingo.jpg/BINARY/thumbnail/Marcha%20mujeres%20Chilpancingo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Marcha mujeres Chilpancingo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/marchan-trabajadoras-del-ayuntamiento-de-chilpancingo-denuncian-acoso-laboral-guerrero-8m-marzo-conmemoracion-internacional-mujer-mujeres-feministas-4942450.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/marchan-trabajadoras-del-ayuntamiento-de-chilpancingo-denuncian-acoso-laboral-guerrero-8m-marzo-conmemoracion-internacional-mujer-mujeres-feministas-4942450.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/marchan-trabajadoras-del-ayuntamiento-de-chilpancingo-denuncian-acoso-laboral-guerrero-8m-marzo-conmemoracion-internacional-mujer-mujeres-feministas-4942450.html">
Marchan trabajadoras del ayuntamiento de Chilpancingo, denuncian acoso laboral
</a>
</h4>
<p class="summary ">
Denunciaron que al menos hay ocho casos de acoso laboral y que estos casos habrían sido archivados sin ninguna atención en la Dirección de Atención a la Mujer.
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/alcanza-acapulco-los-87-puntos-porcentuales-de-ocupacion-hotelera-guerrero-turismo-estado-nacional-guerrero-travel-viajes-4941836.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/alcanza-acapulco-los-87-puntos-porcentuales-de-ocupacion-hotelera-guerrero-turismo-estado-nacional-guerrero-travel-viajes-4941836.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/iciw40-turismo-playa-travel.jpg/ALTERNATES/LANDSCAPE_160/Turismo%20Playa%20Travel.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/iciw40-turismo-playa-travel.jpg/BINARY/thumbnail/Turismo%20Playa%20Travel.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Turismo Playa Travel.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/alcanza-acapulco-los-87-puntos-porcentuales-de-ocupacion-hotelera-guerrero-turismo-estado-nacional-guerrero-travel-viajes-4941836.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/alcanza-acapulco-los-87-puntos-porcentuales-de-ocupacion-hotelera-guerrero-turismo-estado-nacional-guerrero-travel-viajes-4941836.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/alcanza-acapulco-los-87-puntos-porcentuales-de-ocupacion-hotelera-guerrero-turismo-estado-nacional-guerrero-travel-viajes-4941836.html">
Alcanza Acapulco los 87 puntos porcentuales de ocupación hotelera
</a>
</h4>
<p class="summary ">
Acapulco, Ixtapa Zihuatanejo y Taxco de Alarcón lograron en conjunto una ocupación hotelera general en el estado de Guerrero del 85.2 por ciento.
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/somos-la-voz-de-las-que-no-estan-mujeres-marchan-en-cancun-y-playa-del-carmen-4944644.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/somos-la-voz-de-las-que-no-estan-mujeres-marchan-en-cancun-y-playa-del-carmen-4944644.html">
<img src="https://www.elsoldemexico.com.mx/incoming/1r2ka1-marcha-playa-del-carmen-1.jpeg/ALTERNATES/LANDSCAPE_160/marcha%20playa%20del%20carmen%20(1).jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/1r2ka1-marcha-playa-del-carmen-1.jpeg/BINARY/thumbnail/marcha%20playa%20del%20carmen%20(1).jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="marcha playa del carmen (1).jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/republica/sociedad/somos-la-voz-de-las-que-no-estan-mujeres-marchan-en-cancun-y-playa-del-carmen-4944644.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/republica/sociedad/somos-la-voz-de-las-que-no-estan-mujeres-marchan-en-cancun-y-playa-del-carmen-4944644.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/somos-la-voz-de-las-que-no-estan-mujeres-marchan-en-cancun-y-playa-del-carmen-4944644.html">
"Somos la voz de las que no están", mujeres marchan en Cancún y Playa del Carmen
</a>
</h4>
<p class="summary ">
Representantes de partidos políticos también estuvieron presentes, al igual que personal de la Comisión de Derechos Humanos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mundo/eu-recomienda-no-viajar-en-crucero-por-coronavirus-4944618.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/eu-recomienda-no-viajar-en-crucero-por-coronavirus-4944618.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/6262hd-crucero-coronavirus.jpg/ALTERNATES/LANDSCAPE_160/crucero-coronavirus.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/6262hd-crucero-coronavirus.jpg/BINARY/thumbnail/crucero-coronavirus.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="crucero-coronavirus.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/eu-recomienda-no-viajar-en-crucero-por-coronavirus-4944618.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/eu-recomienda-no-viajar-en-crucero-por-coronavirus-4944618.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/eu-recomienda-no-viajar-en-crucero-por-coronavirus-4944618.html">
EU recomienda no viajar en crucero por coronavirus
</a>
</h4>
<p class="summary ">
El gobierno hizo la recomendación en su portal travel.state.gov
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/republica/estalla-coche-bomba-en-cuartel-de-la-guardia-nacional-en-celaya-4944229.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/republica/estalla-coche-bomba-en-cuartel-de-la-guardia-nacional-en-celaya-4944229.html">
<img src="https://www.elsoldemexico.com.mx/republica/uhy3i4-coche-bomba-celaya-guardia-nacional-credito-secretaria-de-seguridad-publica-3.jpg/ALTERNATES/LANDSCAPE_160/coche%20bomba%20celaya%20guardia%20nacional%20Cr%C3%A9dito%20Secretar%C3%ADa%20de%20Seguridad%20P%C3%BAblica%20(3).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/uhy3i4-coche-bomba-celaya-guardia-nacional-credito-secretaria-de-seguridad-publica-3.jpg/BINARY/thumbnail/coche%20bomba%20celaya%20guardia%20nacional%20Cr%C3%A9dito%20Secretar%C3%ADa%20de%20Seguridad%20P%C3%BAblica%20(3).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="coche bomba celaya guardia nacional Crédito Secretaría de Seguridad Pública (3).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/republica/"> República </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/republica/estalla-coche-bomba-en-cuartel-de-la-guardia-nacional-en-celaya-4944229.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/republica/estalla-coche-bomba-en-cuartel-de-la-guardia-nacional-en-celaya-4944229.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/republica/estalla-coche-bomba-en-cuartel-de-la-guardia-nacional-en-celaya-4944229.html">
Estalla coche bomba frente a cuartel de la Guardia Nacional en Guanajuato
</a>
</h4>
<p class="summary ">
El atentado dejó como resultado a dos elementos del cuerpo de seguridad nacional lesionados; sin embargo se reportan estables
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/colectivos-feministas-realizan-performance-en-el-zocalo-de-acapulco-violencia-marcha-8m-mujeres-4943485.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/colectivos-feministas-realizan-performance-en-el-zocalo-de-acapulco-violencia-marcha-8m-mujeres-4943485.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/qmeb33-performance-acapulco.jpg/ALTERNATES/LANDSCAPE_160/Performance%20Acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/qmeb33-performance-acapulco.jpg/BINARY/thumbnail/Performance%20Acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Performance Acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/colectivos-feministas-realizan-performance-en-el-zocalo-de-acapulco-violencia-marcha-8m-mujeres-4943485.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/colectivos-feministas-realizan-performance-en-el-zocalo-de-acapulco-violencia-marcha-8m-mujeres-4943485.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/colectivos-feministas-realizan-performance-en-el-zocalo-de-acapulco-violencia-marcha-8m-mujeres-4943485.html">
Colectivos feministas realizan performance en el zócalo de Acapulco
</a>
</h4>
<p class="summary ">
Exigen no más violencia de género y piden la aprobación del aborto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/por-coronavirus-el-gp-de-bahrein-se-disputara-a-puerta-cerrada-4943425.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/por-coronavirus-el-gp-de-bahrein-se-disputara-a-puerta-cerrada-4943425.html">
<img src="https://www.tribunadesanluis.com.mx/deportes/automotriz/5z18tb-bahrein-gp/ALTERNATES/LANDSCAPE_160/bahrein%20gp"
data-variant="LANDSCAPE"
data-src-template="https://www.tribunadesanluis.com.mx/deportes/automotriz/5z18tb-bahrein-gp/BINARY/thumbnail/bahrein%20gp"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bahrein gp"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/por-coronavirus-el-gp-de-bahrein-se-disputara-a-puerta-cerrada-4943425.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/por-coronavirus-el-gp-de-bahrein-se-disputara-a-puerta-cerrada-4943425.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/por-coronavirus-el-gp-de-bahrein-se-disputara-a-puerta-cerrada-4943425.html">
Por coronavirus, el GP de Bahréin se disputará a puerta cerrada
</a>
</h4>
<p class="summary ">
El Bahrain International Circuit señaló que "un acontecimiento deportivo abierto al público que permite la interacción de las personas no es lo mejor en este momento"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/peso-se-hunde-extiende-perdidas-a-mas-de-6-tras-desplome-en-precios-del-crudo-4943367.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/peso-se-hunde-extiende-perdidas-a-mas-de-6-tras-desplome-en-precios-del-crudo-4943367.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/y80c4w-dinero-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/dinero%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/y80c4w-dinero-cuartoscuro.jpg/BINARY/thumbnail/dinero%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="dinero CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/peso-se-hunde-extiende-perdidas-a-mas-de-6-tras-desplome-en-precios-del-crudo-4943367.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/peso-se-hunde-extiende-perdidas-a-mas-de-6-tras-desplome-en-precios-del-crudo-4943367.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/peso-se-hunde-extiende-perdidas-a-mas-de-6-tras-desplome-en-precios-del-crudo-4943367.html">
Peso se hunde: extiende pérdidas a más de 6% tras desplome en precios del crudo </a>
</h4>
<p class="summary ">
Cabe recordar, que el peso también se ha visto afectado tras la incertidumbre financiera por el coronavirus
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1016&contextPath=1003-1016-&pubId=19&cat=&meta=read-story&objId=4944618&type=article&title=EU+recomienda+no+viajar+en+crucero+por+coronavirus&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fmundo%2feu-recomienda-no-viajar-en-crucero-por-coronavirus-4944618.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1016&amp;contextPath=1003-1016-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=4944618&amp;type=article&amp;title=EU+recomienda+no+viajar+en+crucero+por+coronavirus&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fmundo%2feu-recomienda-no-viajar-en-crucero-por-coronavirus-4944618.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1016-&cat=main.ewf%2c2014&objId=1477990833&title=Estados+Unidos&url=tag%3amain.ewf%2c2014%3aestados_unidos&rt=1&ctxId=1016&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1016-&amp;cat=main.ewf%2c2014&amp;objId=1477990833&amp;title=Estados+Unidos&amp;url=tag%3amain.ewf%2c2014%3aestados_unidos&amp;rt=1&amp;ctxId=1016&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1016-&cat=main.ewf%2c2014&objId=1391191989&title=Cruceros&url=tag%3amain.ewf%2c2014%3acruceros&rt=1&ctxId=1016&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1016-&amp;cat=main.ewf%2c2014&amp;objId=1391191989&amp;title=Cruceros&amp;url=tag%3amain.ewf%2c2014%3acruceros&amp;rt=1&amp;ctxId=1016&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1016-&cat=main.ewf%2c2014&objId=563321296&title=Coronavirus&url=tag%3amain.ewf%2c2014%3aCoronavirus&rt=1&ctxId=1016&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1016-&amp;cat=main.ewf%2c2014&amp;objId=563321296&amp;title=Coronavirus&amp;url=tag%3amain.ewf%2c2014%3aCoronavirus&amp;rt=1&amp;ctxId=1016&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-19', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mundo';
_sf_async_config.authors = 'Rafael Martínez | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
