<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "EFE"});
dataLayer.push({"seccion" : "mexico_sociedad"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>México fabricará dispositivo que neutraliza al Covid-19 - El Sol de Acapulco</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Normal,México,Construccion,Tecnología,Coronavirus,Covid-19,sanitización,Disminucion,Contagios, "/>
<meta name="description" content="El país es el primero de la región con los derechos de fabricación y distribución en EU y Latinoamérica"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/mexico/sociedad/bmhb9d-neutralizador-covid.jpg/ALTERNATES/LANDSCAPE_1140/NEUTRALIZADOR%20COVID.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco"/>
<meta property="og:title" content="México fabricará dispositivo que neutraliza al Covid-19"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-fabricara-dispositivo-que-neutraliza-al-coronavirus-covid-19-disminucion-contagios-sanitizacion-aire-5649174.html"/>
<meta property="og:description" content="El país es el primero de la región con los derechos de fabricación y distribución en EU y Latinoamérica"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="México fabricará dispositivo que neutraliza al Covid-19"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-fabricara-dispositivo-que-neutraliza-al-coronavirus-covid-19-disminucion-contagios-sanitizacion-aire-5649174.html"/>
<meta name="twitter:description" content="El país es el primero de la región con los derechos de fabricación y distribución en EU y Latinoamérica"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/mexico/sociedad/bmhb9d-neutralizador-covid.jpg/ALTERNATES/LANDSCAPE_400/NEUTRALIZADOR%20COVID.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-fabricara-dispositivo-que-neutraliza-al-coronavirus-covid-19-disminucion-contagios-sanitizacion-aire-5649174.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-fabricara-dispositivo-que-neutraliza-al-coronavirus-covid-19-disminucion-contagios-sanitizacion-aire-5649174.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.97a9c339f116eba296a6429cad0d5444.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/mexico_sociedad_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/mexico_sociedad_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/mexico_sociedad_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/mexico_sociedad_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/mexico_sociedad_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '5649174');
googletag.pubads().setTargeting("topic", [
"Normal",
"México",
"Construccion",
"Tecnología",
"Coronavirus",
"Covid-19",
"sanitización",
"Disminucion",
"Contagios",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-fabricara-dispositivo-que-neutraliza-al-coronavirus-covid-19-disminucion-contagios-sanitizacion-aire-5649174.html"
},
"headline" : "México fabricará dispositivo que neutraliza al Covid-19",
"datePublished": "2020-08-20T02:30:00CDT",
"dateModified": "2020-08-20T01:58:38CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "EFE"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/mexico/sociedad/bmhb9d-neutralizador-covid.jpg/ALTERNATES/LANDSCAPE_960/NEUTRALIZADOR%20COVID.jpg",
"height": 599,
"width": 960
},
"description": "El país es el primero de la región con los derechos de fabricación y distribución en EU y Latinoamérica"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/">
Sociedad
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 20 de agosto de 2020
</p>
</div>
<h1
class="title">
México fabricará dispositivo que neutraliza al Covid-19
</h1>
<h3
class="subtitle">
El país es el primero de la región con los derechos de fabricación y distribución en EU y Latinoamérica
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/bmhb9d-neutralizador-covid.jpg/ALTERNATES/LANDSCAPE_160/NEUTRALIZADOR%20COVID.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/bmhb9d-neutralizador-covid.jpg/BINARY/thumbnail/NEUTRALIZADOR%20COVID.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="NEUTRALIZADOR COVID.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El artefacto actúa en tiempo real y no tiene efectos secundarios, por lo que puede usarse en escuelas, empresas cines y teatros
<span class="pic-credits">/&nbsp;Foto: EFE</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-fabricara-dispositivo-que-neutraliza-al-coronavirus-covid-19-disminucion-contagios-sanitizacion-aire-5649174.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-fabricara-dispositivo-que-neutraliza-al-coronavirus-covid-19-disminucion-contagios-sanitizacion-aire-5649174.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fmexico%2fsociedad%2fmexico-fabricara-dispositivo-que-neutraliza-al-coronavirus-covid-19-disminucion-contagios-sanitizacion-aire-5649174.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-fabricara-dispositivo-que-neutraliza-al-coronavirus-covid-19-disminucion-contagios-sanitizacion-aire-5649174.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5649174"
>
<p>
<div class="mexico
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/cd6oos-identidad_normal_solmex.png/ALTERNATES/FREE_160/IDENTIDAD_NORMAL_SOLMEX.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/cd6oos-identidad_normal_solmex.png/BINARY/thumbnail/IDENTIDAD_NORMAL_SOLMEX.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IDENTIDAD_NORMAL_SOLMEX.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Un dispositivo que neutraliza la propagación aérea del SARS-CoV-2 en espacios cerrados será fabricado en México para su distribución en Estados Unidos y América Latina, siendo así el primer país autorizado para hacerlo en la región.</p><p>Rajah Vijay Kumar, presidente de Organización de Scalene y de Scalene Cybernetics Ltd, un grupo de innovación y tecnología de la empresa india creadora anunció el lanzamiento del artefacto conocido como Shycocan (Scalene Hypercharge Corona Canon), el cual es similar a un ventilador y emite electrones hipercargados al aire.</p><p>Explicó que los picos de cada partícula del coronavirus que se encuentran en una superficie poseen una proteína con carga positiva llamada &quot;S&quot; y la manera como el virus infecta a una célula sana es cuando hace conexión en un punto con carga negativa en la misma superficie.</p><p>&quot;Es como una clavija y su contacto&quot;, puntualizó el representante de la marca.</p><p>Con el dispositivo, todas las moléculas de SARS-CoV-2 que estén presentes en el aire o sobre objetos pierden su &quot;clavija eléctrica&quot;, con lo cual si ingresan al cuerpo humano quedan sin la posibilidad de hacer contacto con alguna célula, es decir, desactivados y sin poder infectar.</p><p>Las pruebas de laboratorio realizadas con Shycocoan en espacios cerrados demostraron que con el uso de este dispositivo el 99.9 por ciento del virus quedó desactivado.</p><p>El experto detalló que la acción del artefacto es imperceptible y actúa en tiempo real, por lo que puede estar encendido en lugares cerrados con personas en su interior, ya que no es tóxico, no genera olores ni afecta a la salud ambiental.</p><p>Además, mantiene el aire en interiores sin el virus activo, lo cual permitiría que espacios cerrados como escuelas, hospitales, cines, teatros, restaurantes, aeropuertos entre otros puedan disponer de 100 por ciento de su capacidad.</p><p>Vijay Kumar explicó que esta tecnología sólo apunta a un componente de los virus de la familia coronavirus y otros nidovirales, &quot;sin afectar otros patógenos como bacterias, esporas de hongos y otros microorganismos benéficos, y nos ofrece protección con seguridad&quot;.</p><p>
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/jujv6v-cortesia-shycocan.jpg/ALTERNATES/FREE_160/CORTESI%CC%81A%20SHYCOCAN.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/jujv6v-cortesia-shycocan.jpg/BINARY/thumbnail/CORTESI%CC%81A%20SHYCOCAN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CORTESÍA SHYCOCAN.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El aparato fue creado para prevenir el contagio de la influenza
<span class="pic-credits">/&nbsp;Foto: Cortesía Scalene</span>
</h4>
</div>
</div>
</div>
</div>
</p><h4><b>LIMITA CONTAGIO AÉREO</b></h4><p>El dispositivo fue desarrollado inicialmente para prevenir el contagio de la influenza estacional con la finalidad de reducir el ausentismo laboral por enfermedad, pero debido a la expansión global y veloz de la pandemia por Covid-19 se adaptó a este nuevo virus.</p><p>La idea, según sus creadores, fue minimizar el riesgo de contagio en ambientes cerrados, debido a la potente dispersión aérea que tiene el coronavirus.</p><p>El aparato cuenta ya con la autorización correspondiente para su venta en Estados Unidos, así como en los países que forman parte de la Unión Europea, siguiendo la reglamentación pertinente.</p><p>Además, cumple con todas las pruebas necesarias establecidas por la organización Underwriters Laboratories (UL) para su uso en ambientes con personas presentes, tanto en entornos comerciales como en industriales.</p><p>El dispositivo será distribuido en India, Estados Unidos, Australia, Suiza y Sudáfrica, mientras que México es el primer país de Latinoamérica con los derechos de fabricación y distribución.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://drive.google.com/file/d/1EUi0gEdDmiIyOgALPAxPB2XDFsV87Qh3/preview" width="640" height="480"></iframe>
</div>
</div>
</section>
</p><h4>Lee también otros contenidos de Normal ⬇️</h4><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/disruptores-esta-plataforma-te-adelanta-tu-nomina-adelanto-sueldo-tecnologia-emprendedores-5649150.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/emhmc0-img_9137.jpg/ALTERNATES/LANDSCAPE_160/IMG_9137.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/emhmc0-img_9137.jpg/BINARY/thumbnail/IMG_9137.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_9137.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/disruptores-esta-plataforma-te-adelanta-tu-nomina-adelanto-sueldo-tecnologia-emprendedores-5649150.html">
Disruptores | Esta plataforma te adelanta tu nómina
</a>
</h4>
</div>
</article>
</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/en-francia-obligan-a-empresas-a-pagar-por-el-cubrebocas-5648612.html">
<img src="https://www.elsoldemexico.com.mx/mexico/ohfus7-empleados.jpg/ALTERNATES/LANDSCAPE_160/empleados.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ohfus7-empleados.jpg/BINARY/thumbnail/empleados.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="empleados.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/en-francia-obligan-a-empresas-a-pagar-por-el-cubrebocas-5648612.html">
En Francia, obligan a empresas a pagar por el cubrebocas
</a>
</h4>
</div>
</article>
</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/bajo-observacion-los-estados-donde-la-pandemia-crece-coronavirus-covid-19-mexico-5648322.html">
<img src="https://www.elsoldemexico.com.mx/mexico/wkleh0-200820-web-portada-se-aplana-la-curva-bajo-observacion.png/ALTERNATES/LANDSCAPE_160/200820-WEB-PORTADA--Se-aplana-la-curva-BAJO-OBSERVACION.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/wkleh0-200820-web-portada-se-aplana-la-curva-bajo-observacion.png/BINARY/thumbnail/200820-WEB-PORTADA--Se-aplana-la-curva-BAJO-OBSERVACION.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="200820-WEB-PORTADA--Se-aplana-la-curva-BAJO-OBSERVACION.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/bajo-observacion-los-estados-donde-la-pandemia-crece-coronavirus-covid-19-mexico-5648322.html">
Bajo observación | Los estados donde la pandemia crece
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5649174 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5649174").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5649174").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5649174").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5649174"
>
<p>
<div class="mexico
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/cd6oos-identidad_normal_solmex.png/ALTERNATES/FREE_160/IDENTIDAD_NORMAL_SOLMEX.png"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/cd6oos-identidad_normal_solmex.png/BINARY/thumbnail/IDENTIDAD_NORMAL_SOLMEX.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IDENTIDAD_NORMAL_SOLMEX.png"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
</p><p>Un dispositivo que neutraliza la propagación aérea del SARS-CoV-2 en espacios cerrados será fabricado en México para su distribución en Estados Unidos y América Latina, siendo así el primer país autorizado para hacerlo en la región.</p><p>Rajah Vijay Kumar, presidente de Organización de Scalene y de Scalene Cybernetics Ltd, un grupo de innovación y tecnología de la empresa india creadora anunció el lanzamiento del artefacto conocido como Shycocan (Scalene Hypercharge Corona Canon), el cual es similar a un ventilador y emite electrones hipercargados al aire.</p><p>Explicó que los picos de cada partícula del coronavirus que se encuentran en una superficie poseen una proteína con carga positiva llamada &quot;S&quot; y la manera como el virus infecta a una célula sana es cuando hace conexión en un punto con carga negativa en la misma superficie.</p><p>&quot;Es como una clavija y su contacto&quot;, puntualizó el representante de la marca.</p><p>Con el dispositivo, todas las moléculas de SARS-CoV-2 que estén presentes en el aire o sobre objetos pierden su &quot;clavija eléctrica&quot;, con lo cual si ingresan al cuerpo humano quedan sin la posibilidad de hacer contacto con alguna célula, es decir, desactivados y sin poder infectar.</p><p>Las pruebas de laboratorio realizadas con Shycocoan en espacios cerrados demostraron que con el uso de este dispositivo el 99.9 por ciento del virus quedó desactivado.</p><p>El experto detalló que la acción del artefacto es imperceptible y actúa en tiempo real, por lo que puede estar encendido en lugares cerrados con personas en su interior, ya que no es tóxico, no genera olores ni afecta a la salud ambiental.</p><p>Además, mantiene el aire en interiores sin el virus activo, lo cual permitiría que espacios cerrados como escuelas, hospitales, cines, teatros, restaurantes, aeropuertos entre otros puedan disponer de 100 por ciento de su capacidad.</p><p>Vijay Kumar explicó que esta tecnología sólo apunta a un componente de los virus de la familia coronavirus y otros nidovirales, &quot;sin afectar otros patógenos como bacterias, esporas de hongos y otros microorganismos benéficos, y nos ofrece protección con seguridad&quot;.</p><p>
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/jujv6v-cortesia-shycocan.jpg/ALTERNATES/FREE_160/CORTESI%CC%81A%20SHYCOCAN.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/jujv6v-cortesia-shycocan.jpg/BINARY/thumbnail/CORTESI%CC%81A%20SHYCOCAN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CORTESÍA SHYCOCAN.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
El aparato fue creado para prevenir el contagio de la influenza
<span class="pic-credits">/&nbsp;Foto: Cortesía Scalene</span>
</h4>
</div>
</div>
</div>
</div>
</p><h4><b>LIMITA CONTAGIO AÉREO</b></h4><p>El dispositivo fue desarrollado inicialmente para prevenir el contagio de la influenza estacional con la finalidad de reducir el ausentismo laboral por enfermedad, pero debido a la expansión global y veloz de la pandemia por Covid-19 se adaptó a este nuevo virus.</p><p>La idea, según sus creadores, fue minimizar el riesgo de contagio en ambientes cerrados, debido a la potente dispersión aérea que tiene el coronavirus.</p><p>El aparato cuenta ya con la autorización correspondiente para su venta en Estados Unidos, así como en los países que forman parte de la Unión Europea, siguiendo la reglamentación pertinente.</p><p>Además, cumple con todas las pruebas necesarias establecidas por la organización Underwriters Laboratories (UL) para su uso en ambientes con personas presentes, tanto en entornos comerciales como en industriales.</p><p>El dispositivo será distribuido en India, Estados Unidos, Australia, Suiza y Sudáfrica, mientras que México es el primer país de Latinoamérica con los derechos de fabricación y distribución.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://drive.google.com/file/d/1EUi0gEdDmiIyOgALPAxPB2XDFsV87Qh3/preview" width="640" height="480"></iframe>
</div>
</div>
</section>
</p><h4>Lee también otros contenidos de Normal ⬇️</h4><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/disruptores-esta-plataforma-te-adelanta-tu-nomina-adelanto-sueldo-tecnologia-emprendedores-5649150.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/emhmc0-img_9137.jpg/ALTERNATES/LANDSCAPE_160/IMG_9137.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/emhmc0-img_9137.jpg/BINARY/thumbnail/IMG_9137.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_9137.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/disruptores-esta-plataforma-te-adelanta-tu-nomina-adelanto-sueldo-tecnologia-emprendedores-5649150.html">
Disruptores | Esta plataforma te adelanta tu nómina
</a>
</h4>
</div>
</article>
</p><p> <article class="mundo
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mundo/en-francia-obligan-a-empresas-a-pagar-por-el-cubrebocas-5648612.html">
<img src="https://www.elsoldemexico.com.mx/mexico/ohfus7-empleados.jpg/ALTERNATES/LANDSCAPE_160/empleados.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/ohfus7-empleados.jpg/BINARY/thumbnail/empleados.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="empleados.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mundo/en-francia-obligan-a-empresas-a-pagar-por-el-cubrebocas-5648612.html">
En Francia, obligan a empresas a pagar por el cubrebocas
</a>
</h4>
</div>
</article>
</p><p> <article class="mexico_sociedad
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/bajo-observacion-los-estados-donde-la-pandemia-crece-coronavirus-covid-19-mexico-5648322.html">
<img src="https://www.elsoldemexico.com.mx/mexico/wkleh0-200820-web-portada-se-aplana-la-curva-bajo-observacion.png/ALTERNATES/LANDSCAPE_160/200820-WEB-PORTADA--Se-aplana-la-curva-BAJO-OBSERVACION.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/wkleh0-200820-web-portada-se-aplana-la-curva-bajo-observacion.png/BINARY/thumbnail/200820-WEB-PORTADA--Se-aplana-la-curva-BAJO-OBSERVACION.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="200820-WEB-PORTADA--Se-aplana-la-curva-BAJO-OBSERVACION.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/bajo-observacion-los-estados-donde-la-pandemia-crece-coronavirus-covid-19-mexico-5648322.html">
Bajo observación | Los estados donde la pandemia crece
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5649174 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5649174").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5649174").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5649174").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Contagios" class ="item-tags" >
Contagios
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/disminucion" class ="item-tags" >
Disminucion
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/sanitizaci%C3%B3n" class ="item-tags" >
sanitización
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Coronavirus" class ="item-tags" >
Coronavirus
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/tecnologia" class ="item-tags" >
Tecnología
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/construccion" class ="item-tags" >
Construccion
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/M%C3%A9xico" class ="item-tags" >
México
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Normal" class ="item-tags" >
Normal
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-fabricara-dispositivo-que-neutraliza-al-coronavirus-covid-19-disminucion-contagios-sanitizacion-aire-5649174.html/default/wf.fragment/d665eaed-412c-4d6d-a925-76959bb656cb"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/que-hay-detras-de-la-brutal-explosion-en-beirut-libano-nitrato-amonio-corrupcion-autoridades-5644239.html">
<img src="https://www.elsoldemexico.com.mx/mundo/r5cj19-portada-27.jpg/ALTERNATES/LANDSCAPE_160/PORTADA%20(27).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/r5cj19-portada-27.jpg/BINARY/thumbnail/PORTADA%20(27).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PORTADA (27).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/mundo/que-hay-detras-de-la-brutal-explosion-en-beirut-libano-nitrato-amonio-corrupcion-autoridades-5644239.html">
¿Qué hay detrás de la brutal explosión en Beirut?
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mundo
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mundo/aeropuerto-de-bruselas-hara-pruebas-covid-5643700.html">
<img src="https://www.elsoldemexico.com.mx/republica/37zdf5-medicos.jpg/ALTERNATES/LANDSCAPE_160/medicos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/37zdf5-medicos.jpg/BINARY/thumbnail/medicos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="medicos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mundo/"> Mundo </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mundo/aeropuerto-de-bruselas-hara-pruebas-covid-5643700.html">
Aeropuerto de Bruselas hará pruebas Covid
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/en-camara-lenta-hollywood-vuelve-al-set-cine-peliculas-filmaciones-entretenimiento-pandemia-coronavirus-covid-19-5639505.html">
<img src="https://www.elsoldemexico.com.mx/gossip/ceug8g-hollywood.jpg/ALTERNATES/LANDSCAPE_160/hollywood.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/ceug8g-hollywood.jpg/BINARY/thumbnail/hollywood.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="hollywood.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/gossip/en-camara-lenta-hollywood-vuelve-al-set-cine-peliculas-filmaciones-entretenimiento-pandemia-coronavirus-covid-19-5639505.html">
En cámara lenta, Hollywood vuelve al set
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-fabricara-dispositivo-que-neutraliza-al-coronavirus-covid-19-disminucion-contagios-sanitizacion-aire-5649174.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/este-lunes-inicia-ciclo-escolar-2020-2021-guerrero-acapulco-estado-nacional-educacion-distancia-sep-chilpancingo-5646048.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/6rimo3-ipad-lectura-regreso-a-clases.jpg/ALTERNATES/LANDSCAPE_160/Ipad%20lectura%20regreso%20a%20clases.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/6rimo3-ipad-lectura-regreso-a-clases.jpg/BINARY/thumbnail/Ipad%20lectura%20regreso%20a%20clases.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ipad lectura regreso a clases.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/este-lunes-inicia-ciclo-escolar-2020-2021-guerrero-acapulco-estado-nacional-educacion-distancia-sep-chilpancingo-5646048.html">
Este lunes inicia ciclo escolar 2020-2021
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/escuelas-particulares-ofreceran-descuentos-en-inscripciones-acapulco-colegio-educacion-estudiantes-regreso-clases-5616287.html"> Escuelas particulares ofrecerán descuentos en inscripciones </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aumentan-casos-de-covid-19-en-sector-juvenil-de-guerrero-ssa-acapulco-chilpancingo-estado-nacional-salud-5645861.html"> Aumentan casos de Covid-19 en sector juvenil de Guerrero: SSA</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/ssa-ha-analizado-mas-de-23-mil-441-pruebas-de-laboratorio-por-covid-19-guerrero-acapulco-coronavirus-mexico-5645988.html"> SSA ha analizado más de 23 mil 441 pruebas de laboratorio por Covid-19</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/trabajadores-de-telmex-en-guerrero-se-suman-al-paro-nacional-de-labores-acapulco-chilpancingo-infinitum-internet-mexico-estado-5645648.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/trabajadores-de-telmex-en-guerrero-se-suman-al-paro-nacional-de-labores-acapulco-chilpancingo-infinitum-internet-mexico-estado-5645648.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/fgpwnw-protesta-telmex.jpg/ALTERNATES/LANDSCAPE_160/Protesta%20TElmex.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/fgpwnw-protesta-telmex.jpg/BINARY/thumbnail/Protesta%20TElmex.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Protesta TElmex.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/trabajadores-de-telmex-en-guerrero-se-suman-al-paro-nacional-de-labores-acapulco-chilpancingo-infinitum-internet-mexico-estado-5645648.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/trabajadores-de-telmex-en-guerrero-se-suman-al-paro-nacional-de-labores-acapulco-chilpancingo-infinitum-internet-mexico-estado-5645648.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/trabajadores-de-telmex-en-guerrero-se-suman-al-paro-nacional-de-labores-acapulco-chilpancingo-infinitum-internet-mexico-estado-5645648.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/trabajadores-de-telmex-en-guerrero-se-suman-al-paro-nacional-de-labores-acapulco-chilpancingo-infinitum-internet-mexico-estado-5645648.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/trabajadores-de-telmex-en-guerrero-se-suman-al-paro-nacional-de-labores-acapulco-chilpancingo-infinitum-internet-mexico-estado-5645648.html">
Trabajadores de Telmex en Guerrero se suman al paro nacional de labores
</a>
</h4>
<p class="summary ">
Colocaron mantas a las afueras de su centro de trabajo para exigir respeto a las conquistas sindicales, sin interrumpir el servicio de comunicación que ofrece Telmex a miles de familias mexicanas.
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/ssa-ha-analizado-mas-de-23-mil-441-pruebas-de-laboratorio-por-covid-19-guerrero-acapulco-coronavirus-mexico-5645988.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/ssa-ha-analizado-mas-de-23-mil-441-pruebas-de-laboratorio-por-covid-19-guerrero-acapulco-coronavirus-mexico-5645988.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/6xqw1j-pruebas-de-laboratodio.jpg/ALTERNATES/LANDSCAPE_160/Pruebas%20de%20laboratodio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/6xqw1j-pruebas-de-laboratodio.jpg/BINARY/thumbnail/Pruebas%20de%20laboratodio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pruebas de laboratodio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/ssa-ha-analizado-mas-de-23-mil-441-pruebas-de-laboratorio-por-covid-19-guerrero-acapulco-coronavirus-mexico-5645988.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/ssa-ha-analizado-mas-de-23-mil-441-pruebas-de-laboratorio-por-covid-19-guerrero-acapulco-coronavirus-mexico-5645988.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/ssa-ha-analizado-mas-de-23-mil-441-pruebas-de-laboratorio-por-covid-19-guerrero-acapulco-coronavirus-mexico-5645988.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/ssa-ha-analizado-mas-de-23-mil-441-pruebas-de-laboratorio-por-covid-19-guerrero-acapulco-coronavirus-mexico-5645988.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/ssa-ha-analizado-mas-de-23-mil-441-pruebas-de-laboratorio-por-covid-19-guerrero-acapulco-coronavirus-mexico-5645988.html">
SSA han analizado más de 23 mil 441 pruebas de laboratorio por Covid-19
</a>
</h4>
<p class="summary ">
La Jefa de Vigilancia Epidemiológica de la SSA precisó que los resultados se entregan entre 24 y 72 horas, y la prueba PCR es la de mayor confianza en la actualidad.
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/confirman-presencia-de-felino-salvaje-en-cercanias-de-chilpancingo-guerrero-fauna-ambientalistas-5645913.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/confirman-presencia-de-felino-salvaje-en-cercanias-de-chilpancingo-guerrero-fauna-ambientalistas-5645913.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/bkbhlq-puma-en-chilpancingo.jpg/ALTERNATES/LANDSCAPE_160/Puma%20en%20Chilpancingo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/bkbhlq-puma-en-chilpancingo.jpg/BINARY/thumbnail/Puma%20en%20Chilpancingo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Puma en Chilpancingo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/confirman-presencia-de-felino-salvaje-en-cercanias-de-chilpancingo-guerrero-fauna-ambientalistas-5645913.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/confirman-presencia-de-felino-salvaje-en-cercanias-de-chilpancingo-guerrero-fauna-ambientalistas-5645913.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/confirman-presencia-de-felino-salvaje-en-cercanias-de-chilpancingo-guerrero-fauna-ambientalistas-5645913.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/confirman-presencia-de-felino-salvaje-en-cercanias-de-chilpancingo-guerrero-fauna-ambientalistas-5645913.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/confirman-presencia-de-felino-salvaje-en-cercanias-de-chilpancingo-guerrero-fauna-ambientalistas-5645913.html">
Confirman presencia de felino salvaje en cercanías de Chilpancingo
</a>
</h4>
<p class="summary ">
A través de las cámaras de seguridad del C4 y con el uso de un drone, se logró confirmar la presencia de un felino de gran tamaño en las cercanías de la mancha urbana de Chilpancingo
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/loteria-nacional-hace-sorteos-con-equipo-inservible-rifa-avion-presidencial-shcp-inversion-equipos-mantenimiento-5649078.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/loteria-nacional-hace-sorteos-con-equipo-inservible-rifa-avion-presidencial-shcp-inversion-equipos-mantenimiento-5649078.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/4dlol3-loteria.jpg/ALTERNATES/LANDSCAPE_160/loteria.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/4dlol3-loteria.jpg/BINARY/thumbnail/loteria.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="loteria.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/loteria-nacional-hace-sorteos-con-equipo-inservible-rifa-avion-presidencial-shcp-inversion-equipos-mantenimiento-5649078.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/finanzas/loteria-nacional-hace-sorteos-con-equipo-inservible-rifa-avion-presidencial-shcp-inversion-equipos-mantenimiento-5649078.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/loteria-nacional-hace-sorteos-con-equipo-inservible-rifa-avion-presidencial-shcp-inversion-equipos-mantenimiento-5649078.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/finanzas/loteria-nacional-hace-sorteos-con-equipo-inservible-rifa-avion-presidencial-shcp-inversion-equipos-mantenimiento-5649078.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/loteria-nacional-hace-sorteos-con-equipo-inservible-rifa-avion-presidencial-shcp-inversion-equipos-mantenimiento-5649078.html">
Lotenal hace sorteos con equipo inservible
</a>
</h4>
<p class="summary ">
El organismo celebró casi tres mil sorteos el año pasado con máquinas obsoletas, que tienen cristales y cables rotos unidos con cinta
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/privados-invierten-millones-en-puerto-de-veracruz-empresas-pagos-ienova-gramosa-opever-amlo-revocacion-contrato-5649114.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/privados-invierten-millones-en-puerto-de-veracruz-empresas-pagos-ienova-gramosa-opever-amlo-revocacion-contrato-5649114.html">
<img src="https://www.elsoldemexico.com.mx/mexico/7r9b0s-puerto-de-veracruz.jpeg/ALTERNATES/LANDSCAPE_160/puerto%20de%20veracruz.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/7r9b0s-puerto-de-veracruz.jpeg/BINARY/thumbnail/puerto%20de%20veracruz.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="puerto de veracruz.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/privados-invierten-millones-en-puerto-de-veracruz-empresas-pagos-ienova-gramosa-opever-amlo-revocacion-contrato-5649114.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/finanzas/privados-invierten-millones-en-puerto-de-veracruz-empresas-pagos-ienova-gramosa-opever-amlo-revocacion-contrato-5649114.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/privados-invierten-millones-en-puerto-de-veracruz-empresas-pagos-ienova-gramosa-opever-amlo-revocacion-contrato-5649114.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/finanzas/privados-invierten-millones-en-puerto-de-veracruz-empresas-pagos-ienova-gramosa-opever-amlo-revocacion-contrato-5649114.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/privados-invierten-millones-en-puerto-de-veracruz-empresas-pagos-ienova-gramosa-opever-amlo-revocacion-contrato-5649114.html">
Privados invierten millones en puerto de Veracruz
</a>
</h4>
<p class="summary ">
Sólo IEnova pagó mil mdp como cuota inicial para operar la terminal de fluidos en el nuevo recinto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/disruptores-esta-plataforma-te-adelanta-tu-nomina-adelanto-sueldo-tecnologia-emprendedores-5649150.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/disruptores-esta-plataforma-te-adelanta-tu-nomina-adelanto-sueldo-tecnologia-emprendedores-5649150.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/emhmc0-img_9137.jpg/ALTERNATES/LANDSCAPE_160/IMG_9137.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/emhmc0-img_9137.jpg/BINARY/thumbnail/IMG_9137.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_9137.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/disruptores-esta-plataforma-te-adelanta-tu-nomina-adelanto-sueldo-tecnologia-emprendedores-5649150.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/finanzas/disruptores-esta-plataforma-te-adelanta-tu-nomina-adelanto-sueldo-tecnologia-emprendedores-5649150.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/disruptores-esta-plataforma-te-adelanta-tu-nomina-adelanto-sueldo-tecnologia-emprendedores-5649150.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/finanzas/disruptores-esta-plataforma-te-adelanta-tu-nomina-adelanto-sueldo-tecnologia-emprendedores-5649150.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/disruptores-esta-plataforma-te-adelanta-tu-nomina-adelanto-sueldo-tecnologia-emprendedores-5649150.html">
Disruptores | Esta plataforma te adelanta tu nómina
</a>
</h4>
<p class="summary ">
Minu, una fintech de Nima Pourshasb, trabaja de la mano con las empresas para anticipar el pago de los días trabajados a los empleados
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-fabricara-dispositivo-que-neutraliza-al-coronavirus-covid-19-disminucion-contagios-sanitizacion-aire-5649174.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-fabricara-dispositivo-que-neutraliza-al-coronavirus-covid-19-disminucion-contagios-sanitizacion-aire-5649174.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/bmhb9d-neutralizador-covid.jpg/ALTERNATES/LANDSCAPE_160/NEUTRALIZADOR%20COVID.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/bmhb9d-neutralizador-covid.jpg/BINARY/thumbnail/NEUTRALIZADOR%20COVID.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="NEUTRALIZADOR COVID.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-fabricara-dispositivo-que-neutraliza-al-coronavirus-covid-19-disminucion-contagios-sanitizacion-aire-5649174.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-fabricara-dispositivo-que-neutraliza-al-coronavirus-covid-19-disminucion-contagios-sanitizacion-aire-5649174.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-fabricara-dispositivo-que-neutraliza-al-coronavirus-covid-19-disminucion-contagios-sanitizacion-aire-5649174.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-fabricara-dispositivo-que-neutraliza-al-coronavirus-covid-19-disminucion-contagios-sanitizacion-aire-5649174.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/mexico-fabricara-dispositivo-que-neutraliza-al-coronavirus-covid-19-disminucion-contagios-sanitizacion-aire-5649174.html">
México fabricará dispositivo que neutraliza al Covid-19
</a>
</h4>
<p class="summary ">
El país es el primero de la región con los derechos de fabricación y distribución en EU y Latinoamérica
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/jueces-dicen-que-reforma-al-poder-judicial-vulnera-su-autonomia-scjn-arturo-zaldivar-5649178.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/jueces-dicen-que-reforma-al-poder-judicial-vulnera-su-autonomia-scjn-arturo-zaldivar-5649178.html">
<img src="https://www.elsoldemexico.com.mx/mexico/o5z5eg-scjn.jpg/ALTERNATES/LANDSCAPE_160/SCJN.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/o5z5eg-scjn.jpg/BINARY/thumbnail/SCJN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SCJN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/politica/jueces-dicen-que-reforma-al-poder-judicial-vulnera-su-autonomia-scjn-arturo-zaldivar-5649178.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/mexico/politica/jueces-dicen-que-reforma-al-poder-judicial-vulnera-su-autonomia-scjn-arturo-zaldivar-5649178.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/politica/jueces-dicen-que-reforma-al-poder-judicial-vulnera-su-autonomia-scjn-arturo-zaldivar-5649178.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/mexico/politica/jueces-dicen-que-reforma-al-poder-judicial-vulnera-su-autonomia-scjn-arturo-zaldivar-5649178.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/jueces-dicen-que-reforma-al-poder-judicial-vulnera-su-autonomia-scjn-arturo-zaldivar-5649178.html">
Jueces dicen que reforma al Poder Judicial vulnera su autonomía
</a>
</h4>
<p class="summary ">
Se expuso que la propuesta debilitará la credibilidad y sobre todo la confianza legítima que la ciudadanía deposita en las instituciones
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mundo/crece-paso-ilegal-de-mexicanos-solos-a-estado-unidos-migrantes-donald-trump-muro-5649193.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/crece-paso-ilegal-de-mexicanos-solos-a-estado-unidos-migrantes-donald-trump-muro-5649193.html">
<img src="https://www.elsoldemexico.com.mx/mundo/op58h5-frontera-muro-migrantes.jpg/ALTERNATES/LANDSCAPE_160/frontera-muro-migrantes.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/op58h5-frontera-muro-migrantes.jpg/BINARY/thumbnail/frontera-muro-migrantes.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="frontera-muro-migrantes.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/crece-paso-ilegal-de-mexicanos-solos-a-estado-unidos-migrantes-donald-trump-muro-5649193.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/mundo/crece-paso-ilegal-de-mexicanos-solos-a-estado-unidos-migrantes-donald-trump-muro-5649193.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/crece-paso-ilegal-de-mexicanos-solos-a-estado-unidos-migrantes-donald-trump-muro-5649193.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/mundo/crece-paso-ilegal-de-mexicanos-solos-a-estado-unidos-migrantes-donald-trump-muro-5649193.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/crece-paso-ilegal-de-mexicanos-solos-a-estado-unidos-migrantes-donald-trump-muro-5649193.html">
Crece paso ilegal de mexicanos solos a EU </a>
</h4>
<p class="summary ">
Al rededor de 200 mil intentarían intentarían cruzar a EU en este periodo fiscal por primera vez en la era Trump
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1047&contextPath=1003-1015-1047-&pubId=19&cat=&meta=read-story&objId=5649174&type=article&title=M%c3%a9xico+fabricar%c3%a1+dispositivo+que+neutraliza+al+Covid-19&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fmexico%2fsociedad%2fmexico-fabricara-dispositivo-que-neutraliza-al-coronavirus-covid-19-disminucion-contagios-sanitizacion-aire-5649174.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1047&amp;contextPath=1003-1015-1047-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=5649174&amp;type=article&amp;title=M%c3%a9xico+fabricar%c3%a1+dispositivo+que+neutraliza+al+Covid-19&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fmexico%2fsociedad%2fmexico-fabricara-dispositivo-que-neutraliza-al-coronavirus-covid-19-disminucion-contagios-sanitizacion-aire-5649174.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1015-1047-&cat=main.ewf%2c2014&objId=278961070&title=Normal&url=tag%3amain.ewf%2c2014%3aNormal&rt=1&ctxId=1047&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1015-1047-&amp;cat=main.ewf%2c2014&amp;objId=278961070&amp;title=Normal&amp;url=tag%3amain.ewf%2c2014%3aNormal&amp;rt=1&amp;ctxId=1047&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1015-1047-&cat=main.ewf%2c2014&objId=1952061281&title=M%c3%a9xico&url=tag%3amain.ewf%2c2014%3aM%25C3%25A9xico&rt=1&ctxId=1047&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1015-1047-&amp;cat=main.ewf%2c2014&amp;objId=1952061281&amp;title=M%c3%a9xico&amp;url=tag%3amain.ewf%2c2014%3aM%25C3%25A9xico&amp;rt=1&amp;ctxId=1047&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1015-1047-&cat=main.ewf%2c2014&objId=1568342057&title=Construccion&url=tag%3amain.ewf%2c2014%3aconstruccion&rt=1&ctxId=1047&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1015-1047-&amp;cat=main.ewf%2c2014&amp;objId=1568342057&amp;title=Construccion&amp;url=tag%3amain.ewf%2c2014%3aconstruccion&amp;rt=1&amp;ctxId=1047&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1015-1047-&cat=main.ewf%2c2014&objId=1056479600&title=Tecnolog%c3%ada&url=tag%3amain.ewf%2c2014%3atecnologia&rt=1&ctxId=1047&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1015-1047-&amp;cat=main.ewf%2c2014&amp;objId=1056479600&amp;title=Tecnolog%c3%ada&amp;url=tag%3amain.ewf%2c2014%3atecnologia&amp;rt=1&amp;ctxId=1047&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1015-1047-&cat=main.ewf%2c2014&objId=563321296&title=Coronavirus&url=tag%3amain.ewf%2c2014%3aCoronavirus&rt=1&ctxId=1047&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1015-1047-&amp;cat=main.ewf%2c2014&amp;objId=563321296&amp;title=Coronavirus&amp;url=tag%3amain.ewf%2c2014%3aCoronavirus&amp;rt=1&amp;ctxId=1047&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1015-1047-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=1047&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1015-1047-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=1047&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1015-1047-&cat=main.ewf%2c2014&objId=1099154545&title=sanitizaci%c3%b3n&url=tag%3amain.ewf%2c2014%3asanitizaci%25C3%25B3n&rt=1&ctxId=1047&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1015-1047-&amp;cat=main.ewf%2c2014&amp;objId=1099154545&amp;title=sanitizaci%c3%b3n&amp;url=tag%3amain.ewf%2c2014%3asanitizaci%25C3%25B3n&amp;rt=1&amp;ctxId=1047&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1015-1047-&cat=main.ewf%2c2014&objId=1802958533&title=Disminucion&url=tag%3amain.ewf%2c2014%3adisminucion&rt=1&ctxId=1047&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1015-1047-&amp;cat=main.ewf%2c2014&amp;objId=1802958533&amp;title=Disminucion&amp;url=tag%3amain.ewf%2c2014%3adisminucion&amp;rt=1&amp;ctxId=1047&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1015-1047-&cat=main.ewf%2c2014&objId=623699036&title=Contagios&url=tag%3amain.ewf%2c2014%3aContagios&rt=1&ctxId=1047&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1015-1047-&amp;cat=main.ewf%2c2014&amp;objId=623699036&amp;title=Contagios&amp;url=tag%3amain.ewf%2c2014%3aContagios&amp;rt=1&amp;ctxId=1047&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-19', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'mexico_sociedad';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
