<!DOCTYPE html>
<html lang="es">
<head>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Enrique Hernández | El Sol de Acapulco"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Covid-19, Contagios, Pandemia]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Urgen módulos sanitarios en accesos a playas - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Covid-19,Contagios,Pandemia, "/>
<meta name="description" content="Prestadores de servicio turísticos señalaron que es necesario volver a las medidas de prevención ante el aumento de contagios de Covid-19 en Acapulco"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeacapulco.com.mx/local/s86w44-playa.jpg/ALTERNATES/LANDSCAPE_1140/PLAYA.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"/>
<meta property="og:title" content="Urgen módulos sanitarios en accesos a playas"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/local/urgen-modulos-sanitarios-en-accesos-a-playas-8568043.html"/>
<meta property="og:description" content="Prestadores de servicio turísticos señalaron que es necesario volver a las medidas de prevención ante el aumento de contagios de Covid-19 en Acapulco"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Urgen módulos sanitarios en accesos a playas"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/local/urgen-modulos-sanitarios-en-accesos-a-playas-8568043.html"/>
<meta name="twitter:description" content="Prestadores de servicio turísticos señalaron que es necesario volver a las medidas de prevención ante el aumento de contagios de Covid-19 en Acapulco"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldeacapulco.com.mx/local/s86w44-playa.jpg/ALTERNATES/LANDSCAPE_400/PLAYA.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/local/urgen-modulos-sanitarios-en-accesos-a-playas-8568043.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/local/urgen-modulos-sanitarios-en-accesos-a-playas-8568043.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.2ce75a1fd7505ecbbf56af12bfd385e5.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '8568043');
googletag.pubads().setTargeting("topic", [
"Covid-19",
"Contagios",
"Pandemia",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/local/urgen-modulos-sanitarios-en-accesos-a-playas-8568043.html"
},
"headline" : "Urgen módulos sanitarios en accesos a playas",
"datePublished": "2022-07-09T11:05:41CDT",
"dateModified": "2022-07-09T11:05:41CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Enrique Hernández | El Sol de Acapulco"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/local/s86w44-playa.jpg/ALTERNATES/LANDSCAPE_960/PLAYA.jpg",
"height": "599",
"width": "960"
},
"description" : "Prestadores de servicio turísticos señalaron que es necesario volver a las medidas de prevención ante el aumento de contagios de Covid-19 en Acapulco",
"articleSection": "local",
"keywords": "[Covid-19, Contagios, Pandemia]"
}
</script>
<script async src="https://t.seedtag.com/t/0617-4853-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / sábado 9 de julio de 2022
</p>
</div>
<div>
<h1
class="title">
Urgen módulos sanitarios en accesos a playas
</h1>
</div>
<h3
class="subtitle">
Prestadores de servicio turísticos señalaron que es necesario volver a las medidas de prevención ante el aumento de contagios de Covid-19 en Acapulco
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/local/s86w44-playa.jpg/ALTERNATES/LANDSCAPE_160/PLAYA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/s86w44-playa.jpg/BINARY/thumbnail/PLAYA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PLAYA.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Se acercan las vacaciones de verano y los contagios van a la alza en el puerto./ Foto: Enrique Hernández | El Sol de Acapulco</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/urgen-modulos-sanitarios-en-accesos-a-playas-8568043.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/urgen-modulos-sanitarios-en-accesos-a-playas-8568043.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/urgen-modulos-sanitarios-en-accesos-a-playas-8568043.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/urgen-modulos-sanitarios-en-accesos-a-playas-8568043.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Enrique Hernández | El Sol de Acapulco
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8568043"
>
<p>Ante la alerta que se ha encendido en Acapulco por los casos positivos de Covid-19, prestadores de servicios turísticos, hicieron un llamado a las autoridades de los tres niveles de gobierno, para que inicien con la <b>instalación de los módulos sanitarios en los más de 28 accesos a las playas.</b></p><p><b>José Luis Ávila Vázquez,</b> presidente de la coalición de prestadores de servicios turísticos en Acapulco, señaló que las autoridades sanitarias deben de considerar regresar a las medidas que se tenían al inicio de la pandemia.</p><p>&quot;Ya hay personas que están contagiados, y ante esto las autoridades de salud, deben de tomar medidas de prevención, es necesario instalar nuevamente los módulos en los accesos a las playas, para dar gel antibacterial así como información a los turistas y a los acapulqueños sobre las medidas que deben de seguir ante el aumento se los contagios que hay en Acapulco&quot;, expresó el dirigente de comerciantes y prestadores de servicios turísticos.</p><p>Dijo que en el puerto ya hay muchos contagios, y que la situación puede ser más grave considerando que en pocos días, iniciará la temporada de vacaciones de verano y <b>se espera la llegada de miles de turistas que vienen de la Ciudad de México, donde hay un mayor número de casos confirmados.</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/canirac-pide-a-salud-reducir-aforo-solo-en-un-20-8567715.html">
<img src="https://www.elsoldeacapulco.com.mx/local/n2zuuc-medidas-sanitarias.jpeg/ALTERNATES/LANDSCAPE_160/MEDIDAS%20SANITARIAS.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/n2zuuc-medidas-sanitarias.jpeg/BINARY/thumbnail/MEDIDAS%20SANITARIAS.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MEDIDAS SANITARIAS.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/canirac-pide-a-salud-reducir-aforo-solo-en-un-20-8567715.html">
Restauranteros piden a Salud reducir aforo sólo en un 20% </a>
</h4>
</div>
</article>
</p><p>Ávila Vázquez, agregó que los filtros sanitarios en los accesos a las playas de Acapulco, pueden ser una buena medida para prevenir que se registren más <b>contagios del virus del Covid-19.</b></p><p>El dirigente de los comerciantes y prestadores de servicios turísticos, expresó que si no se tiene la iniciativa de instalar los filtros sanitarios en los accesos a las playas, en Acapulco, se podría correr el riesgo de volver a un confinamiento, el cual afectaría otra vez la economía del puerto.</p><p>Actualmente, <b>el puerto de Acapulco registra más de 990 casos positivos de Covid-19</b>, por lo que esta cifra debe de ser considerada para regresar a los módulos sanitarios en los playas.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8568043 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8568043").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8568043").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8568043").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8568043"
>
<p>Ante la alerta que se ha encendido en Acapulco por los casos positivos de Covid-19, prestadores de servicios turísticos, hicieron un llamado a las autoridades de los tres niveles de gobierno, para que inicien con la <b>instalación de los módulos sanitarios en los más de 28 accesos a las playas.</b></p><p><b>José Luis Ávila Vázquez,</b> presidente de la coalición de prestadores de servicios turísticos en Acapulco, señaló que las autoridades sanitarias deben de considerar regresar a las medidas que se tenían al inicio de la pandemia.</p><p>&quot;Ya hay personas que están contagiados, y ante esto las autoridades de salud, deben de tomar medidas de prevención, es necesario instalar nuevamente los módulos en los accesos a las playas, para dar gel antibacterial así como información a los turistas y a los acapulqueños sobre las medidas que deben de seguir ante el aumento se los contagios que hay en Acapulco&quot;, expresó el dirigente de comerciantes y prestadores de servicios turísticos.</p><p>Dijo que en el puerto ya hay muchos contagios, y que la situación puede ser más grave considerando que en pocos días, iniciará la temporada de vacaciones de verano y <b>se espera la llegada de miles de turistas que vienen de la Ciudad de México, donde hay un mayor número de casos confirmados.</b></p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/canirac-pide-a-salud-reducir-aforo-solo-en-un-20-8567715.html">
<img src="https://www.elsoldeacapulco.com.mx/local/n2zuuc-medidas-sanitarias.jpeg/ALTERNATES/LANDSCAPE_160/MEDIDAS%20SANITARIAS.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/n2zuuc-medidas-sanitarias.jpeg/BINARY/thumbnail/MEDIDAS%20SANITARIAS.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MEDIDAS SANITARIAS.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/canirac-pide-a-salud-reducir-aforo-solo-en-un-20-8567715.html">
Restauranteros piden a Salud reducir aforo sólo en un 20% </a>
</h4>
</div>
</article>
</p><p>Ávila Vázquez, agregó que los filtros sanitarios en los accesos a las playas de Acapulco, pueden ser una buena medida para prevenir que se registren más <b>contagios del virus del Covid-19.</b></p><p>El dirigente de los comerciantes y prestadores de servicios turísticos, expresó que si no se tiene la iniciativa de instalar los filtros sanitarios en los accesos a las playas, en Acapulco, se podría correr el riesgo de volver a un confinamiento, el cual afectaría otra vez la economía del puerto.</p><p>Actualmente, <b>el puerto de Acapulco registra más de 990 casos positivos de Covid-19</b>, por lo que esta cifra debe de ser considerada para regresar a los módulos sanitarios en los playas.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8568043 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8568043").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8568043").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8568043").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Pandemia" class ="item-tags" >
Pandemia
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Contagios" class ="item-tags" >
Contagios
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/local/urgen-modulos-sanitarios-en-accesos-a-playas-8568043.html/default/wf.fragment/976f53bf-56c9-417d-9dee-a36822af8fff"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_estado
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aceleramiento-de-contagios-de-covid-19-reduce-aforos-y-modifica-semaforo-en-guerrero-8565143.html">
<img src="https://www.elsoldeacapulco.com.mx/local/pa69hr-covid.jpg/ALTERNATES/LANDSCAPE_160/COVID.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/pa69hr-covid.jpg/BINARY/thumbnail/COVID.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="COVID.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aceleramiento-de-contagios-de-covid-19-reduce-aforos-y-modifica-semaforo-en-guerrero-8565143.html">
Aceleramiento de contagios de Covid-19 reduce aforos y modifica semáforo en Guerrero </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_estado
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/registra-guerrero-casi-2-mil-casos-activos-de-covid-19-8563913.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/3h83zc-covidsalud.jpg/ALTERNATES/LANDSCAPE_160/COVID:SALUD.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/3h83zc-covidsalud.jpg/BINARY/thumbnail/COVID:SALUD.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="COVID:SALUD.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/registra-guerrero-casi-2-mil-casos-activos-de-covid-19-8563913.html">
Registra Guerrero casi 2 mil casos activos de Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/aunque-la-pandemia-cerro-su-negocio-vuelve-a-apostarle-al-puerto-8559574.html">
<img src="https://www.elsoldeacapulco.com.mx/local/5s8r1z-empresario.jpg/ALTERNATES/LANDSCAPE_160/EMPRESARIO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/5s8r1z-empresario.jpg/BINARY/thumbnail/EMPRESARIO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EMPRESARIO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/aunque-la-pandemia-cerro-su-negocio-vuelve-a-apostarle-al-puerto-8559574.html">
Aunque la pandemia cerró su negocio, vuelve a apostarle al puerto
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/local/urgen-modulos-sanitarios-en-accesos-a-playas-8568043.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aceleramiento-de-contagios-de-covid-19-reduce-aforos-y-modifica-semaforo-en-guerrero-8565143.html">
<img src="https://www.elsoldeacapulco.com.mx/local/pa69hr-covid.jpg/ALTERNATES/LANDSCAPE_160/COVID.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/pa69hr-covid.jpg/BINARY/thumbnail/COVID.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="COVID.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aceleramiento-de-contagios-de-covid-19-reduce-aforos-y-modifica-semaforo-en-guerrero-8565143.html">
Aceleramiento de contagios de Covid-19 reduce aforos y modifica semáforo en Guerrero </a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/canirac-pide-a-salud-reducir-aforo-solo-en-un-20-8567715.html"> Canirac pide a Salud reducir aforo sólo en un 20% </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/continuaran-clases-presenciales-11-mil-escuelas-seg-8564597.html"> Continuarán clases presenciales 11 mil escuelas: SEG </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/registra-guerrero-casi-2-mil-casos-activos-de-covid-19-8563913.html"> Registra Guerrero casi 2 mil casos activos de Covid-19</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/reforzaran-bom-en-costa-grande-acuerda-la-mesa-de-coordinacion-8564093.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/reforzaran-bom-en-costa-grande-acuerda-la-mesa-de-coordinacion-8564093.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/iojmrn-mesa.jpg/ALTERNATES/LANDSCAPE_160/MESA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/iojmrn-mesa.jpg/BINARY/thumbnail/MESA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MESA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/reforzaran-bom-en-costa-grande-acuerda-la-mesa-de-coordinacion-8564093.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/reforzaran-bom-en-costa-grande-acuerda-la-mesa-de-coordinacion-8564093.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/reforzaran-bom-en-costa-grande-acuerda-la-mesa-de-coordinacion-8564093.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/reforzaran-bom-en-costa-grande-acuerda-la-mesa-de-coordinacion-8564093.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/reforzaran-bom-en-costa-grande-acuerda-la-mesa-de-coordinacion-8564093.html">
Reforzarán BOM en Costa Grande, acuerda la mesa de coordinación
</a>
</h4>
<p class="summary ">
La región presenta asesinatos de transportistas y la suspensión del servicio público
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/torre-de-la-asuncion-de-maria-presenta-cuarteaduras-8560321.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/torre-de-la-asuncion-de-maria-presenta-cuarteaduras-8560321.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/p95f31-torre.jpg/ALTERNATES/LANDSCAPE_160/TORRE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/p95f31-torre.jpg/BINARY/thumbnail/TORRE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TORRE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/torre-de-la-asuncion-de-maria-presenta-cuarteaduras-8560321.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/torre-de-la-asuncion-de-maria-presenta-cuarteaduras-8560321.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/torre-de-la-asuncion-de-maria-presenta-cuarteaduras-8560321.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/torre-de-la-asuncion-de-maria-presenta-cuarteaduras-8560321.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/torre-de-la-asuncion-de-maria-presenta-cuarteaduras-8560321.html">
Torre de la Asunción de María presenta cuarteaduras
</a>
</h4>
<p class="summary ">
Tras el sismo del diciembre del 2011 tuvo afectaciones graves que obligaron a que se quitara y se volviera a construir
</p>
</div>
</div>
</div>
<div class="ece_incoming
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/incoming/de-empresario-discotequero-a-contratista-y-taquero-8563352.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/incoming/de-empresario-discotequero-a-contratista-y-taquero-8563352.html">
<img src="https://www.elsoldeacapulco.com.mx/local/751q7v-empresario.jpg/ALTERNATES/LANDSCAPE_160/EMPRESARIO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/751q7v-empresario.jpg/BINARY/thumbnail/EMPRESARIO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EMPRESARIO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/incoming/"> New Articles </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/incoming/de-empresario-discotequero-a-contratista-y-taquero-8563352.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/incoming/de-empresario-discotequero-a-contratista-y-taquero-8563352.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/incoming/de-empresario-discotequero-a-contratista-y-taquero-8563352.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/incoming/de-empresario-discotequero-a-contratista-y-taquero-8563352.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/incoming/de-empresario-discotequero-a-contratista-y-taquero-8563352.html">
De empresario discotequero a contratista y taquero
</a>
</h4>
<p class="summary ">
Si no quieres morir de hambre debes ser emprendedor y aceptar los desafíos de la vida, asegura Jorge
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/urgen-modulos-sanitarios-en-accesos-a-playas-8568043.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/urgen-modulos-sanitarios-en-accesos-a-playas-8568043.html">
<img src="https://www.elsoldeacapulco.com.mx/local/s86w44-playa.jpg/ALTERNATES/LANDSCAPE_160/PLAYA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/s86w44-playa.jpg/BINARY/thumbnail/PLAYA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PLAYA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/urgen-modulos-sanitarios-en-accesos-a-playas-8568043.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/urgen-modulos-sanitarios-en-accesos-a-playas-8568043.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/urgen-modulos-sanitarios-en-accesos-a-playas-8568043.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/urgen-modulos-sanitarios-en-accesos-a-playas-8568043.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/urgen-modulos-sanitarios-en-accesos-a-playas-8568043.html">
Urgen módulos sanitarios en accesos a playas
</a>
</h4>
<p class="summary ">
Prestadores de servicio turísticos señalaron que es necesario volver a las medidas de prevención ante el aumento de contagios de Covid-19 en Acapulco
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/iglesia-convoca-a-jornada-de-oracion-para-combatir-la-violencia-en-el-pais-8567863.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/iglesia-convoca-a-jornada-de-oracion-para-combatir-la-violencia-en-el-pais-8567863.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/907uau-iglesia-catolica-.png/ALTERNATES/LANDSCAPE_160/Iglesia%20cat%C3%B3lica%20.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/907uau-iglesia-catolica-.png/BINARY/thumbnail/Iglesia%20cat%C3%B3lica%20.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Iglesia católica .png"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/iglesia-convoca-a-jornada-de-oracion-para-combatir-la-violencia-en-el-pais-8567863.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/iglesia-convoca-a-jornada-de-oracion-para-combatir-la-violencia-en-el-pais-8567863.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/iglesia-convoca-a-jornada-de-oracion-para-combatir-la-violencia-en-el-pais-8567863.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/iglesia-convoca-a-jornada-de-oracion-para-combatir-la-violencia-en-el-pais-8567863.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/iglesia-convoca-a-jornada-de-oracion-para-combatir-la-violencia-en-el-pais-8567863.html">
Iglesia convoca a jornada de oración para combatir la violencia en el país
</a>
</h4>
<p class="summary ">
Durante el mes de julio se celebrarán misas y oraciones comunitarias en lugares significativos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/con-danos-estructurales-y-basura-se-encuentra-el-ex-ineban-8567848.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/con-danos-estructurales-y-basura-se-encuentra-el-ex-ineban-8567848.html">
<img src="https://www.elsoldeacapulco.com.mx/local/28w443-ineban.jpg/ALTERNATES/LANDSCAPE_160/INEBAN.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/28w443-ineban.jpg/BINARY/thumbnail/INEBAN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="INEBAN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/con-danos-estructurales-y-basura-se-encuentra-el-ex-ineban-8567848.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/con-danos-estructurales-y-basura-se-encuentra-el-ex-ineban-8567848.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/con-danos-estructurales-y-basura-se-encuentra-el-ex-ineban-8567848.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/con-danos-estructurales-y-basura-se-encuentra-el-ex-ineban-8567848.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/con-danos-estructurales-y-basura-se-encuentra-el-ex-ineban-8567848.html">
Con daños estructurales y basura se encuentra el ex Ineban
</a>
</h4>
<p class="summary ">
El edificio albergaba las oficinas de la delegación de los Servicios Educativos de la Región Acapulco-Coyuca
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/concluye-ciclo-escolar-con-un-grave-rezago-educativo-8567824.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/concluye-ciclo-escolar-con-un-grave-rezago-educativo-8567824.html">
<img src="https://www.elsoldeacapulco.com.mx/local/rt96kg-nino.jpeg/ALTERNATES/LANDSCAPE_160/NIN%CC%83O.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/rt96kg-nino.jpeg/BINARY/thumbnail/NIN%CC%83O.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="NIÑO.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/concluye-ciclo-escolar-con-un-grave-rezago-educativo-8567824.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/concluye-ciclo-escolar-con-un-grave-rezago-educativo-8567824.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/concluye-ciclo-escolar-con-un-grave-rezago-educativo-8567824.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/concluye-ciclo-escolar-con-un-grave-rezago-educativo-8567824.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/concluye-ciclo-escolar-con-un-grave-rezago-educativo-8567824.html">
Concluye ciclo escolar con un grave rezago educativo
</a>
</h4>
<p class="summary ">
Las menores terminan con enormes lagunas en su proceso de enseñanza aprendizaje
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/basura-de-canales-pluviales-invade-calles-y-banquetas-8567800.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/basura-de-canales-pluviales-invade-calles-y-banquetas-8567800.html">
<img src="https://www.elsoldeacapulco.com.mx/local/nz9ix0-basura.jpg/ALTERNATES/LANDSCAPE_160/BASURA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/nz9ix0-basura.jpg/BINARY/thumbnail/BASURA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BASURA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/basura-de-canales-pluviales-invade-calles-y-banquetas-8567800.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/basura-de-canales-pluviales-invade-calles-y-banquetas-8567800.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/basura-de-canales-pluviales-invade-calles-y-banquetas-8567800.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/basura-de-canales-pluviales-invade-calles-y-banquetas-8567800.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/basura-de-canales-pluviales-invade-calles-y-banquetas-8567800.html">
Basura de canales pluviales invade calles y banquetas </a>
</h4>
<p class="summary ">
La sacan de los canales y la dejan por varios días sobre avenidas sin ser trasladadas al relleno sanitario de Paso Texca
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/seg-cumplira-en-tiempo-y-forma-entrega-de-libros-gratuitos-8567776.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/seg-cumplira-en-tiempo-y-forma-entrega-de-libros-gratuitos-8567776.html">
<img src="https://www.elsoldeacapulco.com.mx/local/tqm1rk-libros.jpg/ALTERNATES/LANDSCAPE_160/libros.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/tqm1rk-libros.jpg/BINARY/thumbnail/libros.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="libros.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/seg-cumplira-en-tiempo-y-forma-entrega-de-libros-gratuitos-8567776.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/seg-cumplira-en-tiempo-y-forma-entrega-de-libros-gratuitos-8567776.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/seg-cumplira-en-tiempo-y-forma-entrega-de-libros-gratuitos-8567776.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/seg-cumplira-en-tiempo-y-forma-entrega-de-libros-gratuitos-8567776.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/seg-cumplira-en-tiempo-y-forma-entrega-de-libros-gratuitos-8567776.html">
SEG cumplirá en tiempo y forma entrega de libros gratuitos
</a>
</h4>
<p class="summary ">
Son 4.7 millones de libros, con los que iniciará el ciclo escolar 2022-2023
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1052&contextPath=1003-1052-&pubId=19&cat=&meta=read-story&objId=8568043&type=article&title=Urgen+m%c3%b3dulos+sanitarios+en+accesos+a+playas&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2furgen-modulos-sanitarios-en-accesos-a-playas-8568043.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1052&amp;contextPath=1003-1052-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=8568043&amp;type=article&amp;title=Urgen+m%c3%b3dulos+sanitarios+en+accesos+a+playas&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2furgen-modulos-sanitarios-en-accesos-a-playas-8568043.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=623699036&title=Contagios&url=tag%3amain.ewf%2c2014%3aContagios&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=623699036&amp;title=Contagios&amp;url=tag%3amain.ewf%2c2014%3aContagios&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=235387758&title=Pandemia&url=tag%3amain.ewf%2c2014%3aPandemia&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=235387758&amp;title=Pandemia&amp;url=tag%3amain.ewf%2c2014%3aPandemia&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Enrique Hernández | El Sol de Acapulco';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
