<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Enrique Hernández | El Sol de Acapulco"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Reforzarán seguridad en colonias y zona turística - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Operativos,SSP,Violencia, "/>
<meta name="description" content="La Mesa de Coordinación por la Pacificación de Acapulco determinó redireccionar las acciones para combatir a los grupos delictivos"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeacapulco.com.mx/incoming/64wwfl-patrulla-policia-municipal.jpg/ALTERNATES/LANDSCAPE_1140/patrulla%20policia%20municipal.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"/>
<meta property="og:title" content="Reforzarán seguridad en colonias y zona turística"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/local/reforzaran-seguridad-en-colonias-y-zona-turistica-violencia-playas-retenes-guardia-nacional-ejercito-acapulco-7101008.html"/>
<meta property="og:description" content="La Mesa de Coordinación por la Pacificación de Acapulco determinó redireccionar las acciones para combatir a los grupos delictivos"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Reforzarán seguridad en colonias y zona turística"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/local/reforzaran-seguridad-en-colonias-y-zona-turistica-violencia-playas-retenes-guardia-nacional-ejercito-acapulco-7101008.html"/>
<meta name="twitter:description" content="La Mesa de Coordinación por la Pacificación de Acapulco determinó redireccionar las acciones para combatir a los grupos delictivos"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldeacapulco.com.mx/incoming/64wwfl-patrulla-policia-municipal.jpg/ALTERNATES/LANDSCAPE_400/patrulla%20policia%20municipal.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/local/reforzaran-seguridad-en-colonias-y-zona-turistica-violencia-playas-retenes-guardia-nacional-ejercito-acapulco-7101008.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/local/reforzaran-seguridad-en-colonias-y-zona-turistica-violencia-playas-retenes-guardia-nacional-ejercito-acapulco-7101008.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.13a78cd9e69017bd7977ee7a8bb19820.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '7101008');
googletag.pubads().setTargeting("topic", [
"Operativos",
"SSP",
"Violencia",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/local/reforzaran-seguridad-en-colonias-y-zona-turistica-violencia-playas-retenes-guardia-nacional-ejercito-acapulco-7101008.html"
},
"headline" : "Reforzarán seguridad en colonias y zona turística",
"datePublished": "2021-08-18T13:51:02CDT",
"dateModified": "2021-08-18T13:51:02CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Enrique Hernández | El Sol de Acapulco"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/incoming/64wwfl-patrulla-policia-municipal.jpg/ALTERNATES/LANDSCAPE_960/patrulla%20policia%20municipal.jpg",
"height": "599",
"width": "960"
},
"description" : "La Mesa de Coordinación por la Pacificación de Acapulco determinó redireccionar las acciones para combatir a los grupos delictivos"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 18 de agosto de 2021
</p>
</div>
<div>
<h1
class="title">
Reforzarán seguridad en colonias y zona turística
</h1>
</div>
<h3
class="subtitle">
La Mesa de Coordinación por la Pacificación de Acapulco determinó redireccionar las acciones para combatir a los grupos delictivos
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/incoming/64wwfl-patrulla-policia-municipal.jpg/ALTERNATES/LANDSCAPE_160/patrulla%20policia%20municipal.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/64wwfl-patrulla-policia-municipal.jpg/BINARY/thumbnail/patrulla%20policia%20municipal.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="patrulla policia municipal.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Martín Gómez | El Sol de Acapulco</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/reforzaran-seguridad-en-colonias-y-zona-turistica-violencia-playas-retenes-guardia-nacional-ejercito-acapulco-7101008.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/reforzaran-seguridad-en-colonias-y-zona-turistica-violencia-playas-retenes-guardia-nacional-ejercito-acapulco-7101008.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/reforzaran-seguridad-en-colonias-y-zona-turistica-violencia-playas-retenes-guardia-nacional-ejercito-acapulco-7101008.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/reforzaran-seguridad-en-colonias-y-zona-turistica-violencia-playas-retenes-guardia-nacional-ejercito-acapulco-7101008.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Enrique Hernández | El Sol de Acapulco
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7101008"
>
<p>Ante el aumento que se ha tenido en homicidios dolosos en la ciudad, <b>la Mesa de Coordinación por la Pacificación de Acapulco</b> determinó redireccionar las acciones para combatir a los grupos delictivos que provocan los hechos de violencia.</p><p>El encargado de la Secretaría de Seguridad Pública, Javier Rivas García, manifestó que dentro de las nuevas medidas que se implementarán en la ciudad para combatir el tema de la violencia se encuentran más <b>operativos en calles, colonias, en el centro de la ciudad y la zona turística</b>.</p><p><b>Te puede interesar: </b><b><a rel="Follow" target="_blank" href="https://www.elsoldeacapulco.com.mx/local/estado/alistan-astudillo-y-salgado-comite-de-entrega-recepcion-guerrero-gobernadora-covid-reunion-7100506.html">Alistan Astudillo y Salgado Comité de Entrega-Recepción</a></b></p><p>Además de la instalación de retenes para revisar todo tipo de vehículos, así como negocios y las áreas donde se han registrado los hechos de violencia.</p><p>De acuerdo a cifras oficiales de las propias autoridades, el 2020 cerró con un total de 438 homicidios dolosos, mientras que el 2019, la cifra general fue de 711.</p><p>El jefe policíaco indicó que la ciudad será dividida en diferentes sectores, cada una estará bajo la responsabilidad de las distintas corporaciones como <b>Marina, Policía Urbana Preventiva, Guardia Nacional, Policía del Estado y Ejército</b>.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/se-reduce-en-un-40-afluencia-vehicular-por-la-noche-ssp-circulacion-costera-cuauhtemoc-acapulco-policia-vial-7096512.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/r96dez-operativo.jpg/ALTERNATES/LANDSCAPE_160/operativo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/r96dez-operativo.jpg/BINARY/thumbnail/operativo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="operativo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/se-reduce-en-un-40-afluencia-vehicular-por-la-noche-ssp-circulacion-costera-cuauhtemoc-acapulco-policia-vial-7096512.html">
Se reduce en un 40% afluencia vehicular por la noche: SSP
</a>
</h4>
</div>
</article>
</p><p>&quot;Ya se tienen todas las áreas asignadas para brindar mayor seguridad ante este aumento de violencia que se ha tenido en los últimos días, se van a reforzar todas las acciones, porque la finalidad es detectar quiénes están provocando los ilícitos&quot;, expresó.</p><p>El pasado mes de julio, Acapulco cerró con más de 35 homicidios dolosos, en el mes de julio la cifra fue de 39, ocho casos más en comparación de los 31 del mes de junio del 2020.<b><br></b></p><p>Mientras que en marzo fueron un total de 35 homicidios dolosos, en abril se cerró con una cifra de 38 casos y el mes de mayo fue el de mayor número de homicidios dolosos con un total de 40.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7101008 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7101008").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7101008").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7101008").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7101008"
>
<p>Ante el aumento que se ha tenido en homicidios dolosos en la ciudad, <b>la Mesa de Coordinación por la Pacificación de Acapulco</b> determinó redireccionar las acciones para combatir a los grupos delictivos que provocan los hechos de violencia.</p><p>El encargado de la Secretaría de Seguridad Pública, Javier Rivas García, manifestó que dentro de las nuevas medidas que se implementarán en la ciudad para combatir el tema de la violencia se encuentran más <b>operativos en calles, colonias, en el centro de la ciudad y la zona turística</b>.</p><p><b>Te puede interesar: </b><b><a rel="Follow" target="_blank" href="https://www.elsoldeacapulco.com.mx/local/estado/alistan-astudillo-y-salgado-comite-de-entrega-recepcion-guerrero-gobernadora-covid-reunion-7100506.html">Alistan Astudillo y Salgado Comité de Entrega-Recepción</a></b></p><p>Además de la instalación de retenes para revisar todo tipo de vehículos, así como negocios y las áreas donde se han registrado los hechos de violencia.</p><p>De acuerdo a cifras oficiales de las propias autoridades, el 2020 cerró con un total de 438 homicidios dolosos, mientras que el 2019, la cifra general fue de 711.</p><p>El jefe policíaco indicó que la ciudad será dividida en diferentes sectores, cada una estará bajo la responsabilidad de las distintas corporaciones como <b>Marina, Policía Urbana Preventiva, Guardia Nacional, Policía del Estado y Ejército</b>.</p><p> <article class="local
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/se-reduce-en-un-40-afluencia-vehicular-por-la-noche-ssp-circulacion-costera-cuauhtemoc-acapulco-policia-vial-7096512.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/r96dez-operativo.jpg/ALTERNATES/LANDSCAPE_160/operativo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/r96dez-operativo.jpg/BINARY/thumbnail/operativo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="operativo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/se-reduce-en-un-40-afluencia-vehicular-por-la-noche-ssp-circulacion-costera-cuauhtemoc-acapulco-policia-vial-7096512.html">
Se reduce en un 40% afluencia vehicular por la noche: SSP
</a>
</h4>
</div>
</article>
</p><p>&quot;Ya se tienen todas las áreas asignadas para brindar mayor seguridad ante este aumento de violencia que se ha tenido en los últimos días, se van a reforzar todas las acciones, porque la finalidad es detectar quiénes están provocando los ilícitos&quot;, expresó.</p><p>El pasado mes de julio, Acapulco cerró con más de 35 homicidios dolosos, en el mes de julio la cifra fue de 39, ocho casos más en comparación de los 31 del mes de junio del 2020.<b><br></b></p><p>Mientras que en marzo fueron un total de 35 homicidios dolosos, en abril se cerró con una cifra de 38 casos y el mes de mayo fue el de mayor número de homicidios dolosos con un total de 40.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7101008 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7101008").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7101008").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7101008").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/violencia" class ="item-tags" >
Violencia
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/ssp" class ="item-tags" >
SSP
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/operativos" class ="item-tags" >
Operativos
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/local/reforzaran-seguridad-en-colonias-y-zona-turistica-violencia-playas-retenes-guardia-nacional-ejercito-acapulco-7101008.html/default/wf.fragment/1c8f57ac-d912-4c90-9d0d-51bfe6e83e2b"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/multaran-a-quien-no-acate-restriccion-de-circulacion-nocturna-operativo-vial-transporte-taxis-urbanos-vehiculos-7076210.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/vnvif2-operativo-vial.jpg/ALTERNATES/LANDSCAPE_160/operativo%20vial.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/vnvif2-operativo-vial.jpg/BINARY/thumbnail/operativo%20vial.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="operativo vial.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/multaran-a-quien-no-acate-restriccion-de-circulacion-nocturna-operativo-vial-transporte-taxis-urbanos-vehiculos-7076210.html">
Multarán a quien no acate restricción de circulación nocturna
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_estado
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/apoyara-transito-estatal-en-operativos-de-transportes-covid-guerrero-acapulco-salud-7068022.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/sh6jkb-transportes.jpg/ALTERNATES/LANDSCAPE_160/transportes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/sh6jkb-transportes.jpg/BINARY/thumbnail/transportes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="transportes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/apoyara-transito-estatal-en-operativos-de-transportes-covid-guerrero-acapulco-salud-7068022.html">
Apoyará Tránsito Estatal en operativos de Transportes
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/nuevas-reglas-en-el-transporte-publico-para-evitar-contagios-covid-acapulco-transporte-medidas-sanitarias-7071501.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/u9ks0w-transporte.jpg/ALTERNATES/LANDSCAPE_160/transporte.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/u9ks0w-transporte.jpg/BINARY/thumbnail/transporte.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="transporte.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/nuevas-reglas-en-el-transporte-publico-para-evitar-contagios-covid-acapulco-transporte-medidas-sanitarias-7071501.html">
Nuevas reglas en el transporte público para evitar contagios
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/local/reforzaran-seguridad-en-colonias-y-zona-turistica-violencia-playas-retenes-guardia-nacional-ejercito-acapulco-7101008.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-elimina-la-carta-responsiva-para-regreso-a-clases-astudillo-guerrero-escuelas-covid-pandemia-salud-7100818.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/2x0ha8-astudillo.jpg/ALTERNATES/LANDSCAPE_160/ASTUDILLO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/2x0ha8-astudillo.jpg/BINARY/thumbnail/ASTUDILLO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ASTUDILLO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-elimina-la-carta-responsiva-para-regreso-a-clases-astudillo-guerrero-escuelas-covid-pandemia-salud-7100818.html">
Se elimina la carta responsiva para regreso a clases: Astudillo
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/regreso-a-clases-presenciales-no-debe-ser-una-imposicion-clases-educacion-ciclo-escolar-padres-de-familia-alumnos-7091199.html"> Regreso a clases presenciales no debe ser una imposición</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/no-hay-condiciones-de-regreso-a-las-aulas-en-la-uagro-universidad-guerrero-escuela-7097273.html"> No hay condiciones de regreso a las aulas en la UAGro</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/regreso-a-clases-presenciales-sera-opcional-en-guerrero-seg-escuelas-covid-19-salud-contagios-semaforo-amarillo-6739884.html"> Regreso a clases presenciales será opcional en Guerrero: SEG</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/disfruta-del-sol-arena-mar...-y-tus-mascotas-turismo-relajacion-estres-zona-diamante-aeropuerto-7099717.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/disfruta-del-sol-arena-mar...-y-tus-mascotas-turismo-relajacion-estres-zona-diamante-aeropuerto-7099717.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/7irlzd-casa.jpg/ALTERNATES/LANDSCAPE_160/casa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/7irlzd-casa.jpg/BINARY/thumbnail/casa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="casa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/disfruta-del-sol-arena-mar...-y-tus-mascotas-turismo-relajacion-estres-zona-diamante-aeropuerto-7099717.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/disfruta-del-sol-arena-mar...-y-tus-mascotas-turismo-relajacion-estres-zona-diamante-aeropuerto-7099717.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/disfruta-del-sol-arena-mar...-y-tus-mascotas-turismo-relajacion-estres-zona-diamante-aeropuerto-7099717.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/disfruta-del-sol-arena-mar...-y-tus-mascotas-turismo-relajacion-estres-zona-diamante-aeropuerto-7099717.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/disfruta-del-sol-arena-mar...-y-tus-mascotas-turismo-relajacion-estres-zona-diamante-aeropuerto-7099717.html">
Disfruta del sol, arena, mar... y tus mascotas </a>
</h4>
<p class="summary ">
Ubicado en la zona Diamante, Casa Yalmakaan es un resort sólo para adultos con el concepto “Pet Friendly”
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/alistan-astudillo-y-salgado-comite-de-entrega-recepcion-guerrero-gobernadora-covid-reunion-7100506.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/alistan-astudillo-y-salgado-comite-de-entrega-recepcion-guerrero-gobernadora-covid-reunion-7100506.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/ie39hi-astudillo.jpg/ALTERNATES/LANDSCAPE_160/ASTUDILLO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/ie39hi-astudillo.jpg/BINARY/thumbnail/ASTUDILLO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ASTUDILLO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/alistan-astudillo-y-salgado-comite-de-entrega-recepcion-guerrero-gobernadora-covid-reunion-7100506.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/alistan-astudillo-y-salgado-comite-de-entrega-recepcion-guerrero-gobernadora-covid-reunion-7100506.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/alistan-astudillo-y-salgado-comite-de-entrega-recepcion-guerrero-gobernadora-covid-reunion-7100506.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/alistan-astudillo-y-salgado-comite-de-entrega-recepcion-guerrero-gobernadora-covid-reunion-7100506.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/alistan-astudillo-y-salgado-comite-de-entrega-recepcion-guerrero-gobernadora-covid-reunion-7100506.html">
Alistan Astudillo y Salgado Comité de Entrega-Recepción
</a>
</h4>
<p class="summary ">
El gobernador Héctor Astudillo dio a conocer que el 5 de septiembre iniciará el proceso de manera formal
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/la-pandemia-hizo-callar-las-tijeras-y-su-maquina-de-coser-crisis-economica-despidos-deudas-quiebra-7098960.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/la-pandemia-hizo-callar-las-tijeras-y-su-maquina-de-coser-crisis-economica-despidos-deudas-quiebra-7098960.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/l574qc-sastre1.jpeg/ALTERNATES/LANDSCAPE_160/sastre1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/l574qc-sastre1.jpeg/BINARY/thumbnail/sastre1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sastre1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/la-pandemia-hizo-callar-las-tijeras-y-su-maquina-de-coser-crisis-economica-despidos-deudas-quiebra-7098960.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/la-pandemia-hizo-callar-las-tijeras-y-su-maquina-de-coser-crisis-economica-despidos-deudas-quiebra-7098960.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/la-pandemia-hizo-callar-las-tijeras-y-su-maquina-de-coser-crisis-economica-despidos-deudas-quiebra-7098960.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/la-pandemia-hizo-callar-las-tijeras-y-su-maquina-de-coser-crisis-economica-despidos-deudas-quiebra-7098960.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/la-pandemia-hizo-callar-las-tijeras-y-su-maquina-de-coser-crisis-economica-despidos-deudas-quiebra-7098960.html">
La pandemia se llevó telas y trabajo en la sastrería de don Domingo </a>
</h4>
<p class="summary ">
Con más de 50 años dedicado a la confección de uniformes para hoteles y escuelas, ahora sobrevive de la esporádica venta de guayaberas
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/atacan-a-policias-estatales-en-la-comunidad-de-nuxco-violencia-guerrero-uniformados-disparos-rifle-7101397.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/atacan-a-policias-estatales-en-la-comunidad-de-nuxco-violencia-guerrero-uniformados-disparos-rifle-7101397.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/n9jonm-balas.jpg/ALTERNATES/LANDSCAPE_160/balas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/n9jonm-balas.jpg/BINARY/thumbnail/balas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="balas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/atacan-a-policias-estatales-en-la-comunidad-de-nuxco-violencia-guerrero-uniformados-disparos-rifle-7101397.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/policiaca/atacan-a-policias-estatales-en-la-comunidad-de-nuxco-violencia-guerrero-uniformados-disparos-rifle-7101397.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/atacan-a-policias-estatales-en-la-comunidad-de-nuxco-violencia-guerrero-uniformados-disparos-rifle-7101397.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/policiaca/atacan-a-policias-estatales-en-la-comunidad-de-nuxco-violencia-guerrero-uniformados-disparos-rifle-7101397.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/atacan-a-policias-estatales-en-la-comunidad-de-nuxco-violencia-guerrero-uniformados-disparos-rifle-7101397.html">
Atacan a policías estatales en la comunidad de Nuxco
</a>
</h4>
<p class="summary ">
No se reportaron uniformados heridos y sólo se logró incautar un arma larga y decenas de cartuchos útiles
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/jovenes-deben-ir-desayunados-e-hidratados-a-vacunarse-salud-vacunas-guerrero-pandemia-contagios-covid-7101267.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/jovenes-deben-ir-desayunados-e-hidratados-a-vacunarse-salud-vacunas-guerrero-pandemia-contagios-covid-7101267.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/ukqtn6-vacuna-jovenes-ita.jpg/ALTERNATES/LANDSCAPE_160/vacuna%20jovenes%20ITA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/ukqtn6-vacuna-jovenes-ita.jpg/BINARY/thumbnail/vacuna%20jovenes%20ITA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna jovenes ITA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/jovenes-deben-ir-desayunados-e-hidratados-a-vacunarse-salud-vacunas-guerrero-pandemia-contagios-covid-7101267.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/jovenes-deben-ir-desayunados-e-hidratados-a-vacunarse-salud-vacunas-guerrero-pandemia-contagios-covid-7101267.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/jovenes-deben-ir-desayunados-e-hidratados-a-vacunarse-salud-vacunas-guerrero-pandemia-contagios-covid-7101267.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/jovenes-deben-ir-desayunados-e-hidratados-a-vacunarse-salud-vacunas-guerrero-pandemia-contagios-covid-7101267.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/jovenes-deben-ir-desayunados-e-hidratados-a-vacunarse-salud-vacunas-guerrero-pandemia-contagios-covid-7101267.html">
Jóvenes deben ir desayunados e hidratados a vacunarse: Salud
</a>
</h4>
<p class="summary ">
De la Peña Pintos informó que se han registrado casos de personas que se han desmayado en los centros de vacunación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_ecologia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/doble-via/ecologia/nueva-fiebre-del-oro-amenaza-la-selva-amazonica-brasil-deforestacion-amazonas-pandemia-coronavirus-7100325.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/doble-via/ecologia/nueva-fiebre-del-oro-amenaza-la-selva-amazonica-brasil-deforestacion-amazonas-pandemia-coronavirus-7100325.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/19a9zb-amazonas1.jpg/ALTERNATES/LANDSCAPE_160/AMAZONAS1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/19a9zb-amazonas1.jpg/BINARY/thumbnail/AMAZONAS1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMAZONAS1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/doble-via/ecologia/"> Ecología </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/doble-via/ecologia/nueva-fiebre-del-oro-amenaza-la-selva-amazonica-brasil-deforestacion-amazonas-pandemia-coronavirus-7100325.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/doble-via/ecologia/nueva-fiebre-del-oro-amenaza-la-selva-amazonica-brasil-deforestacion-amazonas-pandemia-coronavirus-7100325.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/doble-via/ecologia/nueva-fiebre-del-oro-amenaza-la-selva-amazonica-brasil-deforestacion-amazonas-pandemia-coronavirus-7100325.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/doble-via/ecologia/nueva-fiebre-del-oro-amenaza-la-selva-amazonica-brasil-deforestacion-amazonas-pandemia-coronavirus-7100325.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/doble-via/ecologia/nueva-fiebre-del-oro-amenaza-la-selva-amazonica-brasil-deforestacion-amazonas-pandemia-coronavirus-7100325.html">
Nueva fiebre del oro amenaza la selva amazónica
</a>
</h4>
<p class="summary ">
La búsqueda del precioso metal tiene en riesgo a 6.2 millones de hectáreas de reservas indígenas y ambientales en Brasil
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/define-congreso-ruta-para-elegir-al-auditor-superior-del-estado-aspirantes-diputado-jucopo-guerrero-consenso-7101066.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/define-congreso-ruta-para-elegir-al-auditor-superior-del-estado-aspirantes-diputado-jucopo-guerrero-consenso-7101066.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/xgp7k9-ase.jpg/ALTERNATES/LANDSCAPE_160/ASE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/xgp7k9-ase.jpg/BINARY/thumbnail/ASE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ASE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/define-congreso-ruta-para-elegir-al-auditor-superior-del-estado-aspirantes-diputado-jucopo-guerrero-consenso-7101066.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/define-congreso-ruta-para-elegir-al-auditor-superior-del-estado-aspirantes-diputado-jucopo-guerrero-consenso-7101066.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/define-congreso-ruta-para-elegir-al-auditor-superior-del-estado-aspirantes-diputado-jucopo-guerrero-consenso-7101066.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/define-congreso-ruta-para-elegir-al-auditor-superior-del-estado-aspirantes-diputado-jucopo-guerrero-consenso-7101066.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/define-congreso-ruta-para-elegir-al-auditor-superior-del-estado-aspirantes-diputado-jucopo-guerrero-consenso-7101066.html">
Define Congreso ruta para elegir al Auditor Superior del Estado
</a>
</h4>
<p class="summary ">
Hasta el momento no se sabe cuántos de los 30 aspirantes formales están en la condición de seguir adelante con el proceso de evaluación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/reforzaran-seguridad-en-colonias-y-zona-turistica-violencia-playas-retenes-guardia-nacional-ejercito-acapulco-7101008.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/reforzaran-seguridad-en-colonias-y-zona-turistica-violencia-playas-retenes-guardia-nacional-ejercito-acapulco-7101008.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/64wwfl-patrulla-policia-municipal.jpg/ALTERNATES/LANDSCAPE_160/patrulla%20policia%20municipal.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/64wwfl-patrulla-policia-municipal.jpg/BINARY/thumbnail/patrulla%20policia%20municipal.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="patrulla policia municipal.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/reforzaran-seguridad-en-colonias-y-zona-turistica-violencia-playas-retenes-guardia-nacional-ejercito-acapulco-7101008.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/reforzaran-seguridad-en-colonias-y-zona-turistica-violencia-playas-retenes-guardia-nacional-ejercito-acapulco-7101008.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/reforzaran-seguridad-en-colonias-y-zona-turistica-violencia-playas-retenes-guardia-nacional-ejercito-acapulco-7101008.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/reforzaran-seguridad-en-colonias-y-zona-turistica-violencia-playas-retenes-guardia-nacional-ejercito-acapulco-7101008.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/reforzaran-seguridad-en-colonias-y-zona-turistica-violencia-playas-retenes-guardia-nacional-ejercito-acapulco-7101008.html">
Reforzarán seguridad en colonias y zona turística
</a>
</h4>
<p class="summary ">
La Mesa de Coordinación por la Pacificación de Acapulco determinó redireccionar las acciones para combatir a los grupos delictivos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/pide-adela-roman-regresar-al-tribunal-superior-de-justicia-acapulco-alcaldesa-guerrero-solicitud-carrera-judicial-7100948.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/pide-adela-roman-regresar-al-tribunal-superior-de-justicia-acapulco-alcaldesa-guerrero-solicitud-carrera-judicial-7100948.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/cibvy4-adela-roman-casos-covid-guerrero.jpg/ALTERNATES/LANDSCAPE_160/Adela-Rom%C3%A1n-casos-covid-guerrero.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/cibvy4-adela-roman-casos-covid-guerrero.jpg/BINARY/thumbnail/Adela-Rom%C3%A1n-casos-covid-guerrero.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Adela-Román-casos-covid-guerrero.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/pide-adela-roman-regresar-al-tribunal-superior-de-justicia-acapulco-alcaldesa-guerrero-solicitud-carrera-judicial-7100948.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/pide-adela-roman-regresar-al-tribunal-superior-de-justicia-acapulco-alcaldesa-guerrero-solicitud-carrera-judicial-7100948.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/pide-adela-roman-regresar-al-tribunal-superior-de-justicia-acapulco-alcaldesa-guerrero-solicitud-carrera-judicial-7100948.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/pide-adela-roman-regresar-al-tribunal-superior-de-justicia-acapulco-alcaldesa-guerrero-solicitud-carrera-judicial-7100948.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/pide-adela-roman-regresar-al-tribunal-superior-de-justicia-acapulco-alcaldesa-guerrero-solicitud-carrera-judicial-7100948.html">
Pide Adela Román regresar al Tribunal Superior de Justicia
</a>
</h4>
<p class="summary ">
De aprobarse, la solicitud tendrá efecto a partir del 1 de septiembre, un día después de concluir su responsabilidad en Acapulco
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1052&contextPath=1003-1052-&pubId=19&cat=&meta=read-story&objId=7101008&type=article&title=Reforzar%c3%a1n+seguridad+en+colonias+y+zona+tur%c3%adstica&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2freforzaran-seguridad-en-colonias-y-zona-turistica-violencia-playas-retenes-guardia-nacional-ejercito-acapulco-7101008.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1052&amp;contextPath=1003-1052-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=7101008&amp;type=article&amp;title=Reforzar%c3%a1n+seguridad+en+colonias+y+zona+tur%c3%adstica&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2freforzaran-seguridad-en-colonias-y-zona-turistica-violencia-playas-retenes-guardia-nacional-ejercito-acapulco-7101008.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=428957959&title=Operativos&url=tag%3amain.ewf%2c2014%3aoperativos&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=428957959&amp;title=Operativos&amp;url=tag%3amain.ewf%2c2014%3aoperativos&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=829734559&title=SSP&url=tag%3amain.ewf%2c2014%3assp&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=829734559&amp;title=SSP&amp;url=tag%3amain.ewf%2c2014%3assp&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=480843569&title=Violencia&url=tag%3amain.ewf%2c2014%3aviolencia&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=480843569&amp;title=Violencia&amp;url=tag%3amain.ewf%2c2014%3aviolencia&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-19', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Enrique Hernández | El Sol de Acapulco';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
