<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Heidi Nieves | El Sol de Acapulco"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Iglesia, Mujeres, Acapulco]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Reconoce iglesia labor de mujeres construyendo justicia y paz - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Iglesia,Mujeres,Acapulco, "/>
<meta name="description" content="El arzobispo Leopoldo González González destacó la participación en el certamen"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeacapulco.com.mx/local/5fiz2y-iglesia.jpeg/ALTERNATES/LANDSCAPE_1140/iglesia.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"/>
<meta property="og:title" content="Reconoce iglesia labor de mujeres construyendo justicia y paz"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/local/reconoce-iglesia-labor-de-mujeres-construyendo-justicia-y-paz-8051585.html"/>
<meta property="og:description" content="El arzobispo Leopoldo González González destacó la participación en el certamen"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Reconoce iglesia labor de mujeres construyendo justicia y paz"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/local/reconoce-iglesia-labor-de-mujeres-construyendo-justicia-y-paz-8051585.html"/>
<meta name="twitter:description" content="El arzobispo Leopoldo González González destacó la participación en el certamen"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldeacapulco.com.mx/local/5fiz2y-iglesia.jpeg/ALTERNATES/LANDSCAPE_400/iglesia.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/local/reconoce-iglesia-labor-de-mujeres-construyendo-justicia-y-paz-8051585.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/local/reconoce-iglesia-labor-de-mujeres-construyendo-justicia-y-paz-8051585.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '8051585');
googletag.pubads().setTargeting("topic", [
"Iglesia",
"Mujeres",
"Acapulco",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/local/reconoce-iglesia-labor-de-mujeres-construyendo-justicia-y-paz-8051585.html"
},
"headline" : "Reconoce iglesia labor de mujeres construyendo justicia y paz",
"datePublished": "2022-03-27T15:29:16CST",
"dateModified": "2022-03-27T15:29:16CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Heidi Nieves | El Sol de Acapulco"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/local/5fiz2y-iglesia.jpeg/ALTERNATES/LANDSCAPE_960/iglesia.jpeg",
"height": "599",
"width": "960"
},
"description" : "El arzobispo Leopoldo González González destacó la participación en el certamen",
"articleSection": "local",
"keywords":"[Iglesia, Mujeres, Acapulco]"
}
</script>
<script async src="https://t.seedtag.com/t/0617-4853-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/local/reconoce-iglesia-labor-de-mujeres-construyendo-justicia-y-paz-8051585.html/default/wf.fragment/47325335-ad28-4e24-bda4-be33fac33245"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 27 de marzo de 2022
</p>
</div>
<div>
<h1
class="title">
Reconoce iglesia labor de mujeres construyendo justicia y paz
</h1>
</div>
<h3
class="subtitle">
El arzobispo Leopoldo González González destacó la participación en el certamen
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/local/5fiz2y-iglesia.jpeg/ALTERNATES/LANDSCAPE_160/iglesia.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/5fiz2y-iglesia.jpeg/BINARY/thumbnail/iglesia.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="iglesia.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Leopoldo González durante su mensaje dominical. / Foto: Heidi Nieves | El Sol de Acapulco</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/reconoce-iglesia-labor-de-mujeres-construyendo-justicia-y-paz-8051585.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/reconoce-iglesia-labor-de-mujeres-construyendo-justicia-y-paz-8051585.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/reconoce-iglesia-labor-de-mujeres-construyendo-justicia-y-paz-8051585.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/reconoce-iglesia-labor-de-mujeres-construyendo-justicia-y-paz-8051585.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Heidi Nieves | El Sol de Acapulco
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8051585"
>
<p>La iglesia católica de Acapulco otorgó un reconocimiento a Caritas de la Arquidiócesis de Acapulco en el certamen internacional: “Mujeres construyendo justicia y paz en<b> América Latina y el Caribe”.</b></p><p>El arzobispo Leopoldo González González durante su mensaje dominical a través de la página oficial de la arquidiócesis de Acapulco, destacó la participación en <b>el certamen que les dio la oportunidad</b> de valorar inmensamente la participación de las mujeres en los procesos diocesanos de construcción de paz a lo cual envió una carta a la comunidad “Caminando hacia la paz”. </p><p>“Quiero hacer un reconocimiento a la iniciativa de<b> las organizaciones que integran</b> “Caminando hacia la Paz” que se propusieron dar relevancia y visibilidad a la labor de las mujeres que, cotidianamente, construyen caminos hacia la justicia y la paz por todos los rincones de nuestros pueblos, a través del Certamen “Mujeres construyendo justicia y paz en América Latina y el Caribe”.</p><p><b>Lee también: <a href="https://www.elsoldeacapulco.com.mx/local/pediran-por-la-paz-del-mundo-desde-el-cerro-del-encinal-8020123.html" target="_blank" rel="Follow">Pedirán por la paz del mundo desde el Cerro del Encinal</a></b></p><p>Detalló que se proporcionó acompañamiento integral a las víctimas de las violencias, las mujeres tomaron tareas de animación y de coordinación, <b>además del difícil servicio de acercarse</b> a las víctimas y de acompañarlas para consolarlas, para ayudarles a sanar sus heridas y para infundirles esperanza. </p><p>Gonzalez Gonzalez dijo que el Grupo de Apoyo a Mujeres les ha dado la oportunidad de apreciar el gran potencial de las mujeres que pasan por estos procesos<b>. “Ellas sanan, se fortalecen</b> y se convierten en protagonistas en la construcción de la Paz”.</p><p>Finalmente externó su alegría por esos proyectos y otros más que se han difundido en las parroquias de la Arquidiócesis, donde destaca que las mujeres<b> se han sumado a la par de los hombres</b> a la acción pastoral para construir la paz como eje transversal.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8051585 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8051585").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8051585").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8051585").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8051585"
>
<p>La iglesia católica de Acapulco otorgó un reconocimiento a Caritas de la Arquidiócesis de Acapulco en el certamen internacional: “Mujeres construyendo justicia y paz en<b> América Latina y el Caribe”.</b></p><p>El arzobispo Leopoldo González González durante su mensaje dominical a través de la página oficial de la arquidiócesis de Acapulco, destacó la participación en <b>el certamen que les dio la oportunidad</b> de valorar inmensamente la participación de las mujeres en los procesos diocesanos de construcción de paz a lo cual envió una carta a la comunidad “Caminando hacia la paz”. </p><p>“Quiero hacer un reconocimiento a la iniciativa de<b> las organizaciones que integran</b> “Caminando hacia la Paz” que se propusieron dar relevancia y visibilidad a la labor de las mujeres que, cotidianamente, construyen caminos hacia la justicia y la paz por todos los rincones de nuestros pueblos, a través del Certamen “Mujeres construyendo justicia y paz en América Latina y el Caribe”.</p><p><b>Lee también: <a href="https://www.elsoldeacapulco.com.mx/local/pediran-por-la-paz-del-mundo-desde-el-cerro-del-encinal-8020123.html" target="_blank" rel="Follow">Pedirán por la paz del mundo desde el Cerro del Encinal</a></b></p><p>Detalló que se proporcionó acompañamiento integral a las víctimas de las violencias, las mujeres tomaron tareas de animación y de coordinación, <b>además del difícil servicio de acercarse</b> a las víctimas y de acompañarlas para consolarlas, para ayudarles a sanar sus heridas y para infundirles esperanza. </p><p>Gonzalez Gonzalez dijo que el Grupo de Apoyo a Mujeres les ha dado la oportunidad de apreciar el gran potencial de las mujeres que pasan por estos procesos<b>. “Ellas sanan, se fortalecen</b> y se convierten en protagonistas en la construcción de la Paz”.</p><p>Finalmente externó su alegría por esos proyectos y otros más que se han difundido en las parroquias de la Arquidiócesis, donde destaca que las mujeres<b> se han sumado a la par de los hombres</b> a la acción pastoral para construir la paz como eje transversal.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8051585 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8051585").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8051585").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8051585").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/acapulco" class ="item-tags" >
Acapulco
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/mujeres" class ="item-tags" >
Mujeres
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/iglesia" class ="item-tags" >
Iglesia
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/local/reconoce-iglesia-labor-de-mujeres-construyendo-justicia-y-paz-8051585.html/default/wf.fragment/b5ff469b-eadf-4233-8924-748c5298fb74"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/habra-pasion-de-cristo-en-renacimiento-7997128.html">
<img src="https://www.elsoldeacapulco.com.mx/local/tejotc-viacrucis1.jpeg/ALTERNATES/LANDSCAPE_160/viacrucis1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/tejotc-viacrucis1.jpeg/BINARY/thumbnail/viacrucis1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="viacrucis1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/habra-pasion-de-cristo-en-renacimiento-7997128.html">
Habrá Pasión de Cristo en Renacimiento
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/llama-la-iglesia-catolica-a-excluir-la-violencia-del-hogar-7986930.html">
<img src="https://www.elsoldeacapulco.com.mx/local/psxuh9-obispo.jpeg/ALTERNATES/LANDSCAPE_160/obispo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/psxuh9-obispo.jpeg/BINARY/thumbnail/obispo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="obispo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/llama-la-iglesia-catolica-a-excluir-la-violencia-del-hogar-7986930.html">
Llama la iglesia católica a excluir la violencia del hogar
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/pide-arzobispo-iniciar-la-cuaresma-con-ayuno-y-oracion-por-la-paz-7920637.html">
<img src="https://www.elsoldeacapulco.com.mx/local/8shb4q-arzobispo.jpeg/ALTERNATES/LANDSCAPE_160/arzobispo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/8shb4q-arzobispo.jpeg/BINARY/thumbnail/arzobispo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="arzobispo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/pide-arzobispo-iniciar-la-cuaresma-con-ayuno-y-oracion-por-la-paz-7920637.html">
Pide Arzobispo iniciar La Cuaresma con ayuno y oración por la paz
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/local/reconoce-iglesia-labor-de-mujeres-construyendo-justicia-y-paz-8051585.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/aumenta-plaga-de-ratones-por-emergencia-sanitaria-8048122.html">
<img src="https://www.elsoldeacapulco.com.mx/local/e6ihlh-basura6.jpg/ALTERNATES/LANDSCAPE_160/BASURA6.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/e6ihlh-basura6.jpg/BINARY/thumbnail/BASURA6.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BASURA6.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/aumenta-plaga-de-ratones-por-emergencia-sanitaria-8048122.html">
Aumenta plaga de ratones por emergencia sanitaria
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/exigen-eficientar-la-recoleccion-de-basura-8047378.html"> Exigen eficientar la recolección de basura </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/turistas-dejan-plastico-y-unicen-en-la-roqueta-8047279.html"> Turistas dejan plástico y unicel en La Roqueta</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/caleta-y-caletilla-llenas-y-sin-medidas-sanitarias-8047169.html"> Caleta y Caletilla, llenas y sin medidas sanitarias</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/aumenta-venta-de-casas-por-extorsion-y-amenazas-8047103.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/aumenta-venta-de-casas-por-extorsion-y-amenazas-8047103.html">
<img src="https://www.elsoldeacapulco.com.mx/local/g3tcgx-casa2.jpg/ALTERNATES/LANDSCAPE_160/CASA2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/g3tcgx-casa2.jpg/BINARY/thumbnail/CASA2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CASA2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/aumenta-venta-de-casas-por-extorsion-y-amenazas-8047103.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/aumenta-venta-de-casas-por-extorsion-y-amenazas-8047103.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/aumenta-venta-de-casas-por-extorsion-y-amenazas-8047103.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/aumenta-venta-de-casas-por-extorsion-y-amenazas-8047103.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/aumenta-venta-de-casas-por-extorsion-y-amenazas-8047103.html">
Aumenta venta de casas por extorsión y amenazas
</a>
</h4>
<p class="summary ">
Tan solo en la zona Tradicional hay más de 15 residencias que se ofertan incluso a menor precio, señalan agencias de bienes raíces
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/amaga-amotac-con-paralizar-de-nuevo-carreteras-del-pais-8047435.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/amaga-amotac-con-paralizar-de-nuevo-carreteras-del-pais-8047435.html">
<img src="https://www.elsoldeacapulco.com.mx/local/ewwerf-amotac.jpg/ALTERNATES/LANDSCAPE_160/AMOTAC.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/ewwerf-amotac.jpg/BINARY/thumbnail/AMOTAC.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="AMOTAC.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/amaga-amotac-con-paralizar-de-nuevo-carreteras-del-pais-8047435.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/amaga-amotac-con-paralizar-de-nuevo-carreteras-del-pais-8047435.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/amaga-amotac-con-paralizar-de-nuevo-carreteras-del-pais-8047435.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/amaga-amotac-con-paralizar-de-nuevo-carreteras-del-pais-8047435.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/amaga-amotac-con-paralizar-de-nuevo-carreteras-del-pais-8047435.html">
Amaga AMOTAC con paralizar de nuevo carreteras del país </a>
</h4>
<p class="summary ">
Dan un mes de plazo al gobierno federal para dar resultados a las demandas de los choferes
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/con-su-venta-dona-rosa-endulza-su-soledad-8048016.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/con-su-venta-dona-rosa-endulza-su-soledad-8048016.html">
<img src="https://www.elsoldeacapulco.com.mx/local/n6jmgi-rosa.jpg/ALTERNATES/LANDSCAPE_160/rosa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/n6jmgi-rosa.jpg/BINARY/thumbnail/rosa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="rosa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/con-su-venta-dona-rosa-endulza-su-soledad-8048016.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/con-su-venta-dona-rosa-endulza-su-soledad-8048016.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/con-su-venta-dona-rosa-endulza-su-soledad-8048016.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/con-su-venta-dona-rosa-endulza-su-soledad-8048016.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/con-su-venta-dona-rosa-endulza-su-soledad-8048016.html">
Con su venta, doña Rosa endulza su soledad
</a>
</h4>
<p class="summary ">
Oculta su tristeza y ruega por no terminar sus días en la calle
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/llegan-policias-al-fraccionamiento-tulipanes-por-disputa-entre-vecinos-8051985.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/llegan-policias-al-fraccionamiento-tulipanes-por-disputa-entre-vecinos-8051985.html">
<img src="https://www.elsoldeacapulco.com.mx/local/3p6kok-tulipanes.jpeg/ALTERNATES/LANDSCAPE_160/tulipanes.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/3p6kok-tulipanes.jpeg/BINARY/thumbnail/tulipanes.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tulipanes.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/llegan-policias-al-fraccionamiento-tulipanes-por-disputa-entre-vecinos-8051985.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/llegan-policias-al-fraccionamiento-tulipanes-por-disputa-entre-vecinos-8051985.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/llegan-policias-al-fraccionamiento-tulipanes-por-disputa-entre-vecinos-8051985.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/llegan-policias-al-fraccionamiento-tulipanes-por-disputa-entre-vecinos-8051985.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/llegan-policias-al-fraccionamiento-tulipanes-por-disputa-entre-vecinos-8051985.html">
Llegan policías al fraccionamiento Tulipanes por disputa entre vecinos
</a>
</h4>
<p class="summary ">
Por la mañana hubo un enfrentamiento a golpes entre vecinos por el control de la administración
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/votan-regidores-a-favor-del-presupuesto-de-egresos-8051726.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/votan-regidores-a-favor-del-presupuesto-de-egresos-8051726.html">
<img src="https://www.elsoldeacapulco.com.mx/local/thq1ll-regidores.jpeg/ALTERNATES/LANDSCAPE_160/regidores.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/thq1ll-regidores.jpeg/BINARY/thumbnail/regidores.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="regidores.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/votan-regidores-a-favor-del-presupuesto-de-egresos-8051726.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/votan-regidores-a-favor-del-presupuesto-de-egresos-8051726.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/votan-regidores-a-favor-del-presupuesto-de-egresos-8051726.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/votan-regidores-a-favor-del-presupuesto-de-egresos-8051726.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/votan-regidores-a-favor-del-presupuesto-de-egresos-8051726.html">
Votan regidores a favor del presupuesto de egresos
</a>
</h4>
<p class="summary ">
Escucharon a cada funcionario, que explicaron donde serían invertidos los recursos que solicitaron para este 2022
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/transito-obligado-a-impedir-mendicidad-y-ventas-en-las-calles-8051646.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/transito-obligado-a-impedir-mendicidad-y-ventas-en-las-calles-8051646.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/ix55d6-mendigo.jpeg/ALTERNATES/LANDSCAPE_160/mendigo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/ix55d6-mendigo.jpeg/BINARY/thumbnail/mendigo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mendigo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/transito-obligado-a-impedir-mendicidad-y-ventas-en-las-calles-8051646.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/transito-obligado-a-impedir-mendicidad-y-ventas-en-las-calles-8051646.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/transito-obligado-a-impedir-mendicidad-y-ventas-en-las-calles-8051646.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/transito-obligado-a-impedir-mendicidad-y-ventas-en-las-calles-8051646.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/transito-obligado-a-impedir-mendicidad-y-ventas-en-las-calles-8051646.html">
Tránsito, obligado a impedir mendicidad y ventas en las calles
</a>
</h4>
<p class="summary ">
Exigen ciudadanos que autoridades pongan atención al problema
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mundo/ucrania-da-ultimatum-para-salir-de-la-otan-rusia-debe-retirar-sus-tropas-8051660.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/ucrania-da-ultimatum-para-salir-de-la-otan-rusia-debe-retirar-sus-tropas-8051660.html">
<img src="https://www.elsoldemexico.com.mx/mundo/huoo2k-volodimir-zelenski-piude-retiro-de-tropas-rusas-a-la-otan.jpg/ALTERNATES/LANDSCAPE_160/Volodi%CC%81mir%20Zelenski%20piude%20retiro%20de%20tropas%20rusas%20a%20la%20OTAN.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/huoo2k-volodimir-zelenski-piude-retiro-de-tropas-rusas-a-la-otan.jpg/BINARY/thumbnail/Volodi%CC%81mir%20Zelenski%20piude%20retiro%20de%20tropas%20rusas%20a%20la%20OTAN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Volodímir Zelenski piude retiro de tropas rusas a la OTAN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/ucrania-da-ultimatum-para-salir-de-la-otan-rusia-debe-retirar-sus-tropas-8051660.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/mundo/ucrania-da-ultimatum-para-salir-de-la-otan-rusia-debe-retirar-sus-tropas-8051660.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/ucrania-da-ultimatum-para-salir-de-la-otan-rusia-debe-retirar-sus-tropas-8051660.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/mundo/ucrania-da-ultimatum-para-salir-de-la-otan-rusia-debe-retirar-sus-tropas-8051660.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/ucrania-da-ultimatum-para-salir-de-la-otan-rusia-debe-retirar-sus-tropas-8051660.html">
Ucrania da ultimátum para salir de la OTAN: Rusia debe retirar sus tropas
</a>
</h4>
<p class="summary ">
El mandatario ucraniano se mostró dispuesto a sostener una conversación con su homólogo ruso para que retire sus tropas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/reconoce-iglesia-labor-de-mujeres-construyendo-justicia-y-paz-8051585.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/reconoce-iglesia-labor-de-mujeres-construyendo-justicia-y-paz-8051585.html">
<img src="https://www.elsoldeacapulco.com.mx/local/5fiz2y-iglesia.jpeg/ALTERNATES/LANDSCAPE_160/iglesia.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/5fiz2y-iglesia.jpeg/BINARY/thumbnail/iglesia.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="iglesia.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/reconoce-iglesia-labor-de-mujeres-construyendo-justicia-y-paz-8051585.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/reconoce-iglesia-labor-de-mujeres-construyendo-justicia-y-paz-8051585.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/reconoce-iglesia-labor-de-mujeres-construyendo-justicia-y-paz-8051585.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/reconoce-iglesia-labor-de-mujeres-construyendo-justicia-y-paz-8051585.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/reconoce-iglesia-labor-de-mujeres-construyendo-justicia-y-paz-8051585.html">
Reconoce iglesia labor de mujeres construyendo justicia y paz
</a>
</h4>
<p class="summary ">
El arzobispo Leopoldo González González destacó la participación en el certamen
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/periodistas-exigen-garantias-de-seguridad-para-todos-los-ciudadanos-8051395.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/periodistas-exigen-garantias-de-seguridad-para-todos-los-ciudadanos-8051395.html">
<img src="https://www.elsoldeacapulco.com.mx/local/r5qgka-periodistas.jpeg/ALTERNATES/LANDSCAPE_160/periodistas.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/r5qgka-periodistas.jpeg/BINARY/thumbnail/periodistas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="periodistas.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/periodistas-exigen-garantias-de-seguridad-para-todos-los-ciudadanos-8051395.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/periodistas-exigen-garantias-de-seguridad-para-todos-los-ciudadanos-8051395.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/periodistas-exigen-garantias-de-seguridad-para-todos-los-ciudadanos-8051395.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/periodistas-exigen-garantias-de-seguridad-para-todos-los-ciudadanos-8051395.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/periodistas-exigen-garantias-de-seguridad-para-todos-los-ciudadanos-8051395.html">
Periodistas exigen garantías de seguridad para todos los ciudadanos
</a>
</h4>
<p class="summary ">
Realizan en Acapulco el foro nacional "Ser periodista sin morir en el intento" 
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1052&contextPath=1003-1052-&pubId=19&cat=&meta=read-story&objId=8051585&type=article&title=Reconoce+iglesia+labor+de+mujeres+construyendo+justicia+y+paz&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2freconoce-iglesia-labor-de-mujeres-construyendo-justicia-y-paz-8051585.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1052&amp;contextPath=1003-1052-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=8051585&amp;type=article&amp;title=Reconoce+iglesia+labor+de+mujeres+construyendo+justicia+y+paz&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2freconoce-iglesia-labor-de-mujeres-construyendo-justicia-y-paz-8051585.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=1874234595&title=Iglesia&url=tag%3amain.ewf%2c2014%3aiglesia&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=1874234595&amp;title=Iglesia&amp;url=tag%3amain.ewf%2c2014%3aiglesia&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=1528242028&title=Mujeres&url=tag%3amain.ewf%2c2014%3amujeres&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=1528242028&amp;title=Mujeres&amp;url=tag%3amain.ewf%2c2014%3amujeres&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=1212778555&title=Acapulco&url=tag%3amain.ewf%2c2014%3aacapulco&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=1212778555&amp;title=Acapulco&amp;url=tag%3amain.ewf%2c2014%3aacapulco&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Heidi Nieves | El Sol de Acapulco';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
