<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Heidi Nieves | El Sol de Acapulco"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Sacerdote, Iglesia, Acapulco]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Muere el párroco de la iglesia de la colonia Hogar Moderno - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Sacerdote,Iglesia,Acapulco, "/>
<meta name="description" content="El padre Fulgencio Gerardo Solís Baños falleció a causa de problemas cardiacos"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeacapulco.com.mx/local/wqvzvq-padre1.jpeg/ALTERNATES/LANDSCAPE_1140/padre1.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"/>
<meta property="og:title" content="Muere el párroco de la iglesia de la colonia Hogar Moderno"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/local/muere-el-parroco-de-la-iglesia-de-la-colonia-hogar-moderno-7610885.html"/>
<meta property="og:description" content="El padre Fulgencio Gerardo Solís Baños falleció a causa de problemas cardiacos"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Muere el párroco de la iglesia de la colonia Hogar Moderno"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/local/muere-el-parroco-de-la-iglesia-de-la-colonia-hogar-moderno-7610885.html"/>
<meta name="twitter:description" content="El padre Fulgencio Gerardo Solís Baños falleció a causa de problemas cardiacos"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldeacapulco.com.mx/local/wqvzvq-padre1.jpeg/ALTERNATES/LANDSCAPE_400/padre1.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/local/muere-el-parroco-de-la-iglesia-de-la-colonia-hogar-moderno-7610885.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/local/muere-el-parroco-de-la-iglesia-de-la-colonia-hogar-moderno-7610885.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '7610885');
googletag.pubads().setTargeting("topic", [
"Sacerdote",
"Iglesia",
"Acapulco",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/local/muere-el-parroco-de-la-iglesia-de-la-colonia-hogar-moderno-7610885.html"
},
"headline" : "Muere el párroco de la iglesia de la colonia Hogar Moderno",
"datePublished": "2021-12-14T21:21:00CST",
"dateModified": "2021-12-14T21:21:00CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Heidi Nieves | El Sol de Acapulco"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/local/wqvzvq-padre1.jpeg/ALTERNATES/LANDSCAPE_960/padre1.jpeg",
"height": "599",
"width": "960"
},
"description" : "El padre Fulgencio Gerardo Solís Baños falleció a causa de problemas cardiacos"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/local/muere-el-parroco-de-la-iglesia-de-la-colonia-hogar-moderno-7610885.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / martes 14 de diciembre de 2021
</p>
</div>
<div>
<h1
class="title">
Muere el párroco de la iglesia de la colonia Hogar Moderno
</h1>
</div>
<h3
class="subtitle">
El padre Fulgencio Gerardo Solís Baños falleció a causa de problemas cardiacos
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/local/wqvzvq-padre1.jpeg/ALTERNATES/LANDSCAPE_160/padre1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/wqvzvq-padre1.jpeg/BINARY/thumbnail/padre1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="padre1.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">El sacerdote murió a los 77 años de edad. / Foto: Cortesía | Iglesia San Antonio de Padua</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/muere-el-parroco-de-la-iglesia-de-la-colonia-hogar-moderno-7610885.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/muere-el-parroco-de-la-iglesia-de-la-colonia-hogar-moderno-7610885.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/muere-el-parroco-de-la-iglesia-de-la-colonia-hogar-moderno-7610885.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/muere-el-parroco-de-la-iglesia-de-la-colonia-hogar-moderno-7610885.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Heidi Nieves | El Sol de Acapulco
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7610885"
>
<p>Murió el padre Fulgencio Gerardo Solís Baños, <b>párroco de la iglesia San Antonio de Padua</b> en la colonia Hogar Moderno a causa de problemas cardíacos.</p><p>De 77 años de edad y 51 de presbítero. El Padre Solís, con un gran don de gentes, días antes ya sufría de problemas coronarios que <b>le obligaron a disminuir su ritmo de trabajo. </b> </p><p>Nació en Pinotepa Nacional, Oaxaca y <b>recibió el sacramento del bautismo</b> el 10 de febrero de 1944 de manos del José Cao Romero en la Parroquia de Santiago Apóstol en Pinotepa Nacional, Oaxaca.</p><p><b>Lee también: <a href="https://www.elsoldeacapulco.com.mx/local/la-iglesia-pendiente-de-migrantes-en-acapulco-7605829.html" target="_blank" rel="Follow">La Iglesia, pendiente de migrantes en Acapulco</a></b></p><p>Sus estudios de primaria los realizó en el Colegio Leopoldo Díaz Escudero en la Colonia Progreso.</p><p>La vocación de Solís Baños, se debió al edificante ministerio del Señor Cura constructor del templo parroquial de San Cristóbal, <b>en la colonia Progreso, </b>Don Jesús Jiménez Abarca, quien fuera también fundador de la Legión de María en Acapulco. Y fue tutor del Padre Gerardo.</p><p>Ingresó al Seminario de la Inmaculada Concepción en la ciudad de Chilapa, Guerrero, el 27 de Noviembre de 1956. <b>Posteriormente pasó al Seminario</b> del Señor San José en Guadalajara, Jalisco; y al Pontificio y Nacional Seminario de Nuestra Señora de Guadalupe en Moctezuma, Nuevo México, USA.
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/local/vm7v8j-padre2.jpeg/ALTERNATES/FREE_160/padre2.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/vm7v8j-padre2.jpeg/BINARY/thumbnail/padre2.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="padre2.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">El padre Solís ejerció el sacerdocio durante 51 años. / Foto: Cortesía | Iglesia San Antonio de Padua</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Ordenado Presbítero el 5 de Julio de 1970 en la Parroquia de San Cristóbal en la Colonia Progreso del Puerto de Acapulco <b>por el Siervo de Dios Monseñor</b> José Pilar Quezada Valdés, Obispo de Acapulco. </p><p>El padre Fulgencio cantó su primera misa en su natal Pinotepa Nacional, Oaxaca, el 27 de Julio de 1970. El 10 de Septiembre de 1970 <b>es nombrado Vicario Cooperador</b> de la Parroquia de Santiago Apóstol en Ometepec. </p><p>El 11 de Diciembre de 1970 es nombrado Vicario Ecónomo de la <b>Parroquia de la Purísima Concepción</b> de María en Tlacoachistlahuaca.</p><p>El 23 de Noviembre de 1974 es nombrado Vicario Ecónomo de la Parroquia de San Luis Rey de Francia, en <b>San Luis La Loma. </b></p><p>Durante su ministerio en San Luis La Loma, c<b>onstruye el templo parroquial</b> de San Pedro Apóstol, que el 30 de Noviembre de 1977 es consagrado por Monseñor Rafael Bello Ruiz, Obispo de Acapulco.</p><p>En los últimos años, <b>ejerció su ministerio como párroco</b> de San Antonio de Padua en la colonia Hogar Moderno.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7610885 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7610885").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7610885").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7610885").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7610885"
>
<p>Murió el padre Fulgencio Gerardo Solís Baños, <b>párroco de la iglesia San Antonio de Padua</b> en la colonia Hogar Moderno a causa de problemas cardíacos.</p><p>De 77 años de edad y 51 de presbítero. El Padre Solís, con un gran don de gentes, días antes ya sufría de problemas coronarios que <b>le obligaron a disminuir su ritmo de trabajo. </b> </p><p>Nació en Pinotepa Nacional, Oaxaca y <b>recibió el sacramento del bautismo</b> el 10 de febrero de 1944 de manos del José Cao Romero en la Parroquia de Santiago Apóstol en Pinotepa Nacional, Oaxaca.</p><p><b>Lee también: <a href="https://www.elsoldeacapulco.com.mx/local/la-iglesia-pendiente-de-migrantes-en-acapulco-7605829.html" target="_blank" rel="Follow">La Iglesia, pendiente de migrantes en Acapulco</a></b></p><p>Sus estudios de primaria los realizó en el Colegio Leopoldo Díaz Escudero en la Colonia Progreso.</p><p>La vocación de Solís Baños, se debió al edificante ministerio del Señor Cura constructor del templo parroquial de San Cristóbal, <b>en la colonia Progreso, </b>Don Jesús Jiménez Abarca, quien fuera también fundador de la Legión de María en Acapulco. Y fue tutor del Padre Gerardo.</p><p>Ingresó al Seminario de la Inmaculada Concepción en la ciudad de Chilapa, Guerrero, el 27 de Noviembre de 1956. <b>Posteriormente pasó al Seminario</b> del Señor San José en Guadalajara, Jalisco; y al Pontificio y Nacional Seminario de Nuestra Señora de Guadalupe en Moctezuma, Nuevo México, USA.
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/local/vm7v8j-padre2.jpeg/ALTERNATES/FREE_160/padre2.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/vm7v8j-padre2.jpeg/BINARY/thumbnail/padre2.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="padre2.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">El padre Solís ejerció el sacerdocio durante 51 años. / Foto: Cortesía | Iglesia San Antonio de Padua</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Ordenado Presbítero el 5 de Julio de 1970 en la Parroquia de San Cristóbal en la Colonia Progreso del Puerto de Acapulco <b>por el Siervo de Dios Monseñor</b> José Pilar Quezada Valdés, Obispo de Acapulco. </p><p>El padre Fulgencio cantó su primera misa en su natal Pinotepa Nacional, Oaxaca, el 27 de Julio de 1970. El 10 de Septiembre de 1970 <b>es nombrado Vicario Cooperador</b> de la Parroquia de Santiago Apóstol en Ometepec. </p><p>El 11 de Diciembre de 1970 es nombrado Vicario Ecónomo de la <b>Parroquia de la Purísima Concepción</b> de María en Tlacoachistlahuaca.</p><p>El 23 de Noviembre de 1974 es nombrado Vicario Ecónomo de la Parroquia de San Luis Rey de Francia, en <b>San Luis La Loma. </b></p><p>Durante su ministerio en San Luis La Loma, c<b>onstruye el templo parroquial</b> de San Pedro Apóstol, que el 30 de Noviembre de 1977 es consagrado por Monseñor Rafael Bello Ruiz, Obispo de Acapulco.</p><p>En los últimos años, <b>ejerció su ministerio como párroco</b> de San Antonio de Padua en la colonia Hogar Moderno.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7610885 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7610885").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7610885").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7610885").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/acapulco" class ="item-tags" >
Acapulco
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/iglesia" class ="item-tags" >
Iglesia
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/sacerdote" class ="item-tags" >
Sacerdote
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/local/muere-el-parroco-de-la-iglesia-de-la-colonia-hogar-moderno-7610885.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_estado
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/fundacion-osorio-anuncio-que-se-cancela-la-misa-de-fin-de-ano-7600321.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/39qz20-misa.jpg/ALTERNATES/LANDSCAPE_160/misa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/39qz20-misa.jpg/BINARY/thumbnail/misa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="misa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/fundacion-osorio-anuncio-que-se-cancela-la-misa-de-fin-de-ano-7600321.html">
Fundación Osorio anunció que se cancela la misa de fin de año
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/feligreses-recorren-la-bahia-con-la-imagen-de-la-virgen-maria-7588655.html">
<img src="https://www.elsoldeacapulco.com.mx/local/s5k89i-virgen1.jpeg/ALTERNATES/LANDSCAPE_160/virgen1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/s5k89i-virgen1.jpeg/BINARY/thumbnail/virgen1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="virgen1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/feligreses-recorren-la-bahia-con-la-imagen-de-la-virgen-maria-7588655.html">
Feligreses recorren la bahía con la imagen de la Virgen María
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/celebrara-iglesia-el-500-aniversario-de-la-bahia-de-acapulco-7585611.html">
<img src="https://www.elsoldeacapulco.com.mx/local/on54at-bahia.jpg/ALTERNATES/LANDSCAPE_160/BAHIA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/on54at-bahia.jpg/BINARY/thumbnail/BAHIA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BAHIA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/celebrara-iglesia-el-500-aniversario-de-la-bahia-de-acapulco-7585611.html">
Celebrará Iglesia el 500 aniversario de la bahía de Acapulco
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/local/muere-el-parroco-de-la-iglesia-de-la-colonia-hogar-moderno-7610885.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="ece_incoming
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/incoming/presenta-evelyn-salgado-operativo-vacacional-2021-7608144.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/ezup6l-mesa.jpg/ALTERNATES/LANDSCAPE_160/MESA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/ezup6l-mesa.jpg/BINARY/thumbnail/MESA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="MESA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/incoming/"> New Articles </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/incoming/presenta-evelyn-salgado-operativo-vacacional-2021-7608144.html">
Presenta Evelyn Salgado Operativo Vacacional 2021
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aplicara-guerrero-tercera-dosis-a-los-adultos-mayores-7607978.html"> Aplicará Guerrero tercera dosis a los adultos mayores</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/propone-abelina-a-empresarios-pruebas-rapidas-de-covid-19-7607837.html"> Propone Abelina a empresarios pruebas rápidas de Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/fomenta-ine-la-tradicion-navidena-7607647.html"> Fomenta INE la tradición navideña</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aplicara-guerrero-tercera-dosis-a-los-adultos-mayores-7607978.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aplicara-guerrero-tercera-dosis-a-los-adultos-mayores-7607978.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/36efyn-vacuna.jpg/ALTERNATES/LANDSCAPE_160/VACUNA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/36efyn-vacuna.jpg/BINARY/thumbnail/VACUNA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="VACUNA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/aplicara-guerrero-tercera-dosis-a-los-adultos-mayores-7607978.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/aplicara-guerrero-tercera-dosis-a-los-adultos-mayores-7607978.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/aplicara-guerrero-tercera-dosis-a-los-adultos-mayores-7607978.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/aplicara-guerrero-tercera-dosis-a-los-adultos-mayores-7607978.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aplicara-guerrero-tercera-dosis-a-los-adultos-mayores-7607978.html">
Aplicará Guerrero tercera dosis a los adultos mayores
</a>
</h4>
<p class="summary ">
Continúa la vacunación para adolescentes de 15 a 17 años en cinco municipios
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/vuelve-la-feria-de-navidad-al-centro-de-convenciones-7602538.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/vuelve-la-feria-de-navidad-al-centro-de-convenciones-7602538.html">
<img src="https://www.elsoldeacapulco.com.mx/local/xb6inx-feria.jpg/ALTERNATES/LANDSCAPE_160/FERIA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/xb6inx-feria.jpg/BINARY/thumbnail/FERIA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FERIA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/vuelve-la-feria-de-navidad-al-centro-de-convenciones-7602538.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/vuelve-la-feria-de-navidad-al-centro-de-convenciones-7602538.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/vuelve-la-feria-de-navidad-al-centro-de-convenciones-7602538.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/vuelve-la-feria-de-navidad-al-centro-de-convenciones-7602538.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/vuelve-la-feria-de-navidad-al-centro-de-convenciones-7602538.html">
Vuelve la Feria de Navidad al Centro de Convenciones
</a>
</h4>
<p class="summary ">
Se instalará de 19 de diciembre al 9 de enero; habrá diversas atracciones y espectáculos para toda la familia
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/llegan-44-nuevos-migrantes-de-haiti-al-puerto-7608118.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/llegan-44-nuevos-migrantes-de-haiti-al-puerto-7608118.html">
<img src="https://www.elsoldeacapulco.com.mx/local/ly9lb7-haiti.jpg/ALTERNATES/LANDSCAPE_160/HAITI.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/ly9lb7-haiti.jpg/BINARY/thumbnail/HAITI.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="HAITI.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/llegan-44-nuevos-migrantes-de-haiti-al-puerto-7608118.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/llegan-44-nuevos-migrantes-de-haiti-al-puerto-7608118.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/llegan-44-nuevos-migrantes-de-haiti-al-puerto-7608118.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/llegan-44-nuevos-migrantes-de-haiti-al-puerto-7608118.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/llegan-44-nuevos-migrantes-de-haiti-al-puerto-7608118.html">
Llegan 44 nuevos migrantes de Haití al puerto
</a>
</h4>
<p class="summary ">
Algunos decidieron ser trasladados a la terminal de autobuses para dirigirse a la CDMX
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/unops-se-niega-a-transparentar-recursos-de-comprar-de-medicamentos-7611007.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/unops-se-niega-a-transparentar-recursos-de-comprar-de-medicamentos-7611007.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/tfi42y-maria-elena-perez-jaen.jpg/ALTERNATES/LANDSCAPE_160/Mari%CC%81a%20Elena%20Pe%CC%81rez%20Jae%CC%81n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/tfi42y-maria-elena-perez-jaen.jpg/BINARY/thumbnail/Mari%CC%81a%20Elena%20Pe%CC%81rez%20Jae%CC%81n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="María Elena Pérez Jaén.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/politica/unops-se-niega-a-transparentar-recursos-de-comprar-de-medicamentos-7611007.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/mexico/politica/unops-se-niega-a-transparentar-recursos-de-comprar-de-medicamentos-7611007.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/politica/unops-se-niega-a-transparentar-recursos-de-comprar-de-medicamentos-7611007.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/mexico/politica/unops-se-niega-a-transparentar-recursos-de-comprar-de-medicamentos-7611007.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/unops-se-niega-a-transparentar-recursos-de-comprar-de-medicamentos-7611007.html">
UNOPS se niega a transparentar recursos de comprar de medicamentos
</a>
</h4>
<p class="summary ">
El gobierno de Andrés Manuel López Obrador le otorgó a la Oficina de Servicios y Proyectos las compras de las medicinas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/visita-titular-de-sedena-la-fam-de-pie-de-la-cuesta-7611015.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/visita-titular-de-sedena-la-fam-de-pie-de-la-cuesta-7611015.html">
<img src="https://www.elsoldeacapulco.com.mx/local/vd27by-militares.jpeg/ALTERNATES/LANDSCAPE_160/militares.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/vd27by-militares.jpeg/BINARY/thumbnail/militares.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="militares.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/visita-titular-de-sedena-la-fam-de-pie-de-la-cuesta-7611015.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/visita-titular-de-sedena-la-fam-de-pie-de-la-cuesta-7611015.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/visita-titular-de-sedena-la-fam-de-pie-de-la-cuesta-7611015.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/visita-titular-de-sedena-la-fam-de-pie-de-la-cuesta-7611015.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/visita-titular-de-sedena-la-fam-de-pie-de-la-cuesta-7611015.html">
Visita titular de Sedena la FAM de pie de la Cuesta
</a>
</h4>
<p class="summary ">
Agradece entrega de militares
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/muere-el-parroco-de-la-iglesia-de-la-colonia-hogar-moderno-7610885.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/muere-el-parroco-de-la-iglesia-de-la-colonia-hogar-moderno-7610885.html">
<img src="https://www.elsoldeacapulco.com.mx/local/wqvzvq-padre1.jpeg/ALTERNATES/LANDSCAPE_160/padre1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/wqvzvq-padre1.jpeg/BINARY/thumbnail/padre1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="padre1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/muere-el-parroco-de-la-iglesia-de-la-colonia-hogar-moderno-7610885.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/muere-el-parroco-de-la-iglesia-de-la-colonia-hogar-moderno-7610885.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/muere-el-parroco-de-la-iglesia-de-la-colonia-hogar-moderno-7610885.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/muere-el-parroco-de-la-iglesia-de-la-colonia-hogar-moderno-7610885.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/muere-el-parroco-de-la-iglesia-de-la-colonia-hogar-moderno-7610885.html">
Muere el párroco de la iglesia de la colonia Hogar Moderno
</a>
</h4>
<p class="summary ">
El padre Fulgencio Gerardo Solís Baños falleció a causa de problemas cardiacos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/aplauden-regidores-por-solo-82-homicidios-dolosos-en-acapulco-7610828.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/aplauden-regidores-por-solo-82-homicidios-dolosos-en-acapulco-7610828.html">
<img src="https://www.elsoldeacapulco.com.mx/local/xddvmu-cabildo.jpeg/ALTERNATES/LANDSCAPE_160/cabildo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/xddvmu-cabildo.jpeg/BINARY/thumbnail/cabildo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cabildo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/aplauden-regidores-por-solo-82-homicidios-dolosos-en-acapulco-7610828.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/aplauden-regidores-por-solo-82-homicidios-dolosos-en-acapulco-7610828.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/aplauden-regidores-por-solo-82-homicidios-dolosos-en-acapulco-7610828.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/aplauden-regidores-por-solo-82-homicidios-dolosos-en-acapulco-7610828.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/aplauden-regidores-por-solo-82-homicidios-dolosos-en-acapulco-7610828.html">
Aplauden regidores por sólo 82 homicidios dolosos en Acapulco
</a>
</h4>
<p class="summary ">
Titular de Seguridad Pública rindió su informe de incidencias delictivas correspondientes a los meses de octubre y noviembre
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/gossip/como-evitar-spoilers-de-spider-man-no-way-home-aqui-te-lo-decimos-7610558.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/como-evitar-spoilers-de-spider-man-no-way-home-aqui-te-lo-decimos-7610558.html">
<img src="https://www.elsoldedurango.com.mx/doble-via/886phf-spider-man-no-way-home/ALTERNATES/LANDSCAPE_160/Spider-Man:%20No%20Way%20Home"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/doble-via/886phf-spider-man-no-way-home/BINARY/thumbnail/Spider-Man:%20No%20Way%20Home"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Spider-Man: No Way Home"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/como-evitar-spoilers-de-spider-man-no-way-home-aqui-te-lo-decimos-7610558.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/gossip/como-evitar-spoilers-de-spider-man-no-way-home-aqui-te-lo-decimos-7610558.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/como-evitar-spoilers-de-spider-man-no-way-home-aqui-te-lo-decimos-7610558.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/gossip/como-evitar-spoilers-de-spider-man-no-way-home-aqui-te-lo-decimos-7610558.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/como-evitar-spoilers-de-spider-man-no-way-home-aqui-te-lo-decimos-7610558.html">
¿Cómo evitar spoilers de Spider-Man: No Way Home? Aquí te lo decimos </a>
</h4>
<p class="summary ">
Si quieres esquivar los spoilers de la nueva entrega de Marvel aquí te damos algunos tips para que lo logres
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/designan-a-manuel-negrete-como-titular-de-fidetur-7610556.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/designan-a-manuel-negrete-como-titular-de-fidetur-7610556.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/yd1uz9-negrete1.jpeg/ALTERNATES/LANDSCAPE_160/negrete1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/yd1uz9-negrete1.jpeg/BINARY/thumbnail/negrete1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="negrete1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/designan-a-manuel-negrete-como-titular-de-fidetur-7610556.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/designan-a-manuel-negrete-como-titular-de-fidetur-7610556.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/designan-a-manuel-negrete-como-titular-de-fidetur-7610556.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/designan-a-manuel-negrete-como-titular-de-fidetur-7610556.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/designan-a-manuel-negrete-como-titular-de-fidetur-7610556.html">
Designan a Manuel Negrete como titular de Fidetur
</a>
</h4>
<p class="summary ">
El ex futbolista agradeció a Evelyn Salgado, con quien contendió por la gubernatura en junio pasado, la oportunidad y se comprometió a trabajar para fortalecer la actividad turística del puerto
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1052&contextPath=1003-1052-&pubId=19&cat=&meta=read-story&objId=7610885&type=article&title=Muere+el+p%c3%a1rroco+de+la+iglesia+de+la+colonia+Hogar+Moderno&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2fmuere-el-parroco-de-la-iglesia-de-la-colonia-hogar-moderno-7610885.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1052&amp;contextPath=1003-1052-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=7610885&amp;type=article&amp;title=Muere+el+p%c3%a1rroco+de+la+iglesia+de+la+colonia+Hogar+Moderno&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2fmuere-el-parroco-de-la-iglesia-de-la-colonia-hogar-moderno-7610885.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=1698135027&title=Sacerdote&url=tag%3amain.ewf%2c2014%3asacerdote&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=1698135027&amp;title=Sacerdote&amp;url=tag%3amain.ewf%2c2014%3asacerdote&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=1874234595&title=Iglesia&url=tag%3amain.ewf%2c2014%3aiglesia&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=1874234595&amp;title=Iglesia&amp;url=tag%3amain.ewf%2c2014%3aiglesia&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=1212778555&title=Acapulco&url=tag%3amain.ewf%2c2014%3aacapulco&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=1212778555&amp;title=Acapulco&amp;url=tag%3amain.ewf%2c2014%3aacapulco&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Heidi Nieves | El Sol de Acapulco';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
