<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/local/mas-de-7-mil-jovenes-no-se-ponen-la-segunda-dosis-en-acapulco-vacuna-covid-contagios-pandemia-7169110.html">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Adriana Covarrubias | El Sol de Acapulco"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Más de 7 mil jóvenes no se ponen la segunda dosis en Acapulco vacuna covid contagios pandemia - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Rebrote Covid-19,Vacunas,Acapulco, "/>
<meta name="description" content="se ha registrado una disminución en la asistencia, confirman autoridades"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeacapulco.com.mx/incoming/e7ar0w-vacunas.jpg/ALTERNATES/LANDSCAPE_1140/vacunas.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"/>
<meta property="og:title" content="Más de 7 mil jóvenes no se ponen la segunda dosis en Acapulco"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/local/mas-de-7-mil-jovenes-no-se-ponen-la-segunda-dosis-en-acapulco-vacuna-covid-contagios-pandemia-7169110.html"/>
<meta property="og:description" content="se ha registrado una disminución en la asistencia, confirman autoridades"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Más de 7 mil jóvenes no se ponen la segunda dosis en Acapulco"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/local/mas-de-7-mil-jovenes-no-se-ponen-la-segunda-dosis-en-acapulco-vacuna-covid-contagios-pandemia-7169110.html"/>
<meta name="twitter:description" content="se ha registrado una disminución en la asistencia, confirman autoridades"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldeacapulco.com.mx/incoming/e7ar0w-vacunas.jpg/ALTERNATES/LANDSCAPE_400/vacunas.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/local/mas-de-7-mil-jovenes-no-se-ponen-la-segunda-dosis-en-acapulco-vacuna-covid-contagios-pandemia-7169110.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/local/mas-de-7-mil-jovenes-no-se-ponen-la-segunda-dosis-en-acapulco-vacuna-covid-contagios-pandemia-7169110.html">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '7169110');
googletag.pubads().setTargeting("topic", [
"Rebrote Covid-19",
"Vacunas",
"Acapulco",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/local/mas-de-7-mil-jovenes-no-se-ponen-la-segunda-dosis-en-acapulco-vacuna-covid-contagios-pandemia-7169110.html"
},
"headline" : "Más de 7 mil jóvenes no se ponen la segunda dosis en Acapulco",
"datePublished": "2021-09-03T16:13:27CDT",
"dateModified": "2021-09-03T16:13:27CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Adriana Covarrubias | El Sol de Acapulco"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/incoming/e7ar0w-vacunas.jpg/ALTERNATES/LANDSCAPE_960/vacunas.jpg",
"height": "599",
"width": "960"
},
"description" : "se ha registrado una disminución en la asistencia, confirman autoridades"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 3 de septiembre de 2021
</p>
</div>
<div>
<h1
class="title">
Más de 7 mil jóvenes no se ponen la segunda dosis en Acapulco
</h1>
</div>
<h3
class="subtitle">
se ha registrado una disminución en la asistencia, confirman autoridades
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/incoming/e7ar0w-vacunas.jpg/ALTERNATES/LANDSCAPE_160/vacunas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/e7ar0w-vacunas.jpg/BINARY/thumbnail/vacunas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacunas.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Muchos jóvenes no han acudido a aplicarse la vacuna / Abraham Martínez | El Sol de Acapulco</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/mas-de-7-mil-jovenes-no-se-ponen-la-segunda-dosis-en-acapulco-vacuna-covid-contagios-pandemia-7169110.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/mas-de-7-mil-jovenes-no-se-ponen-la-segunda-dosis-en-acapulco-vacuna-covid-contagios-pandemia-7169110.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/mas-de-7-mil-jovenes-no-se-ponen-la-segunda-dosis-en-acapulco-vacuna-covid-contagios-pandemia-7169110.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/mas-de-7-mil-jovenes-no-se-ponen-la-segunda-dosis-en-acapulco-vacuna-covid-contagios-pandemia-7169110.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Adriana Covarrubias | El Sol de Acapulco
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7169110"
>
<p>El delegado de programas federales en Guerrero, <b>Iván Hernández Díaz, </b>dijo que más de 7 mil 230 personas de 18 a 29 años de edad, no han acudido a los a cuatro puntos de vacunación para recibir su segunda dosis contra el Covid-19.</p><p>Dijo que en Acapulco se está aplicando la segunda dosis de Sinovac a jóvenes de 18 a 29 años y han transcurrido tres jornada martes, miércoles y jueves y <b>se ha registrado una disminución en la asistencia</b>.</p><p>“Tenemos nuevamente la situación de que <b>hay personas de que recibieron su primer dosis</b> pero no están acudiendo a recibir su segunda dosis, el día Martes no llegaron 2 mil 560 personas , el miércoles 2 ml 133 y el jueves 2 mil 537”.</p><p><b>Lee también: <a href="https://www.elsoldeacapulco.com.mx/local/estado/sanitizan-transporte-publico-contra-el-covid-19-chilpancingo-pandemia-contagios-choferes-7168332.html" target="_blank" rel="Follow">Sanitizan transporte público contra el Covid-19</a></b></p><p>Insistió el funcionario estatal que para estar protegidos contra el Covid-19, <b>es muy importante que se tenga la dosis completa.</b></p><p>Explicó que la primera dosis de la vacuna da un rango de <b>protección reducido</b> comparado con el rango de protección de la segunda dosis.</p><p>Comentó que este viernes se sigue vacunando a las personas de 18 a 29 años de edad y de 30 a 39 años de edad con el biológico Sinovac <b>así como personas rezagadas y embarazadas</b> en los cuatro macropuntos que se han instalado en Acapulco.,</p><p>También anunció que ayer jueves se recibieron <b>141 mil 700 dosis de la vacuna Aztraseneca </b>y en los próximos días se estará vacunando en la segunda dosis a los adultos de 40 a 49 años de edad.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7169110 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7169110").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7169110").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7169110").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7169110"
>
<p>El delegado de programas federales en Guerrero, <b>Iván Hernández Díaz, </b>dijo que más de 7 mil 230 personas de 18 a 29 años de edad, no han acudido a los a cuatro puntos de vacunación para recibir su segunda dosis contra el Covid-19.</p><p>Dijo que en Acapulco se está aplicando la segunda dosis de Sinovac a jóvenes de 18 a 29 años y han transcurrido tres jornada martes, miércoles y jueves y <b>se ha registrado una disminución en la asistencia</b>.</p><p>“Tenemos nuevamente la situación de que <b>hay personas de que recibieron su primer dosis</b> pero no están acudiendo a recibir su segunda dosis, el día Martes no llegaron 2 mil 560 personas , el miércoles 2 ml 133 y el jueves 2 mil 537”.</p><p><b>Lee también: <a href="https://www.elsoldeacapulco.com.mx/local/estado/sanitizan-transporte-publico-contra-el-covid-19-chilpancingo-pandemia-contagios-choferes-7168332.html" target="_blank" rel="Follow">Sanitizan transporte público contra el Covid-19</a></b></p><p>Insistió el funcionario estatal que para estar protegidos contra el Covid-19, <b>es muy importante que se tenga la dosis completa.</b></p><p>Explicó que la primera dosis de la vacuna da un rango de <b>protección reducido</b> comparado con el rango de protección de la segunda dosis.</p><p>Comentó que este viernes se sigue vacunando a las personas de 18 a 29 años de edad y de 30 a 39 años de edad con el biológico Sinovac <b>así como personas rezagadas y embarazadas</b> en los cuatro macropuntos que se han instalado en Acapulco.,</p><p>También anunció que ayer jueves se recibieron <b>141 mil 700 dosis de la vacuna Aztraseneca </b>y en los próximos días se estará vacunando en la segunda dosis a los adultos de 40 a 49 años de edad.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7169110 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7169110").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7169110").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7169110").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/acapulco" class ="item-tags" >
Acapulco
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Vacunas" class ="item-tags" >
Vacunas
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Rebrote_Covid-19" class ="item-tags" >
Rebrote Covid-19
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/local/mas-de-7-mil-jovenes-no-se-ponen-la-segunda-dosis-en-acapulco-vacuna-covid-contagios-pandemia-7169110.html/default/wf.fragment/c7c4e660-c88b-435d-92e3-d5c8f264a9e4"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_estado
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/guerrero-pasara-este-lunes-a-semaforo-naranja-enfermedad-contagios-pandemia-7168199.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/63bpo7-astudillo.jpg/ALTERNATES/LANDSCAPE_160/astudillo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/63bpo7-astudillo.jpg/BINARY/thumbnail/astudillo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="astudillo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/guerrero-pasara-este-lunes-a-semaforo-naranja-enfermedad-contagios-pandemia-7168199.html">
Guerrero pasará este lunes a semáforo naranja
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_estado
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/mas-de-un-millon-600-mil-guerrerenses-se-han-vacunado-dosis-covid-pandemia-contagios-guerrero-7164183.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/dak7o8-vacunas.jpg/ALTERNATES/LANDSCAPE_160/vacunas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/dak7o8-vacunas.jpg/BINARY/thumbnail/vacunas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacunas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/mas-de-un-millon-600-mil-guerrerenses-se-han-vacunado-dosis-covid-pandemia-contagios-guerrero-7164183.html">
Más de un millón 600 mil guerrerenses se han vacunado
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/muertes-en-agosto-de-covid-19-por-no-estar-vacunados-pandemia-enfermedad-guerrero-fallecimientos-7163671.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/xk67ib-vacunas-covid.jpg/ALTERNATES/LANDSCAPE_160/vacunas%20covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/xk67ib-vacunas-covid.jpg/BINARY/thumbnail/vacunas%20covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacunas covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/muertes-en-agosto-de-covid-19-por-no-estar-vacunados-pandemia-enfermedad-guerrero-fallecimientos-7163671.html">
Muertes en agosto de Covid-19 por no estar vacunados
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/local/mas-de-7-mil-jovenes-no-se-ponen-la-segunda-dosis-en-acapulco-vacuna-covid-contagios-pandemia-7169110.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/guerrero-pasara-este-lunes-a-semaforo-naranja-enfermedad-contagios-pandemia-7168199.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/63bpo7-astudillo.jpg/ALTERNATES/LANDSCAPE_160/astudillo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/63bpo7-astudillo.jpg/BINARY/thumbnail/astudillo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="astudillo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/guerrero-pasara-este-lunes-a-semaforo-naranja-enfermedad-contagios-pandemia-7168199.html">
Guerrero pasará este lunes a semáforo naranja
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/acumula-guerrero-69-mil-600-contagios-por-covid-19-pandemia-enfermedad-intubados-hospitalizados-7168142.html"> Acumula Guerrero 69 mil 600 contagios por Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/mas-de-un-millon-600-mil-guerrerenses-se-han-vacunado-dosis-covid-pandemia-contagios-guerrero-7164183.html"> Más de un millón 600 mil guerrerenses se han vacunado</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/muertes-en-agosto-de-covid-19-por-no-estar-vacunados-pandemia-enfermedad-guerrero-fallecimientos-7163671.html"> Muertes en agosto de Covid-19 por no estar vacunados</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/saneamiento-de-la-bahia-quedo-solo-en-proyecto-contaminacion-acapulco-aguas-negras-basura-7164997.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/saneamiento-de-la-bahia-quedo-solo-en-proyecto-contaminacion-acapulco-aguas-negras-basura-7164997.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/575zwj-drenaje2.jpg/ALTERNATES/LANDSCAPE_160/drenaje2.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/575zwj-drenaje2.jpg/BINARY/thumbnail/drenaje2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="drenaje2.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/saneamiento-de-la-bahia-quedo-solo-en-proyecto-contaminacion-acapulco-aguas-negras-basura-7164997.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/saneamiento-de-la-bahia-quedo-solo-en-proyecto-contaminacion-acapulco-aguas-negras-basura-7164997.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/saneamiento-de-la-bahia-quedo-solo-en-proyecto-contaminacion-acapulco-aguas-negras-basura-7164997.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/saneamiento-de-la-bahia-quedo-solo-en-proyecto-contaminacion-acapulco-aguas-negras-basura-7164997.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/saneamiento-de-la-bahia-quedo-solo-en-proyecto-contaminacion-acapulco-aguas-negras-basura-7164997.html">
Saneamiento de la bahía quedó sólo en proyecto </a>
</h4>
<p class="summary ">
Pese al anuncio de millonarias inversiones por parte de los tres niveles de gobierno, la administración saliente no resolvió al cien por ciento el problema de las descargas de aguas negras
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/turistas-piden-mas-credito-para-comprar-casa-en-acapulco-infonavit-vivienda-patrimonio-7167197.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/turistas-piden-mas-credito-para-comprar-casa-en-acapulco-infonavit-vivienda-patrimonio-7167197.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/vaeifu-departamento-rifa-amlo.jpg/ALTERNATES/LANDSCAPE_160/departamento%20rifa%20amlo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/vaeifu-departamento-rifa-amlo.jpg/BINARY/thumbnail/departamento%20rifa%20amlo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="departamento rifa amlo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/turistas-piden-mas-credito-para-comprar-casa-en-acapulco-infonavit-vivienda-patrimonio-7167197.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/turistas-piden-mas-credito-para-comprar-casa-en-acapulco-infonavit-vivienda-patrimonio-7167197.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/turistas-piden-mas-credito-para-comprar-casa-en-acapulco-infonavit-vivienda-patrimonio-7167197.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/turistas-piden-mas-credito-para-comprar-casa-en-acapulco-infonavit-vivienda-patrimonio-7167197.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/turistas-piden-mas-credito-para-comprar-casa-en-acapulco-infonavit-vivienda-patrimonio-7167197.html">
Turistas piden más crédito para comprar casa en Acapulco </a>
</h4>
<p class="summary ">
Pese a la pandemia se ha rebasado la meta mensual de créditos en un 116%, revela la delegada del Infonavit, Talina Sámano Calderón; de Puebla, Edomex y CDMX, los que más solicitan el trámite
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/cambiaron-las-palas-por-guitarra-y-acordeon-musica-acapulco-contagios-pandemia-desempleo-7163839.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/cambiaron-las-palas-por-guitarra-y-acordeon-musica-acapulco-contagios-pandemia-desempleo-7163839.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/x8ndtc-musicos.jpg/ALTERNATES/LANDSCAPE_160/musicos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/x8ndtc-musicos.jpg/BINARY/thumbnail/musicos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="musicos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/cambiaron-las-palas-por-guitarra-y-acordeon-musica-acapulco-contagios-pandemia-desempleo-7163839.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/cambiaron-las-palas-por-guitarra-y-acordeon-musica-acapulco-contagios-pandemia-desempleo-7163839.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/cambiaron-las-palas-por-guitarra-y-acordeon-musica-acapulco-contagios-pandemia-desempleo-7163839.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/cambiaron-las-palas-por-guitarra-y-acordeon-musica-acapulco-contagios-pandemia-desempleo-7163839.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/cambiaron-las-palas-por-guitarra-y-acordeon-musica-acapulco-contagios-pandemia-desempleo-7163839.html">
Cambiaron las palas por guitarra y acordeón
</a>
</h4>
<p class="summary ">
La pandemia orilló a dos adultos mayores a buscar en la música la manera de llevar el sustento a sus familias, tocando diariamente por las calles de Ciudad Renacimiento
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/mantienen-busqueda-de-pescadores-en-playas-de-coyuca-de-benitez-7169355.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/mantienen-busqueda-de-pescadores-en-playas-de-coyuca-de-benitez-7169355.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/bixdkk-pescadores.jpeg/ALTERNATES/LANDSCAPE_160/pescadores.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/bixdkk-pescadores.jpeg/BINARY/thumbnail/pescadores.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pescadores.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/mantienen-busqueda-de-pescadores-en-playas-de-coyuca-de-benitez-7169355.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/mantienen-busqueda-de-pescadores-en-playas-de-coyuca-de-benitez-7169355.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/mantienen-busqueda-de-pescadores-en-playas-de-coyuca-de-benitez-7169355.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/mantienen-busqueda-de-pescadores-en-playas-de-coyuca-de-benitez-7169355.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/mantienen-busqueda-de-pescadores-en-playas-de-coyuca-de-benitez-7169355.html">
Mantienen búsqueda de pescadores en playas de Coyuca de Benítez
</a>
</h4>
<p class="summary ">
Por más de 48 horas, los familiares y elementos de Protección Civil de Coyuca han recorrido más de 10 kilómetros de litoral de playa
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/prestamo-por-200-mdp-sera-para-adquirir-97-camiones-abelina-lopez-7169307.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/prestamo-por-200-mdp-sera-para-adquirir-97-camiones-abelina-lopez-7169307.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/4npxw6-abelina-lopez.jpg/ALTERNATES/LANDSCAPE_160/abelina%20lopez.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/4npxw6-abelina-lopez.jpg/BINARY/thumbnail/abelina%20lopez.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="abelina lopez.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/prestamo-por-200-mdp-sera-para-adquirir-97-camiones-abelina-lopez-7169307.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/prestamo-por-200-mdp-sera-para-adquirir-97-camiones-abelina-lopez-7169307.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/prestamo-por-200-mdp-sera-para-adquirir-97-camiones-abelina-lopez-7169307.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/prestamo-por-200-mdp-sera-para-adquirir-97-camiones-abelina-lopez-7169307.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/prestamo-por-200-mdp-sera-para-adquirir-97-camiones-abelina-lopez-7169307.html">
Préstamo por 200 mdp será para adquirir 97 camiones: Abelina López
</a>
</h4>
<p class="summary ">
La intención, es para atender escasez de agua potable y recolección de basura
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/denuncias-de-ex-contralor-no-deben-quedar-impunes-pan-corrupcion-acapulco-ayuntamiento-7169257.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/denuncias-de-ex-contralor-no-deben-quedar-impunes-pan-corrupcion-acapulco-ayuntamiento-7169257.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/9slvke-pan.jpeg/ALTERNATES/LANDSCAPE_160/pan.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/9slvke-pan.jpeg/BINARY/thumbnail/pan.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pan.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/denuncias-de-ex-contralor-no-deben-quedar-impunes-pan-corrupcion-acapulco-ayuntamiento-7169257.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/denuncias-de-ex-contralor-no-deben-quedar-impunes-pan-corrupcion-acapulco-ayuntamiento-7169257.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/denuncias-de-ex-contralor-no-deben-quedar-impunes-pan-corrupcion-acapulco-ayuntamiento-7169257.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/denuncias-de-ex-contralor-no-deben-quedar-impunes-pan-corrupcion-acapulco-ayuntamiento-7169257.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/denuncias-de-ex-contralor-no-deben-quedar-impunes-pan-corrupcion-acapulco-ayuntamiento-7169257.html">
Denuncias de ex contralor no deben quedar impunes: PAN
</a>
</h4>
<p class="summary ">
Se debe investigar a fondo, exige el dirigente municipal del blanquiazul
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/clausura-profepa-predio-invadido-por-dano-ambiental-deforestacion-acapulco-7169171.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/clausura-profepa-predio-invadido-por-dano-ambiental-deforestacion-acapulco-7169171.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/jp9y6i-clausura.jpg/ALTERNATES/LANDSCAPE_160/clausura.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/jp9y6i-clausura.jpg/BINARY/thumbnail/clausura.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="clausura.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/clausura-profepa-predio-invadido-por-dano-ambiental-deforestacion-acapulco-7169171.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/clausura-profepa-predio-invadido-por-dano-ambiental-deforestacion-acapulco-7169171.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/clausura-profepa-predio-invadido-por-dano-ambiental-deforestacion-acapulco-7169171.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/clausura-profepa-predio-invadido-por-dano-ambiental-deforestacion-acapulco-7169171.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/clausura-profepa-predio-invadido-por-dano-ambiental-deforestacion-acapulco-7169171.html">
Clausura Profepa predio invadido por daño ambiental
</a>
</h4>
<p class="summary ">
La zona fue invadida por personas que causaron deforestación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/mas-de-7-mil-jovenes-no-se-ponen-la-segunda-dosis-en-acapulco-vacuna-covid-contagios-pandemia-7169110.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/mas-de-7-mil-jovenes-no-se-ponen-la-segunda-dosis-en-acapulco-vacuna-covid-contagios-pandemia-7169110.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/e7ar0w-vacunas.jpg/ALTERNATES/LANDSCAPE_160/vacunas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/e7ar0w-vacunas.jpg/BINARY/thumbnail/vacunas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacunas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/mas-de-7-mil-jovenes-no-se-ponen-la-segunda-dosis-en-acapulco-vacuna-covid-contagios-pandemia-7169110.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/mas-de-7-mil-jovenes-no-se-ponen-la-segunda-dosis-en-acapulco-vacuna-covid-contagios-pandemia-7169110.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/mas-de-7-mil-jovenes-no-se-ponen-la-segunda-dosis-en-acapulco-vacuna-covid-contagios-pandemia-7169110.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/mas-de-7-mil-jovenes-no-se-ponen-la-segunda-dosis-en-acapulco-vacuna-covid-contagios-pandemia-7169110.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/mas-de-7-mil-jovenes-no-se-ponen-la-segunda-dosis-en-acapulco-vacuna-covid-contagios-pandemia-7169110.html">
Más de 7 mil jóvenes no se ponen la segunda dosis en Acapulco
</a>
</h4>
<p class="summary ">
se ha registrado una disminución en la asistencia, confirman autoridades
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/derrame-controlado-inunda-25-viviendas-en-las-querendas-refugio-damnificados-proteccion-civil-7168846.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/derrame-controlado-inunda-25-viviendas-en-las-querendas-refugio-damnificados-proteccion-civil-7168846.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/y5ihkv-pc.jpeg/ALTERNATES/LANDSCAPE_160/pc.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/y5ihkv-pc.jpeg/BINARY/thumbnail/pc.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="pc.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/derrame-controlado-inunda-25-viviendas-en-las-querendas-refugio-damnificados-proteccion-civil-7168846.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/derrame-controlado-inunda-25-viviendas-en-las-querendas-refugio-damnificados-proteccion-civil-7168846.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/derrame-controlado-inunda-25-viviendas-en-las-querendas-refugio-damnificados-proteccion-civil-7168846.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/derrame-controlado-inunda-25-viviendas-en-las-querendas-refugio-damnificados-proteccion-civil-7168846.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/derrame-controlado-inunda-25-viviendas-en-las-querendas-refugio-damnificados-proteccion-civil-7168846.html">
Derrame controlado inunda 25 viviendas en Las Querendas
</a>
</h4>
<p class="summary ">
Personal de Protección Civil auxilió a los afectados por el desbordamiento de la presa El Gallo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1052&contextPath=1003-1052-&pubId=19&cat=&meta=read-story&objId=7169110&type=article&title=M%c3%a1s+de+7+mil+j%c3%b3venes+no+se+ponen+la+segunda+dosis+en+Acapulco&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2fmas-de-7-mil-jovenes-no-se-ponen-la-segunda-dosis-en-acapulco-vacuna-covid-contagios-pandemia-7169110.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1052&amp;contextPath=1003-1052-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=7169110&amp;type=article&amp;title=M%c3%a1s+de+7+mil+j%c3%b3venes+no+se+ponen+la+segunda+dosis+en+Acapulco&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2fmas-de-7-mil-jovenes-no-se-ponen-la-segunda-dosis-en-acapulco-vacuna-covid-contagios-pandemia-7169110.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=1570403271&title=Rebrote+Covid-19&url=tag%3amain.ewf%2c2014%3aRebrote_Covid-19&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=1570403271&amp;title=Rebrote+Covid-19&amp;url=tag%3amain.ewf%2c2014%3aRebrote_Covid-19&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=2011918866&title=Vacunas&url=tag%3amain.ewf%2c2014%3aVacunas&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=2011918866&amp;title=Vacunas&amp;url=tag%3amain.ewf%2c2014%3aVacunas&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=1212778555&title=Acapulco&url=tag%3amain.ewf%2c2014%3aacapulco&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=1212778555&amp;title=Acapulco&amp;url=tag%3amain.ewf%2c2014%3aacapulco&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-19', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Adriana Covarrubias | El Sol de Acapulco';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
