<!DOCTYPE html>
<html lang="es">
<head>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Adriana Covarrubias | El Sol de Acapulco"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Mezcal, Productores, Guerrero]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Guerrero pierde competitividad en producción de mezcal - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Mezcal,Productores,Guerrero, "/>
<meta name="description" content="Del segundo lugar que ocupaba en el 2017, descendió a la quinta posición a nivel nacional, informó la Secretaría de Desarrollo y Fomento Económico del estado"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeacapulco.com.mx/local/vikiki-mezcal.jpeg/ALTERNATES/LANDSCAPE_1140/mezcal.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"/>
<meta property="og:title" content="Guerrero pierde competitividad en producción de mezcal"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/local/guerrero-pierde-competitividad-en-produccion-de-mezcal-8289969.html"/>
<meta property="og:description" content="Del segundo lugar que ocupaba en el 2017, descendió a la quinta posición a nivel nacional, informó la Secretaría de Desarrollo y Fomento Económico del estado"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Guerrero pierde competitividad en producción de mezcal"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/local/guerrero-pierde-competitividad-en-produccion-de-mezcal-8289969.html"/>
<meta name="twitter:description" content="Del segundo lugar que ocupaba en el 2017, descendió a la quinta posición a nivel nacional, informó la Secretaría de Desarrollo y Fomento Económico del estado"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldeacapulco.com.mx/local/vikiki-mezcal.jpeg/ALTERNATES/LANDSCAPE_400/mezcal.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/local/guerrero-pierde-competitividad-en-produccion-de-mezcal-8289969.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/local/guerrero-pierde-competitividad-en-produccion-de-mezcal-8289969.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '8289969');
googletag.pubads().setTargeting("topic", [
"Mezcal",
"Productores",
"Guerrero",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/local/guerrero-pierde-competitividad-en-produccion-de-mezcal-8289969.html"
},
"headline" : "Guerrero pierde competitividad en producción de mezcal",
"datePublished": "2022-05-16T16:09:05CDT",
"dateModified": "2022-05-16T16:44:06CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Adriana Covarrubias | El Sol de Acapulco"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/local/vikiki-mezcal.jpeg/ALTERNATES/LANDSCAPE_960/mezcal.jpeg",
"height": "599",
"width": "960"
},
"description" : "Del segundo lugar que ocupaba en el 2017, descendió a la quinta posición a nivel nacional, informó la Secretaría de Desarrollo y Fomento Económico del estado",
"articleSection": "local",
"keywords":"[Mezcal, Productores, Guerrero]"
}
</script>
<script async src="https://t.seedtag.com/t/0617-4853-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/local/guerrero-pierde-competitividad-en-produccion-de-mezcal-8289969.html/default/wf.fragment/5148cc1d-bce0-4d18-b617-51dd2b78f5b0"
data-elementwidth="1140"
data-skip-profiles="">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<style>
body{
line-height: 1.42857 !important;
}
</style>
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / lunes 16 de mayo de 2022
</p>
</div>
<div>
<h1
class="title">
Guerrero pierde competitividad en producción de mezcal
</h1>
</div>
<h3
class="subtitle">
Del segundo lugar que ocupaba en el 2017, descendió a la quinta posición a nivel nacional, informó la Secretaría de Desarrollo y Fomento Económico del estado
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/local/vikiki-mezcal.jpeg/ALTERNATES/LANDSCAPE_160/mezcal.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/vikiki-mezcal.jpeg/BINARY/thumbnail/mezcal.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mezcal.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Se busca reposicionar el mezcal de Guerrero. / Foto: Adriana Covarrubias | El Sol de Acapulco</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/guerrero-pierde-competitividad-en-produccion-de-mezcal-8289969.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/guerrero-pierde-competitividad-en-produccion-de-mezcal-8289969.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/guerrero-pierde-competitividad-en-produccion-de-mezcal-8289969.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/guerrero-pierde-competitividad-en-produccion-de-mezcal-8289969.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Adriana Covarrubias | El Sol de Acapulco
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8289969"
>
<p>La Secretaria de Desarrollo y Fomento Económico (Sefodeco), Teodora Ramírez Vega, <b>reveló que el estado de Guerrero perdió competitividad</b> en la producción de Mezcal , ya que paso del segundo lugar que tenía a nivel nacional en el año 2017, pasó a la quita posición en la actualidad.</p><p>Añadió que la pandemia <b>también fue una de las causas</b> que generó que el estado se mantenga en el quinto lugar nacional pues la producción de este producto de maguey se suspendió.</p><p>“La pandemia golpeó la actividad como a todas las que se desarrollan en Guerrero y perdimos competitividad y prueba de ello es que en el 2017, <b>Guerrero era el segundo estado productor de mezcal</b> y hoy es el quinto, pero vamos a reposicionar el mezcal guerrerense”, precisó.</p><p>Durante este festival del mezcal <b>habrá muestra gastronómica</b> donde participarán 15 restaurantes así como la venta de artesanías de las siete regiones del Estado.</p><p><b>Lee también: <a href="https://www.elsoldeacapulco.com.mx/local/estado/se-recupera-industria-mezcalera-en-guerrero-8241468.html" target="_blank" rel="Follow">Se recupera industria mezcalera en Guerrero</a></b></p><p>La funcionaria estatal, dijo que Guerrero busca reposicionarse como un producto competitivo y se brindará a los productores <b>la capacitación para la certificación</b> para que puedan entrar a mercados formales y tener ingresos.</p><p>En ese sentido, dio a conocer que de acuerdo a datos que modificaron el Consejo Mexicano Regulador de la Calidad del Mezcal, <b>en el estado hay 100 productores con 20 marcas</b> y que en el 2021 envasaron 59 mil 650 litros de este producto que está certificado.
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/local/j92xjc-mezcal2.jpeg/ALTERNATES/FREE_160/mezcal2.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/j92xjc-mezcal2.jpeg/BINARY/thumbnail/mezcal2.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mezcal2.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Algunos productos guerrerenses. / Foto: Adriana Covarrubias | El Sol de Acapulco</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Sin embargo, las estadísticas del Consejo Estatal del Maguey-Mezcal en ese mismo período de información que <b>se envasaron más de un millón de 700 mil litros.</b></p><p>Informó que de acuerdo al Consejo Mexicano Regulador de la Calidad del Mezcal a nivel nacional <b>se producen 8 millones de litros y representa 8 mil millones de pesos.</b></p><p>El 62 por ciento de <b>esta producción se exporta</b> a Estados Unidos, Países Bajos como Australia, España, Dinamarca y Francia.</p><p>En Guerrero se cultivó en el 2017 <b>más de 100 mil hectáreas</b> y se estima que más de mil familias se dedicaron a la producción del Maguey.</p><p>Dijo que Guerrero <b>comparte con otros ocho estados</b> de la República la denominación de origen Mezcal y los productores guerrerenses pueden fabricar este producto de agave y maguey.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8289969 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8289969").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8289969").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8289969").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8289969"
>
<p>La Secretaria de Desarrollo y Fomento Económico (Sefodeco), Teodora Ramírez Vega, <b>reveló que el estado de Guerrero perdió competitividad</b> en la producción de Mezcal , ya que paso del segundo lugar que tenía a nivel nacional en el año 2017, pasó a la quita posición en la actualidad.</p><p>Añadió que la pandemia <b>también fue una de las causas</b> que generó que el estado se mantenga en el quinto lugar nacional pues la producción de este producto de maguey se suspendió.</p><p>“La pandemia golpeó la actividad como a todas las que se desarrollan en Guerrero y perdimos competitividad y prueba de ello es que en el 2017, <b>Guerrero era el segundo estado productor de mezcal</b> y hoy es el quinto, pero vamos a reposicionar el mezcal guerrerense”, precisó.</p><p>Durante este festival del mezcal <b>habrá muestra gastronómica</b> donde participarán 15 restaurantes así como la venta de artesanías de las siete regiones del Estado.</p><p><b>Lee también: <a href="https://www.elsoldeacapulco.com.mx/local/estado/se-recupera-industria-mezcalera-en-guerrero-8241468.html" target="_blank" rel="Follow">Se recupera industria mezcalera en Guerrero</a></b></p><p>La funcionaria estatal, dijo que Guerrero busca reposicionarse como un producto competitivo y se brindará a los productores <b>la capacitación para la certificación</b> para que puedan entrar a mercados formales y tener ingresos.</p><p>En ese sentido, dio a conocer que de acuerdo a datos que modificaron el Consejo Mexicano Regulador de la Calidad del Mezcal, <b>en el estado hay 100 productores con 20 marcas</b> y que en el 2021 envasaron 59 mil 650 litros de este producto que está certificado.
<div class="local
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/local/j92xjc-mezcal2.jpeg/ALTERNATES/FREE_160/mezcal2.jpeg"
data-variant="FREE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/j92xjc-mezcal2.jpeg/BINARY/thumbnail/mezcal2.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="mezcal2.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Algunos productos guerrerenses. / Foto: Adriana Covarrubias | El Sol de Acapulco</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Sin embargo, las estadísticas del Consejo Estatal del Maguey-Mezcal en ese mismo período de información que <b>se envasaron más de un millón de 700 mil litros.</b></p><p>Informó que de acuerdo al Consejo Mexicano Regulador de la Calidad del Mezcal a nivel nacional <b>se producen 8 millones de litros y representa 8 mil millones de pesos.</b></p><p>El 62 por ciento de <b>esta producción se exporta</b> a Estados Unidos, Países Bajos como Australia, España, Dinamarca y Francia.</p><p>En Guerrero se cultivó en el 2017 <b>más de 100 mil hectáreas</b> y se estima que más de mil familias se dedicaron a la producción del Maguey.</p><p>Dijo que Guerrero <b>comparte con otros ocho estados</b> de la República la denominación de origen Mezcal y los productores guerrerenses pueden fabricar este producto de agave y maguey.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8289969 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8289969").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8289969").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8289969").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Guerrero" class ="item-tags" >
Guerrero
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/productores" class ="item-tags" >
Productores
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/mezcal" class ="item-tags" >
Mezcal
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/local/guerrero-pierde-competitividad-en-produccion-de-mezcal-8289969.html/default/wf.fragment/573e5410-2122-4bea-8f95-70365323eb84"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_estado
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/vamos-a-apoyar-a-todos-los-productores-por-igual-evelyn-8197715.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/3fgbw7-evelyn.jpg/ALTERNATES/LANDSCAPE_160/evelyn.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/3fgbw7-evelyn.jpg/BINARY/thumbnail/evelyn.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="evelyn.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/vamos-a-apoyar-a-todos-los-productores-por-igual-evelyn-8197715.html">
Vamos a apoyar a todos los productores por igual: Evelyn </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_estado
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/quitan-el-apoyo-de-maiz-a-molineros-8239774.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/w9g51f-sefodeco.jpeg/ALTERNATES/LANDSCAPE_160/sefodeco.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/w9g51f-sefodeco.jpeg/BINARY/thumbnail/sefodeco.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sefodeco.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/quitan-el-apoyo-de-maiz-a-molineros-8239774.html">
Quitan el apoyo de maíz a molineros
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/productores-de-limon-exigen-apertura-de-agroindustrias-del-sur-7917740.html">
<img src="https://www.elsoldeacapulco.com.mx/local/g1es82-productores.jpg/ALTERNATES/LANDSCAPE_160/PRODUCTORES.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/g1es82-productores.jpg/BINARY/thumbnail/PRODUCTORES.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PRODUCTORES.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/productores-de-limon-exigen-apertura-de-agroindustrias-del-sur-7917740.html">
Productores de limón exigen apertura de Agroindustrias del Sur
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/local/guerrero-pierde-competitividad-en-produccion-de-mezcal-8289969.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/no-se-permitiran-mas-bloqueos-en-acapulco-evelyn-salgado-8289242.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/ke9krs-evelyn.jpg/ALTERNATES/LANDSCAPE_160/EVELYN.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/ke9krs-evelyn.jpg/BINARY/thumbnail/EVELYN.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EVELYN.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/no-se-permitiran-mas-bloqueos-en-acapulco-evelyn-salgado-8289242.html">
No se permitirán más bloqueos en Acapulco: Evelyn Salgado
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/apoyara-fiscalia-en-investigaciones-sobre-agresion-a-militares-8289328.html"> Apoyará Fiscalía en investigaciones sobre agresión a militares y bloqueos en Acapulco</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/bloqueos-provocaron-perdidas-por-mas-de-10-mdp-a-negocios-8281002.html"> Bloqueos provocaron pérdidas por más de 10 mdp a negocios</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/paran-labores-trabajadores-de-la-capama-8287562.html"> Paran labores trabajadores de la CAPAMA</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/ciudadanos-respaldan-permanencia-del-ejercito-en-acapulco-8284123.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/ciudadanos-respaldan-permanencia-del-ejercito-en-acapulco-8284123.html">
<img src="https://www.elsoldeacapulco.com.mx/local/x48e1b-ejercito2.jpeg/ALTERNATES/LANDSCAPE_160/ejercito2.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/x48e1b-ejercito2.jpeg/BINARY/thumbnail/ejercito2.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ejercito2.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/ciudadanos-respaldan-permanencia-del-ejercito-en-acapulco-8284123.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/ciudadanos-respaldan-permanencia-del-ejercito-en-acapulco-8284123.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/ciudadanos-respaldan-permanencia-del-ejercito-en-acapulco-8284123.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/ciudadanos-respaldan-permanencia-del-ejercito-en-acapulco-8284123.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/ciudadanos-respaldan-permanencia-del-ejercito-en-acapulco-8284123.html">
Ciudadanos respaldan permanencia del Ejército en Acapulco </a>
</h4>
<p class="summary ">
No se debe de acceder a chantajes y amenazas para sacar a elementos del Ejército Mexicano
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/acapulco-no-puede-comprar-problemas-ajenos-abelina-8288477.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/acapulco-no-puede-comprar-problemas-ajenos-abelina-8288477.html">
<img src="https://www.elsoldeacapulco.com.mx/local/bnpuyd-abelina.jpg/ALTERNATES/LANDSCAPE_160/ABELINA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/bnpuyd-abelina.jpg/BINARY/thumbnail/ABELINA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ABELINA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/acapulco-no-puede-comprar-problemas-ajenos-abelina-8288477.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/acapulco-no-puede-comprar-problemas-ajenos-abelina-8288477.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/acapulco-no-puede-comprar-problemas-ajenos-abelina-8288477.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/acapulco-no-puede-comprar-problemas-ajenos-abelina-8288477.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/acapulco-no-puede-comprar-problemas-ajenos-abelina-8288477.html">
Acapulco no puede comprar problemas ajenos: Abelina
</a>
</h4>
<p class="summary ">
Cuando un movimiento se desfasa ya no le corresponde al municipio tratarlo sino a la Fiscalía del estado, señaló la alcaldesa
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/presume-seg-aumento-de-7.5-al-salario-del-magisterio-8284362.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/presume-seg-aumento-de-7.5-al-salario-del-magisterio-8284362.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/xj21eq-seg.jpeg/ALTERNATES/LANDSCAPE_160/seg.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/xj21eq-seg.jpeg/BINARY/thumbnail/seg.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="seg.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/presume-seg-aumento-de-7.5-al-salario-del-magisterio-8284362.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/presume-seg-aumento-de-7.5-al-salario-del-magisterio-8284362.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/presume-seg-aumento-de-7.5-al-salario-del-magisterio-8284362.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/presume-seg-aumento-de-7.5-al-salario-del-magisterio-8284362.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/presume-seg-aumento-de-7.5-al-salario-del-magisterio-8284362.html">
Presume SEG aumento de 7.5% al salario del magisterio </a>
</h4>
<p class="summary ">
Se otorgará a los 62 mil 753 trabajadores de la Educación de Guerrero
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/hay-conflictos-de-intereses-tras-protesta-en-capama-8290767.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/hay-conflictos-de-intereses-tras-protesta-en-capama-8290767.html">
<img src="https://www.elsoldeacapulco.com.mx/local/2v72qn-capama.jpeg/ALTERNATES/LANDSCAPE_160/capama.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/2v72qn-capama.jpeg/BINARY/thumbnail/capama.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="capama.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/hay-conflictos-de-intereses-tras-protesta-en-capama-8290767.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/hay-conflictos-de-intereses-tras-protesta-en-capama-8290767.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/hay-conflictos-de-intereses-tras-protesta-en-capama-8290767.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/hay-conflictos-de-intereses-tras-protesta-en-capama-8290767.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/hay-conflictos-de-intereses-tras-protesta-en-capama-8290767.html">
Hay conflictos de intereses tras protesta en CAPAMA
</a>
</h4>
<p class="summary ">
Rechaza el director de la paramunicipal, Arturo Latabán López, que exista desvío de recursos en contratación de empresas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_ciencia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/doble-via/ciencia/cientificos-descubren-bosque-al-fondo-de-un-sumidero-en-china-con-especies-aun-no-registradas-8290734.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/doble-via/ciencia/cientificos-descubren-bosque-al-fondo-de-un-sumidero-en-china-con-especies-aun-no-registradas-8290734.html">
<img src="https://www.elheraldodechihuahua.com.mx/incoming/i2aou8-tiangek.jpeg/ALTERNATES/LANDSCAPE_160/Tiangek.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodechihuahua.com.mx/incoming/i2aou8-tiangek.jpeg/BINARY/thumbnail/Tiangek.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tiangek.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/doble-via/ciencia/"> Ciencia </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/doble-via/ciencia/cientificos-descubren-bosque-al-fondo-de-un-sumidero-en-china-con-especies-aun-no-registradas-8290734.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/doble-via/ciencia/cientificos-descubren-bosque-al-fondo-de-un-sumidero-en-china-con-especies-aun-no-registradas-8290734.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/doble-via/ciencia/cientificos-descubren-bosque-al-fondo-de-un-sumidero-en-china-con-especies-aun-no-registradas-8290734.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/doble-via/ciencia/cientificos-descubren-bosque-al-fondo-de-un-sumidero-en-china-con-especies-aun-no-registradas-8290734.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/doble-via/ciencia/cientificos-descubren-bosque-al-fondo-de-un-sumidero-en-china-con-especies-aun-no-registradas-8290734.html">
Científicos descubren bosque al fondo de un sumidero en China con especies aún no registradas
</a>
</h4>
<p class="summary ">
Este sumidero es el más profundo del mundo e incluso se ha sido paisaje en el que se han grabado películas por ser único y majestuoso
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/se-complica-el-rescate-de-la-tercera-victima-de-colapso-de-silos-en-torreon-8290643.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/se-complica-el-rescate-de-la-tercera-victima-de-colapso-de-silos-en-torreon-8290643.html">
<img src="https://www.noticiasdelsoldelalaguna.com.mx/policiaca/9qsvdf-siguen-los-trabajos-de-busqueda-de-la-tercera-victima-del-colapso-de-silos-en-torreon/ALTERNATES/LANDSCAPE_160/siguen-los-trabajos-de-b%C3%BAsqueda-de-la-tercera-v%C3%ADctima-del-colapso-de-silos-en-Torre%C3%B3n"
data-variant="LANDSCAPE"
data-src-template="https://www.noticiasdelsoldelalaguna.com.mx/policiaca/9qsvdf-siguen-los-trabajos-de-busqueda-de-la-tercera-victima-del-colapso-de-silos-en-torreon/BINARY/thumbnail/siguen-los-trabajos-de-b%C3%BAsqueda-de-la-tercera-v%C3%ADctima-del-colapso-de-silos-en-Torre%C3%B3n"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="siguen-los-trabajos-de-búsqueda-de-la-tercera-víctima-del-colapso-de-silos-en-Torreón"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/republica/sociedad/se-complica-el-rescate-de-la-tercera-victima-de-colapso-de-silos-en-torreon-8290643.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/republica/sociedad/se-complica-el-rescate-de-la-tercera-victima-de-colapso-de-silos-en-torreon-8290643.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/republica/sociedad/se-complica-el-rescate-de-la-tercera-victima-de-colapso-de-silos-en-torreon-8290643.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/republica/sociedad/se-complica-el-rescate-de-la-tercera-victima-de-colapso-de-silos-en-torreon-8290643.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/se-complica-el-rescate-de-la-tercera-victima-de-colapso-de-silos-en-torreon-8290643.html">
Complicado rescate de tercera víctima de colapso de silos en Torreón, Coahuila
</a>
</h4>
<p class="summary ">
Autoridades mandan a traer maquinaria especial para seguir buscando a Edgar, quien no ha sido localizado
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/llama-prd-a-la-poblacion-a-exigir-resultados-a-las-autoridades-8290712.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/llama-prd-a-la-poblacion-a-exigir-resultados-a-las-autoridades-8290712.html">
<img src="https://www.elsoldeacapulco.com.mx/local/hjs1e-prd.jpeg/ALTERNATES/LANDSCAPE_160/prd.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/hjs1e-prd.jpeg/BINARY/thumbnail/prd.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="prd.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/llama-prd-a-la-poblacion-a-exigir-resultados-a-las-autoridades-8290712.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/llama-prd-a-la-poblacion-a-exigir-resultados-a-las-autoridades-8290712.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/llama-prd-a-la-poblacion-a-exigir-resultados-a-las-autoridades-8290712.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/llama-prd-a-la-poblacion-a-exigir-resultados-a-las-autoridades-8290712.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/llama-prd-a-la-poblacion-a-exigir-resultados-a-las-autoridades-8290712.html">
Llama PRD a la población a exigir resultados a las autoridades </a>
</h4>
<p class="summary ">
Quienes están gobernando no logran disminuir los índices de violencia, asegura la dirigencia municipal del Sol Azteca
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_omg
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/gossip/omg/yosstop-yoseline-hoffman-que-estoy-embarazada-8290508.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/omg/yosstop-yoseline-hoffman-que-estoy-embarazada-8290508.html">
<img src="https://www.elsoldeleon.com.mx/gossip/717e8g-yoseline-hoffman/ALTERNATES/LANDSCAPE_160/Yoseline-Hoffman"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeleon.com.mx/gossip/717e8g-yoseline-hoffman/BINARY/thumbnail/Yoseline-Hoffman"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Yoseline-Hoffman"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/omg/"> OMG! </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/omg/yosstop-yoseline-hoffman-que-estoy-embarazada-8290508.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/gossip/omg/yosstop-yoseline-hoffman-que-estoy-embarazada-8290508.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/omg/yosstop-yoseline-hoffman-que-estoy-embarazada-8290508.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/gossip/omg/yosstop-yoseline-hoffman-que-estoy-embarazada-8290508.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/omg/yosstop-yoseline-hoffman-que-estoy-embarazada-8290508.html">
YosStop: ¿Qué estoy embarazada? </a>
</h4>
<p class="summary ">
En el reel se ve en algunas escenas junto a su prometido
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/el-bolillo-de-la-canasta-basica-a-articulo-de-lujo-8284692.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/el-bolillo-de-la-canasta-basica-a-articulo-de-lujo-8284692.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/mrk7j7-bolillo.jpeg/ALTERNATES/LANDSCAPE_160/bolillo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/mrk7j7-bolillo.jpeg/BINARY/thumbnail/bolillo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bolillo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/el-bolillo-de-la-canasta-basica-a-articulo-de-lujo-8284692.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/el-bolillo-de-la-canasta-basica-a-articulo-de-lujo-8284692.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/el-bolillo-de-la-canasta-basica-a-articulo-de-lujo-8284692.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/el-bolillo-de-la-canasta-basica-a-articulo-de-lujo-8284692.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/el-bolillo-de-la-canasta-basica-a-articulo-de-lujo-8284692.html">
El bolillo, de la canasta básica a "artículo de lujo"
</a>
</h4>
<p class="summary ">
Los insumos para su elaboración cada día están más caros, por lo que su precio se ha incrementado casi un 50%
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1052&contextPath=1003-1052-&pubId=19&cat=&meta=read-story&objId=8289969&type=article&title=Guerrero+pierde+competitividad+en+producci%c3%b3n+de+mezcal&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2fguerrero-pierde-competitividad-en-produccion-de-mezcal-8289969.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1052&amp;contextPath=1003-1052-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=8289969&amp;type=article&amp;title=Guerrero+pierde+competitividad+en+producci%c3%b3n+de+mezcal&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2fguerrero-pierde-competitividad-en-produccion-de-mezcal-8289969.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=1157458259&title=Mezcal&url=tag%3amain.ewf%2c2014%3amezcal&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=1157458259&amp;title=Mezcal&amp;url=tag%3amain.ewf%2c2014%3amezcal&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=1824847823&title=Productores&url=tag%3amain.ewf%2c2014%3aproductores&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=1824847823&amp;title=Productores&amp;url=tag%3amain.ewf%2c2014%3aproductores&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=2055815186&title=Guerrero&url=tag%3amain.ewf%2c2014%3aGuerrero&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=2055815186&amp;title=Guerrero&amp;url=tag%3amain.ewf%2c2014%3aGuerrero&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Adriana Covarrubias | El Sol de Acapulco';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
