<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Por corte de energía eléctrica se retrasan resultados de 300 pruebas de Covid-19: SSA - El Sol de Acapulco</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content=", "/>
<meta name="description" content="Carlos de la Peña Pintos señaló que aumentaron a 2 mil 135 los casos positivos de coronavirus y a 315 el número de fallecimientos."/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeacapulco.com.mx/incoming/co2fjr-covid19de-la-pena-04-junio.jpg/ALTERNATES/LANDSCAPE_1140/Covid19de%20la%20pe%C3%B1a%2004%20junio.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco"/>
<meta property="og:title" content="Por corte de energía eléctrica se retrasan resultados de 300 pruebas de Covid-19: SSA"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/local/estado/por-corte-de-energia-electrica-se-retrasan-resultados-de-300-pruebas-de-covid-19-ssa-acapulco-estado-coronavirus-guerrero-contagios-5320702.html"/>
<meta property="og:description" content="Carlos de la Peña Pintos señaló que aumentaron a 2 mil 135 los casos positivos de coronavirus y a 315 el número de fallecimientos."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Por corte de energía eléctrica se retrasan resultados de 300 pruebas de Covid-19: SSA"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/local/estado/por-corte-de-energia-electrica-se-retrasan-resultados-de-300-pruebas-de-covid-19-ssa-acapulco-estado-coronavirus-guerrero-contagios-5320702.html"/>
<meta name="twitter:description" content="Carlos de la Peña Pintos señaló que aumentaron a 2 mil 135 los casos positivos de coronavirus y a 315 el número de fallecimientos."/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldeacapulco.com.mx/incoming/co2fjr-covid19de-la-pena-04-junio.jpg/ALTERNATES/LANDSCAPE_400/Covid19de%20la%20pe%C3%B1a%2004%20junio.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/local/estado/por-corte-de-energia-electrica-se-retrasan-resultados-de-300-pruebas-de-covid-19-ssa-acapulco-estado-coronavirus-guerrero-contagios-5320702.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/local/estado/por-corte-de-energia-electrica-se-retrasan-resultados-de-300-pruebas-de-covid-19-ssa-acapulco-estado-coronavirus-guerrero-contagios-5320702.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/local_estado_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/local_estado_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/local_estado_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/local_estado_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/local_estado_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '5320702');
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/">
Estado
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 4 de junio de 2020
</p>
</div>
<h1
class="title">
Por corte de energía eléctrica se retrasan resultados de 300 pruebas de Covid-19: SSA
</h1>
<h3
class="subtitle">
Carlos de la Peña Pintos señaló que aumentaron a 2 mil 135 los casos positivos de coronavirus y a 315 el número de fallecimientos.
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/incoming/co2fjr-covid19de-la-pena-04-junio.jpg/ALTERNATES/LANDSCAPE_160/Covid19de%20la%20pe%C3%B1a%2004%20junio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/co2fjr-covid19de-la-pena-04-junio.jpg/BINARY/thumbnail/Covid19de%20la%20pe%C3%B1a%2004%20junio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Covid19de la peña 04 junio.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Héctor Astudillo Flores | El Sol de Acapulco</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/por-corte-de-energia-electrica-se-retrasan-resultados-de-300-pruebas-de-covid-19-ssa-acapulco-estado-coronavirus-guerrero-contagios-5320702.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/por-corte-de-energia-electrica-se-retrasan-resultados-de-300-pruebas-de-covid-19-ssa-acapulco-estado-coronavirus-guerrero-contagios-5320702.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2festado%2fpor-corte-de-energia-electrica-se-retrasan-resultados-de-300-pruebas-de-covid-19-ssa-acapulco-estado-coronavirus-guerrero-contagios-5320702.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/por-corte-de-energia-electrica-se-retrasan-resultados-de-300-pruebas-de-covid-19-ssa-acapulco-estado-coronavirus-guerrero-contagios-5320702.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Pedro Elías Radilla González | El Sol de Acapulco
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5320702"
>
<p>Al informar que, un corte de energía eléctrica en Ciudad Renacimiento retrasó el resultado de 300 pruebas de laboratorio de Covid-19, el Secretario de Salud en Guerrero, Carlos de la Peña Pintos, señaló que, aumentaron a 2 mil 135 los casos positivos de coronavirus y a 315 el número de fallecimientos.</p><p>Durante una transmisión en vivo desde Chilpancingo, el funcionario estatal, precisó que, al momento han aplicado 5 mil 239 pruebas de laboratorio, de las cuales mil 784 salieron negativas, mil 320 continúan como sospechosas y mil 346 personas se han recuperado, mientras que, 474 continúan activos al presentar síntomas los últimos 14 días. <article class="local_estado
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/asistente-de-alcalde-de-iguala-da-positivo-a-covid-19-guerrero-estado-acapulco-nacional-mexico-noticia-policiaca-hoy-5320374.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/dqlqvp-chofer-alcalde-iguala.jpg/ALTERNATES/LANDSCAPE_160/Chofer%20alcalde%20iguala.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/dqlqvp-chofer-alcalde-iguala.jpg/BINARY/thumbnail/Chofer%20alcalde%20iguala.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chofer alcalde iguala.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/asistente-de-alcalde-de-iguala-da-positivo-a-covid-19-guerrero-estado-acapulco-nacional-mexico-noticia-policiaca-hoy-5320374.html">
Asistente de alcalde de Iguala da positivo a Covid-19
</a>
</h4>
</div>
</article>
</p><p>&quot;En los últimos 28 días hemos acumulado un total de mil 722 casos, lo que representa el 81 por ciento, mientras que, en el mismo lapso de tiempo se presentaron 255, por ello en Guerrero continúa vigente la sana distancia y el quédate en casa&quot;, explicó.</p><p>Sobre los municipios que cuentan con más casos, se localiza Acapulco con mil 334 y 136 defunciones, le sigue Iguala de la Independencia con 127 enfermos y 57 fallecidos, mientras que, Chilpancingo suma 216 casos y 30 muertos, Taxco de Alarcón ha registrado 57 casos y 21 fallecimientos.</p><p>Asimismo, de la Peña Pintos, aseguró que, un corte de energía eléctrica suscitado la noche del miércoles paró los equipos con que se realizan las pruebas de Covid-19 y retrasó el resultado de 300 casos, porque la planta de emergencia no funcionó, pero la situación ya está controlada.</p><p>En torno al número de personas hospitalizadas dijo que en total son 338 pacientes, de los cuales, 215 se reportan como estables, 84 siguen graves y 39 se encuentran en etapa crítica al permanecer intubados por problemas respiratorios derivados del coronavirus. <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FAstudilloFloresHector%2Fvideos%2F586117965646972%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5320702 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5320702").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5320702").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5320702").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5320702"
>
<p>Al informar que, un corte de energía eléctrica en Ciudad Renacimiento retrasó el resultado de 300 pruebas de laboratorio de Covid-19, el Secretario de Salud en Guerrero, Carlos de la Peña Pintos, señaló que, aumentaron a 2 mil 135 los casos positivos de coronavirus y a 315 el número de fallecimientos.</p><p>Durante una transmisión en vivo desde Chilpancingo, el funcionario estatal, precisó que, al momento han aplicado 5 mil 239 pruebas de laboratorio, de las cuales mil 784 salieron negativas, mil 320 continúan como sospechosas y mil 346 personas se han recuperado, mientras que, 474 continúan activos al presentar síntomas los últimos 14 días. <article class="local_estado
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/asistente-de-alcalde-de-iguala-da-positivo-a-covid-19-guerrero-estado-acapulco-nacional-mexico-noticia-policiaca-hoy-5320374.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/dqlqvp-chofer-alcalde-iguala.jpg/ALTERNATES/LANDSCAPE_160/Chofer%20alcalde%20iguala.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/dqlqvp-chofer-alcalde-iguala.jpg/BINARY/thumbnail/Chofer%20alcalde%20iguala.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chofer alcalde iguala.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/asistente-de-alcalde-de-iguala-da-positivo-a-covid-19-guerrero-estado-acapulco-nacional-mexico-noticia-policiaca-hoy-5320374.html">
Asistente de alcalde de Iguala da positivo a Covid-19
</a>
</h4>
</div>
</article>
</p><p>&quot;En los últimos 28 días hemos acumulado un total de mil 722 casos, lo que representa el 81 por ciento, mientras que, en el mismo lapso de tiempo se presentaron 255, por ello en Guerrero continúa vigente la sana distancia y el quédate en casa&quot;, explicó.</p><p>Sobre los municipios que cuentan con más casos, se localiza Acapulco con mil 334 y 136 defunciones, le sigue Iguala de la Independencia con 127 enfermos y 57 fallecidos, mientras que, Chilpancingo suma 216 casos y 30 muertos, Taxco de Alarcón ha registrado 57 casos y 21 fallecimientos.</p><p>Asimismo, de la Peña Pintos, aseguró que, un corte de energía eléctrica suscitado la noche del miércoles paró los equipos con que se realizan las pruebas de Covid-19 y retrasó el resultado de 300 casos, porque la planta de emergencia no funcionó, pero la situación ya está controlada.</p><p>En torno al número de personas hospitalizadas dijo que en total son 338 pacientes, de los cuales, 215 se reportan como estables, 84 siguen graves y 39 se encuentran en etapa crítica al permanecer intubados por problemas respiratorios derivados del coronavirus. <section>
<div class="teaser ">
<div class="infographicWrapper">
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FAstudilloFloresHector%2Fvideos%2F586117965646972%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
</div>
</div>
</section>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5320702 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5320702").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5320702").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5320702").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/local/estado/por-corte-de-energia-electrica-se-retrasan-resultados-de-300-pruebas-de-covid-19-ssa-acapulco-estado-coronavirus-guerrero-contagios-5320702.html/default/wf.fragment/e8bf1410-6956-43ac-888a-1b00835e7314"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/cubren-entradas-del-hospital-del-issste-con-bolsas-negras-guerrero-acapulco-covid19-coronavirus-5320497.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/4yiea6-bolsas-negras-issste.jpg/ALTERNATES/LANDSCAPE_160/Bolsas%20negras%20ISSSTE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/4yiea6-bolsas-negras-issste.jpg/BINARY/thumbnail/Bolsas%20negras%20ISSSTE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bolsas negras ISSSTE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/cubren-entradas-del-hospital-del-issste-con-bolsas-negras-guerrero-acapulco-covid19-coronavirus-5320497.html">
Cubren entradas del hospital del ISSSTE con bolsas negras
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_estado
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/asistente-de-alcalde-de-iguala-da-positivo-a-covid-19-guerrero-estado-acapulco-nacional-mexico-noticia-policiaca-hoy-5320374.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/dqlqvp-chofer-alcalde-iguala.jpg/ALTERNATES/LANDSCAPE_160/Chofer%20alcalde%20iguala.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/dqlqvp-chofer-alcalde-iguala.jpg/BINARY/thumbnail/Chofer%20alcalde%20iguala.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Chofer alcalde iguala.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/asistente-de-alcalde-de-iguala-da-positivo-a-covid-19-guerrero-estado-acapulco-nacional-mexico-noticia-policiaca-hoy-5320374.html">
Asistente de alcalde de Iguala da positivo a Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/dispersan-jugadores-futbol-canchas-zona-conurbada-pandemia-covid-19-cuarentena-coronavirus-acapulco-guerrero-contagios-5320562.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/vf6lt8-canchas-acapulco.jpeg/ALTERNATES/LANDSCAPE_160/canchas-acapulco.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/vf6lt8-canchas-acapulco.jpeg/BINARY/thumbnail/canchas-acapulco.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="canchas-acapulco.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/dispersan-jugadores-futbol-canchas-zona-conurbada-pandemia-covid-19-cuarentena-coronavirus-acapulco-guerrero-contagios-5320562.html">
Dispersan a jugadores de futbol en canchas de la zona conurbada
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/local/estado/por-corte-de-energia-electrica-se-retrasan-resultados-de-300-pruebas-de-covid-19-ssa-acapulco-estado-coronavirus-guerrero-contagios-5320702.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/por-corte-de-energia-electrica-se-retrasan-resultados-de-300-pruebas-de-covid-19-ssa-acapulco-estado-coronavirus-guerrero-contagios-5320702.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/co2fjr-covid19de-la-pena-04-junio.jpg/ALTERNATES/LANDSCAPE_160/Covid19de%20la%20pe%C3%B1a%2004%20junio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/co2fjr-covid19de-la-pena-04-junio.jpg/BINARY/thumbnail/Covid19de%20la%20pe%C3%B1a%2004%20junio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Covid19de la peña 04 junio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/por-corte-de-energia-electrica-se-retrasan-resultados-de-300-pruebas-de-covid-19-ssa-acapulco-estado-coronavirus-guerrero-contagios-5320702.html">
Por corte de energía eléctrica se retrasan resultados de 300 pruebas de Covid-19: SSA
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/cubren-entradas-del-hospital-del-issste-con-bolsas-negras-guerrero-acapulco-covid19-coronavirus-5320497.html"> Cubren entradas del hospital del ISSSTE con bolsas negras</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/asistente-de-alcalde-de-iguala-da-positivo-a-covid-19-guerrero-estado-acapulco-nacional-mexico-noticia-policiaca-hoy-5320374.html"> Asistente de alcalde de Iguala da positivo a Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/dispersan-jugadores-futbol-canchas-zona-conurbada-pandemia-covid-19-cuarentena-coronavirus-acapulco-guerrero-contagios-5320562.html"> Dispersan a jugadores de futbol en canchas de la zona conurbada</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/por-cuestiones-medicas-se-incapacita-directora-de-salud-ayuntamiento-acapulco-guerrero-irma-elizabeth-garcia-covid-19-coronavirus-5320148.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/por-cuestiones-medicas-se-incapacita-directora-de-salud-ayuntamiento-acapulco-guerrero-irma-elizabeth-garcia-covid-19-coronavirus-5320148.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/s5k4rr-directora-salud.jpeg/ALTERNATES/LANDSCAPE_160/directora-salud.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/s5k4rr-directora-salud.jpeg/BINARY/thumbnail/directora-salud.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="directora-salud.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/por-cuestiones-medicas-se-incapacita-directora-de-salud-ayuntamiento-acapulco-guerrero-irma-elizabeth-garcia-covid-19-coronavirus-5320148.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/por-cuestiones-medicas-se-incapacita-directora-de-salud-ayuntamiento-acapulco-guerrero-irma-elizabeth-garcia-covid-19-coronavirus-5320148.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/por-cuestiones-medicas-se-incapacita-directora-de-salud-ayuntamiento-acapulco-guerrero-irma-elizabeth-garcia-covid-19-coronavirus-5320148.html">
Por cuestiones médicas se incapacita directora de Salud municipal
</a>
</h4>
<p class="summary ">
Descartaron que el padecimiento sea por Covid-19.
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/atiende-hospital-militar-de-acapulco-mas-de-10-personas-al-dia-con-sintomas-de-covid-19-guerrero-acapulco-estado-nacional-5320117.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/atiende-hospital-militar-de-acapulco-mas-de-10-personas-al-dia-con-sintomas-de-covid-19-guerrero-acapulco-estado-nacional-5320117.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/al2fr8-hospital-militar-acapulco.jpg/ALTERNATES/LANDSCAPE_160/Hospital%20militar%20acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/al2fr8-hospital-militar-acapulco.jpg/BINARY/thumbnail/Hospital%20militar%20acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hospital militar acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/atiende-hospital-militar-de-acapulco-mas-de-10-personas-al-dia-con-sintomas-de-covid-19-guerrero-acapulco-estado-nacional-5320117.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/atiende-hospital-militar-de-acapulco-mas-de-10-personas-al-dia-con-sintomas-de-covid-19-guerrero-acapulco-estado-nacional-5320117.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/atiende-hospital-militar-de-acapulco-mas-de-10-personas-al-dia-con-sintomas-de-covid-19-guerrero-acapulco-estado-nacional-5320117.html">
Atiende Hospital Militar de Acapulco más de 10 personas al día con síntomas de Covid-19
</a>
</h4>
<p class="summary ">
El director del Hospital Militar Regional, José Ariel Camacho, hizo un llamado a la población para que tome en serio la existencia de la enfermedad
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/cierran-accesos-al-zocalo-de-acapulco-con-vallas-metalicas-acapulco-guerrero-ayuntamiento-estado-nacional-covid19-5316506.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/cierran-accesos-al-zocalo-de-acapulco-con-vallas-metalicas-acapulco-guerrero-ayuntamiento-estado-nacional-covid19-5316506.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/3mp22h-zocalo-cerrado.jpg/ALTERNATES/LANDSCAPE_160/Z%C3%B3calo%20Cerrado.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/3mp22h-zocalo-cerrado.jpg/BINARY/thumbnail/Z%C3%B3calo%20Cerrado.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Zócalo Cerrado.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/cierran-accesos-al-zocalo-de-acapulco-con-vallas-metalicas-acapulco-guerrero-ayuntamiento-estado-nacional-covid19-5316506.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/cierran-accesos-al-zocalo-de-acapulco-con-vallas-metalicas-acapulco-guerrero-ayuntamiento-estado-nacional-covid19-5316506.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/cierran-accesos-al-zocalo-de-acapulco-con-vallas-metalicas-acapulco-guerrero-ayuntamiento-estado-nacional-covid19-5316506.html">
Cierran accesos al zócalo de Acapulco con vallas metálicas
</a>
</h4>
<p class="summary ">
El pasado 29 de mayo fue cerrado con cinta amarilla, pero la ciudadanía hizo caso omiso al señalamiento.
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/republica/tienes-covid-19-y-no-cuentas-con-imss-en-coahuila-te-atenderan-5321522.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/republica/tienes-covid-19-y-no-cuentas-con-imss-en-coahuila-te-atenderan-5321522.html">
<img src="https://www.noticiasdelsoldelalaguna.com.mx/local/nj5pn1-imss-monclova/ALTERNATES/LANDSCAPE_160/imss%20monclova"
data-variant="LANDSCAPE"
data-src-template="https://www.noticiasdelsoldelalaguna.com.mx/local/nj5pn1-imss-monclova/BINARY/thumbnail/imss%20monclova"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="imss monclova"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/republica/"> República </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/republica/tienes-covid-19-y-no-cuentas-con-imss-en-coahuila-te-atenderan-5321522.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/republica/tienes-covid-19-y-no-cuentas-con-imss-en-coahuila-te-atenderan-5321522.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/republica/tienes-covid-19-y-no-cuentas-con-imss-en-coahuila-te-atenderan-5321522.html">
¿Tienes Covid-19 y no cuentas con IMSS? En Coahuila te atenderán
</a>
</h4>
<p class="summary ">
El gobernador de Coahuila, Miguel Ángel Riquelme Solís, y el director del Seguro Social, Zoé Robledo Aburto, firmaron un acuerdo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="ece_incoming
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/incoming/guerrero-ocupa-el-septimo-lugar-en-homicidios-dolosos-en-el-pais-acapulco-mexico-estado-nacional-inseguridad-policiaca-5321417.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/incoming/guerrero-ocupa-el-septimo-lugar-en-homicidios-dolosos-en-el-pais-acapulco-mexico-estado-nacional-inseguridad-policiaca-5321417.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/adtfc1-haf-indices-delictivos-a-la-baja.jpg/ALTERNATES/LANDSCAPE_160/HAF%20%C3%ADndices%20delictivos%20a%20la%20baja.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/adtfc1-haf-indices-delictivos-a-la-baja.jpg/BINARY/thumbnail/HAF%20%C3%ADndices%20delictivos%20a%20la%20baja.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="HAF índices delictivos a la baja.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/incoming/"> New Articles </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/incoming/guerrero-ocupa-el-septimo-lugar-en-homicidios-dolosos-en-el-pais-acapulco-mexico-estado-nacional-inseguridad-policiaca-5321417.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/incoming/guerrero-ocupa-el-septimo-lugar-en-homicidios-dolosos-en-el-pais-acapulco-mexico-estado-nacional-inseguridad-policiaca-5321417.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/incoming/guerrero-ocupa-el-septimo-lugar-en-homicidios-dolosos-en-el-pais-acapulco-mexico-estado-nacional-inseguridad-policiaca-5321417.html">
Guerrero ocupa el séptimo lugar en homicidios dolosos en el país
</a>
</h4>
<p class="summary ">
El gobernador de Guerrero, Héctor Astudillo Flores, pidió a todas las corporaciones de seguridad no bajar la guardia y mantener la coordinación y unidad para continuar reduciendo los índices delictivos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/nueve-maestros-de-la-ceteg-han-fallecido-por-covid-19-guerrero-estado-nacional-acapulco-violencia-inseguridad-5321336.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/nueve-maestros-de-la-ceteg-han-fallecido-por-covid-19-guerrero-estado-nacional-acapulco-violencia-inseguridad-5321336.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/qfemnj-covid-19-prueba.jpg/ALTERNATES/LANDSCAPE_160/Covid%2019%20prueba.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/qfemnj-covid-19-prueba.jpg/BINARY/thumbnail/Covid%2019%20prueba.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Covid 19 prueba.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/nueve-maestros-de-la-ceteg-han-fallecido-por-covid-19-guerrero-estado-nacional-acapulco-violencia-inseguridad-5321336.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/nueve-maestros-de-la-ceteg-han-fallecido-por-covid-19-guerrero-estado-nacional-acapulco-violencia-inseguridad-5321336.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/nueve-maestros-de-la-ceteg-han-fallecido-por-covid-19-guerrero-estado-nacional-acapulco-violencia-inseguridad-5321336.html">
Nueve maestros de la CETEG han fallecido por Covid-19
</a>
</h4>
<p class="summary ">
Adolfina Bautista Vázquez, confirmó que nueve maestros han muerto por Covid-19 y hay un importante número que han dado positivo.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/instala-sedena-dos-comedores-comunitarios-en-acapulco-guerrero-covid-19-estado-militares-5321302.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/instala-sedena-dos-comedores-comunitarios-en-acapulco-guerrero-covid-19-estado-militares-5321302.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/85ci6a-sedena-entrega-alimento-renacimiento.jpg/ALTERNATES/LANDSCAPE_160/Sedena%20Entrega%20alimento%20renacimiento.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/85ci6a-sedena-entrega-alimento-renacimiento.jpg/BINARY/thumbnail/Sedena%20Entrega%20alimento%20renacimiento.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Sedena Entrega alimento renacimiento.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/instala-sedena-dos-comedores-comunitarios-en-acapulco-guerrero-covid-19-estado-militares-5321302.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/instala-sedena-dos-comedores-comunitarios-en-acapulco-guerrero-covid-19-estado-militares-5321302.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/instala-sedena-dos-comedores-comunitarios-en-acapulco-guerrero-covid-19-estado-militares-5321302.html">
Instala Sedena dos comedores comunitarios en Acapulco
</a>
</h4>
<p class="summary ">
Efectivos militares instalaron mesas en la cancha de la colonia Simón Bolívar y también en el Cici de Ciudad Renacimiento, con la finalidad de atender la complicada situación económica por el cierre de empresas y playas.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/guillermo-del-toro-pide-justicia-muerte-giovanni-lopez-no-usaba-cubrebocas-guadalajara-5321262.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/guillermo-del-toro-pide-justicia-muerte-giovanni-lopez-no-usaba-cubrebocas-guadalajara-5321262.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/76pt3l-guillermo-discurso-afp.jpg/ALTERNATES/LANDSCAPE_160/guillermo-discurso-afp.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/76pt3l-guillermo-discurso-afp.jpg/BINARY/thumbnail/guillermo-discurso-afp.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="guillermo-discurso-afp.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/guillermo-del-toro-pide-justicia-muerte-giovanni-lopez-no-usaba-cubrebocas-guadalajara-5321262.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/guillermo-del-toro-pide-justicia-muerte-giovanni-lopez-no-usaba-cubrebocas-guadalajara-5321262.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/guillermo-del-toro-pide-justicia-muerte-giovanni-lopez-no-usaba-cubrebocas-guadalajara-5321262.html">
Del Toro pide justicia por muerte de joven que no usaba cubrebocas
</a>
</h4>
<p class="summary ">
El cineasta mexicano expresó su rechazo por el fallecimiento de Giovanni López tras ser arrestado violentamente en Guadalajara por no usar cubrebocas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/canada-reactiva-contratacion-de-mano-de-obra-guerrerense-guerrero-acapulco-covid19-coronavirus-5321249.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/canada-reactiva-contratacion-de-mano-de-obra-guerrerense-guerrero-acapulco-covid19-coronavirus-5321249.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/vrcscp-canada-mano-de-obra-mexico.jpg/ALTERNATES/LANDSCAPE_160/Canad%C3%A1%20mano%20de%20obra%20m%C3%A9xico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/vrcscp-canada-mano-de-obra-mexico.jpg/BINARY/thumbnail/Canad%C3%A1%20mano%20de%20obra%20m%C3%A9xico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Canadá mano de obra méxico.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/canada-reactiva-contratacion-de-mano-de-obra-guerrerense-guerrero-acapulco-covid19-coronavirus-5321249.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/canada-reactiva-contratacion-de-mano-de-obra-guerrerense-guerrero-acapulco-covid19-coronavirus-5321249.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/canada-reactiva-contratacion-de-mano-de-obra-guerrerense-guerrero-acapulco-covid19-coronavirus-5321249.html">
Canadá reactiva contratación de mano de obra guerrerense
</a>
</h4>
<p class="summary ">
Canadá abrió nuevamente sus fronteras e hicieron la convocatoria para recibir mano de obra mexicana.
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1053&contextPath=1003-1052-1053-&pubId=19&cat=&meta=read-story&objId=5320702&type=article&title=Por+corte+de+energ%c3%ada+el%c3%a9ctrica+se+retrasan+resultados+de+300+pruebas+de+Covid-19%3a+SSA&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2festado%2fpor-corte-de-energia-electrica-se-retrasan-resultados-de-300-pruebas-de-covid-19-ssa-acapulco-estado-coronavirus-guerrero-contagios-5320702.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1053&amp;contextPath=1003-1052-1053-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=5320702&amp;type=article&amp;title=Por+corte+de+energ%c3%ada+el%c3%a9ctrica+se+retrasan+resultados+de+300+pruebas+de+Covid-19%3a+SSA&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2festado%2fpor-corte-de-energia-electrica-se-retrasan-resultados-de-300-pruebas-de-covid-19-ssa-acapulco-estado-coronavirus-guerrero-contagios-5320702.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-19', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_estado';
_sf_async_config.authors = 'Pedro Elías Radilla González | El Sol de Acapulco';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
