<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : ""});
dataLayer.push({"seccion" : "local_estado"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Personas con discapacidad bloquean calles de Chilpancingo en demanda apoyos - El Sol de Acapulco</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Acapulco,Guerrero,Chilpancingo, "/>
<meta name="description" content="Un grupo de personas con discapacidad bloqueo la avenida Álvarez justo en la entrada del paso a desnivel, lo que generó un severo caos vehicular en todo el primer cuadro de la ciudad"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeacapulco.com.mx/incoming/spfrwx-bloqueo-discapacitados-chilpancingo.jpg/ALTERNATES/LANDSCAPE_1140/Bloqueo%20Discapacitados%20Chilpancingo.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco"/>
<meta property="og:title" content="Personas con discapacidad bloquean calles de Chilpancingo en demanda apoyos"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/local/estado/personas-con-discapacidad-bloquean-calles-de-chilpancingo-en-demanda-apoyos-social-estado-gobierno-ayuntamiento-noticia-hoy-guerrero-6168584.html"/>
<meta property="og:description" content="Un grupo de personas con discapacidad bloqueo la avenida Álvarez justo en la entrada del paso a desnivel, lo que generó un severo caos vehicular en todo el primer cuadro de la ciudad"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Personas con discapacidad bloquean calles de Chilpancingo en demanda apoyos"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/local/estado/personas-con-discapacidad-bloquean-calles-de-chilpancingo-en-demanda-apoyos-social-estado-gobierno-ayuntamiento-noticia-hoy-guerrero-6168584.html"/>
<meta name="twitter:description" content="Un grupo de personas con discapacidad bloqueo la avenida Álvarez justo en la entrada del paso a desnivel, lo que generó un severo caos vehicular en todo el primer cuadro de la ciudad"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldeacapulco.com.mx/incoming/spfrwx-bloqueo-discapacitados-chilpancingo.jpg/ALTERNATES/LANDSCAPE_400/Bloqueo%20Discapacitados%20Chilpancingo.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/local/estado/personas-con-discapacidad-bloquean-calles-de-chilpancingo-en-demanda-apoyos-social-estado-gobierno-ayuntamiento-noticia-hoy-guerrero-6168584.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/local/estado/personas-con-discapacidad-bloquean-calles-de-chilpancingo-en-demanda-apoyos-social-estado-gobierno-ayuntamiento-noticia-hoy-guerrero-6168584.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/local_estado_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/local_estado_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/local_estado_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/local_estado_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/local_estado_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '6168584');
googletag.pubads().setTargeting("topic", [
"Acapulco",
"Guerrero",
"Chilpancingo",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/local/estado/personas-con-discapacidad-bloquean-calles-de-chilpancingo-en-demanda-apoyos-social-estado-gobierno-ayuntamiento-noticia-hoy-guerrero-6168584.html"
},
"headline" : "Personas con discapacidad bloquean calles de Chilpancingo en demanda apoyos",
"datePublished": "2020-12-23T15:55:50CST",
"dateModified": "2020-12-23T15:55:50CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/incoming/spfrwx-bloqueo-discapacitados-chilpancingo.jpg/ALTERNATES/LANDSCAPE_960/Bloqueo%20Discapacitados%20Chilpancingo.jpg",
"height": "599",
"width": "960"
},
"description" : "Un grupo de personas con discapacidad bloqueo la avenida Álvarez justo en la entrada del paso a desnivel, lo que generó un severo caos vehicular en todo el primer cuadro de la ciudad"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/">
Estado
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 23 de diciembre de 2020
</p>
</div>
<div>
<h1
class="title">
Personas con discapacidad bloquean calles de Chilpancingo en demanda apoyos
</h1>
</div>
<h3
class="subtitle">
Un grupo de personas con discapacidad bloqueo la avenida Álvarez justo en la entrada del paso a desnivel, lo que generó un severo caos vehicular en todo el primer cuadro de la ciudad
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/incoming/spfrwx-bloqueo-discapacitados-chilpancingo.jpg/ALTERNATES/LANDSCAPE_160/Bloqueo%20Discapacitados%20Chilpancingo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/spfrwx-bloqueo-discapacitados-chilpancingo.jpg/BINARY/thumbnail/Bloqueo%20Discapacitados%20Chilpancingo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bloqueo Discapacitados Chilpancingo.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Abel Miranda | El Sol de Acapulco</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/personas-con-discapacidad-bloquean-calles-de-chilpancingo-en-demanda-apoyos-social-estado-gobierno-ayuntamiento-noticia-hoy-guerrero-6168584.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/personas-con-discapacidad-bloquean-calles-de-chilpancingo-en-demanda-apoyos-social-estado-gobierno-ayuntamiento-noticia-hoy-guerrero-6168584.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2festado%2fpersonas-con-discapacidad-bloquean-calles-de-chilpancingo-en-demanda-apoyos-social-estado-gobierno-ayuntamiento-noticia-hoy-guerrero-6168584.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/personas-con-discapacidad-bloquean-calles-de-chilpancingo-en-demanda-apoyos-social-estado-gobierno-ayuntamiento-noticia-hoy-guerrero-6168584.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6168584"
>
<p>Para exigir a los gobiernos del estado, municipio y federal, que les entreguen dinero para en forma de programas sociales o apoyos especiales por fin de año, un grupo de personas con discapacidad bloqueo la avenida Álvarez justo en la entrada del paso a desnivel, lo que generó un severo caos vehicular en todo el primer cuadro de la ciudad.</p><p>De acuerdo con el líder de los manifestantes Silvestre Rodríguez Fernández, la manifestación fue para que les entreguen 10 microcréditos para igual número de personas con capacidades diferentes, sin embargo otros de los manifestantes señalaron que en la lista de microcréditos son para él y su familia. <article class="local_estado
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/con-camionetas-artilladas-y-efectivos-de-marina-adela-roman-realiza-gira-por-tixtla-elecciones-guerrero-estado-noticia-inseguridad-policiaca-6168494.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/upbwke-adela-roman-tixtla.jpg/ALTERNATES/LANDSCAPE_160/Adela%20Rom%C3%A1n%20Tixtla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/upbwke-adela-roman-tixtla.jpg/BINARY/thumbnail/Adela%20Rom%C3%A1n%20Tixtla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Adela Román Tixtla.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/con-camionetas-artilladas-y-efectivos-de-marina-adela-roman-realiza-gira-por-tixtla-elecciones-guerrero-estado-noticia-inseguridad-policiaca-6168494.html">
Con camionetas artilladas y efectivos de Marina, Adela Román realiza gira por Tixtla
</a>
</h4>
</div>
</article>
</p><p>Para el resto de los discapacitados se demanda el pago de programas sociales como Pensión Guerrero y pensión para personas con discapacidad, mismos que recibirán aún sin que hagan protestas.</p><p>Los discapacitados e colocaron en el paso a desnivel desde las 10 de la mañana y se levantó hasta las dos de la tarde y aunque varios funcionarios del gobierno municipal y estatal acudieron a ofrecerles diálogo indicaron que no se quitarían hasta tener ahí una respuesta positiva y que les extiendan pagos de inmediato.</p><p>Rodríguez Fernández aseguró que en una reunión que tuvo con el Gobernador y el Secretario de Finanzas se estableció el compromiso de otorgar los 10 microcréditos para los miembros de la asociación pero incumplieron.</p><p>Asimismo, comentó que tampoco han recibido los pagos de pensión Guerrero y pensión a discapacitados, pese a que año con año estos son depositados desde el 20 de diciembre, por lo que en vísperas de Nochebuena los afectados pasarán el día “sin un plato de comida en sus mesas”.</p><p>“Este mes no se acordó el gobernador de los sectores más vulnerables y desprotegidos que somos los discapacitados y adultos mayores. Estamos en espera de la sensibilidad del gobernador y que cumpla su promesa a escasas horas de la navidad”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6168584 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6168584").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6168584").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6168584").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6168584"
>
<p>Para exigir a los gobiernos del estado, municipio y federal, que les entreguen dinero para en forma de programas sociales o apoyos especiales por fin de año, un grupo de personas con discapacidad bloqueo la avenida Álvarez justo en la entrada del paso a desnivel, lo que generó un severo caos vehicular en todo el primer cuadro de la ciudad.</p><p>De acuerdo con el líder de los manifestantes Silvestre Rodríguez Fernández, la manifestación fue para que les entreguen 10 microcréditos para igual número de personas con capacidades diferentes, sin embargo otros de los manifestantes señalaron que en la lista de microcréditos son para él y su familia. <article class="local_estado
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/con-camionetas-artilladas-y-efectivos-de-marina-adela-roman-realiza-gira-por-tixtla-elecciones-guerrero-estado-noticia-inseguridad-policiaca-6168494.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/upbwke-adela-roman-tixtla.jpg/ALTERNATES/LANDSCAPE_160/Adela%20Rom%C3%A1n%20Tixtla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/upbwke-adela-roman-tixtla.jpg/BINARY/thumbnail/Adela%20Rom%C3%A1n%20Tixtla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Adela Román Tixtla.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/con-camionetas-artilladas-y-efectivos-de-marina-adela-roman-realiza-gira-por-tixtla-elecciones-guerrero-estado-noticia-inseguridad-policiaca-6168494.html">
Con camionetas artilladas y efectivos de Marina, Adela Román realiza gira por Tixtla
</a>
</h4>
</div>
</article>
</p><p>Para el resto de los discapacitados se demanda el pago de programas sociales como Pensión Guerrero y pensión para personas con discapacidad, mismos que recibirán aún sin que hagan protestas.</p><p>Los discapacitados e colocaron en el paso a desnivel desde las 10 de la mañana y se levantó hasta las dos de la tarde y aunque varios funcionarios del gobierno municipal y estatal acudieron a ofrecerles diálogo indicaron que no se quitarían hasta tener ahí una respuesta positiva y que les extiendan pagos de inmediato.</p><p>Rodríguez Fernández aseguró que en una reunión que tuvo con el Gobernador y el Secretario de Finanzas se estableció el compromiso de otorgar los 10 microcréditos para los miembros de la asociación pero incumplieron.</p><p>Asimismo, comentó que tampoco han recibido los pagos de pensión Guerrero y pensión a discapacitados, pese a que año con año estos son depositados desde el 20 de diciembre, por lo que en vísperas de Nochebuena los afectados pasarán el día “sin un plato de comida en sus mesas”.</p><p>“Este mes no se acordó el gobernador de los sectores más vulnerables y desprotegidos que somos los discapacitados y adultos mayores. Estamos en espera de la sensibilidad del gobernador y que cumpla su promesa a escasas horas de la navidad”.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6168584 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6168584").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6168584").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6168584").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/chilpancingo" class ="item-tags" >
Chilpancingo
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Guerrero" class ="item-tags" >
Guerrero
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/acapulco" class ="item-tags" >
Acapulco
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/local/estado/personas-con-discapacidad-bloquean-calles-de-chilpancingo-en-demanda-apoyos-social-estado-gobierno-ayuntamiento-noticia-hoy-guerrero-6168584.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_estado
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/pide-felix-salgado-respeto-al-resultado-de-la-encuesta-acapulco-guerrero-violencia-inseguridad-amlo-morena-elecciones-6168528.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/1o12y5-salgado-macedonio.jpg/ALTERNATES/LANDSCAPE_160/Salgado%20macedonio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/1o12y5-salgado-macedonio.jpg/BINARY/thumbnail/Salgado%20macedonio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Salgado macedonio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/pide-felix-salgado-respeto-al-resultado-de-la-encuesta-acapulco-guerrero-violencia-inseguridad-amlo-morena-elecciones-6168528.html">
Pide Félix Salgado respeto al resultado de la encuesta de Morena
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_estado
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/con-camionetas-artilladas-y-efectivos-de-marina-adela-roman-realiza-gira-por-tixtla-elecciones-guerrero-estado-noticia-inseguridad-policiaca-6168494.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/upbwke-adela-roman-tixtla.jpg/ALTERNATES/LANDSCAPE_160/Adela%20Rom%C3%A1n%20Tixtla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/upbwke-adela-roman-tixtla.jpg/BINARY/thumbnail/Adela%20Rom%C3%A1n%20Tixtla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Adela Román Tixtla.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/con-camionetas-artilladas-y-efectivos-de-marina-adela-roman-realiza-gira-por-tixtla-elecciones-guerrero-estado-noticia-inseguridad-policiaca-6168494.html">
Con camionetas artilladas y efectivos de Marina, Adela Román realiza gira por Tixtla
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/hubo-cancelaciones-minimas-de-reservaciones-para-la-noche-del-24-guerrero-acapulco-diciembre-temporada-navidad-ano-nuevo-noticia-temporada-6168563.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/eh4o9m-turismo-acapulco.jpg/ALTERNATES/LANDSCAPE_160/Turismo%20Acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/eh4o9m-turismo-acapulco.jpg/BINARY/thumbnail/Turismo%20Acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Turismo Acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/hubo-cancelaciones-minimas-de-reservaciones-para-la-noche-del-24-guerrero-acapulco-diciembre-temporada-navidad-ano-nuevo-noticia-temporada-6168563.html">
Hubo cancelaciones mínimas de reservaciones para la noche del 24 </a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/local/estado/personas-con-discapacidad-bloquean-calles-de-chilpancingo-en-demanda-apoyos-social-estado-gobierno-ayuntamiento-noticia-hoy-guerrero-6168584.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/dos-de-las-victimas-son-de-morena-y-una-del-pri-de-las-cuales-una-esta-grave-guerrero-violencia-inseguridad-policiaca-estado-noticia-hoy-6167192.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/pzpoye-violencia-acapulco.jpg/ALTERNATES/LANDSCAPE_160/Violencia%20Acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/pzpoye-violencia-acapulco.jpg/BINARY/thumbnail/Violencia%20Acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Violencia Acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/dos-de-las-victimas-son-de-morena-y-una-del-pri-de-las-cuales-una-esta-grave-guerrero-violencia-inseguridad-policiaca-estado-noticia-hoy-6167192.html">
Atacan a balazos a tres aspirantes a alcalde; uno murió
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/demanda-seguridad-al-estado-la-dirigencia-de-morena-guerrero-acapulco-elecciones-amlo-muertos-homicidios-6163422.html"> Demanda seguridad al estado la dirigencia de Morena</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/condenan-diputados-violencia-contra-aspirantes-a-candidaturas-acapulco-guerrero-morena-estado-violencia-elecciones-2021-6164285.html"> Condenan diputados violencia contra aspirantes a candidaturas </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-recuperara-40-de-empleos-con-ampliacion-de-horarios-en-negocios-restauranteros-acapulco-guerrero-covid-turismo-temporada-diciembre-estado-noticia-6164872.html"> Se recuperará 40% de empleos con ampliación de horarios en negocios</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aumentan-en-diciembre-decesos-por-covid-19-acapulco-guerrero-zihuatanejo-chilpancingo-semaforo-amarillo-turismo-estado-6163952.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aumentan-en-diciembre-decesos-por-covid-19-acapulco-guerrero-zihuatanejo-chilpancingo-semaforo-amarillo-turismo-estado-6163952.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/ns54rq-turismo-aca-semaforo-amarillo.jpeg/ALTERNATES/LANDSCAPE_160/turismo%20aca%20semaforo%20amarillo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/ns54rq-turismo-aca-semaforo-amarillo.jpeg/BINARY/thumbnail/turismo%20aca%20semaforo%20amarillo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="turismo aca semaforo amarillo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/aumentan-en-diciembre-decesos-por-covid-19-acapulco-guerrero-zihuatanejo-chilpancingo-semaforo-amarillo-turismo-estado-6163952.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/aumentan-en-diciembre-decesos-por-covid-19-acapulco-guerrero-zihuatanejo-chilpancingo-semaforo-amarillo-turismo-estado-6163952.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/aumentan-en-diciembre-decesos-por-covid-19-acapulco-guerrero-zihuatanejo-chilpancingo-semaforo-amarillo-turismo-estado-6163952.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/aumentan-en-diciembre-decesos-por-covid-19-acapulco-guerrero-zihuatanejo-chilpancingo-semaforo-amarillo-turismo-estado-6163952.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aumentan-en-diciembre-decesos-por-covid-19-acapulco-guerrero-zihuatanejo-chilpancingo-semaforo-amarillo-turismo-estado-6163952.html">
Aumentan en diciembre decesos por Covid-19 </a>
</h4>
<p class="summary ">
Reconoce Salud estatal que registran 9.9 muertes al día, 2.4 más que el mes pasado
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/adela-roman-deja-el-cargo-de-presidenta-municipal-gubernatura-acapulco-guerrero-violencia-inseguridad-eleccones-morena-6163532.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/adela-roman-deja-el-cargo-de-presidenta-municipal-gubernatura-acapulco-guerrero-violencia-inseguridad-eleccones-morena-6163532.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/s6hvid-adela-roman-permiso.jpg/ALTERNATES/LANDSCAPE_160/Adela%20Rom%C3%A1n%20permiso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/s6hvid-adela-roman-permiso.jpg/BINARY/thumbnail/Adela%20Rom%C3%A1n%20permiso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Adela Román permiso.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/adela-roman-deja-el-cargo-de-presidenta-municipal-gubernatura-acapulco-guerrero-violencia-inseguridad-eleccones-morena-6163532.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/adela-roman-deja-el-cargo-de-presidenta-municipal-gubernatura-acapulco-guerrero-violencia-inseguridad-eleccones-morena-6163532.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/adela-roman-deja-el-cargo-de-presidenta-municipal-gubernatura-acapulco-guerrero-violencia-inseguridad-eleccones-morena-6163532.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/adela-roman-deja-el-cargo-de-presidenta-municipal-gubernatura-acapulco-guerrero-violencia-inseguridad-eleccones-morena-6163532.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/adela-roman-deja-el-cargo-de-presidenta-municipal-gubernatura-acapulco-guerrero-violencia-inseguridad-eleccones-morena-6163532.html">
Adela Román deja el cargo de Presidenta Municipal
</a>
</h4>
<p class="summary ">
El Cabildo porteño autorizó su licencia por diez días, en los que buscará la candidatura de Morena a la gubernatura
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/no-es-tarde-para-separarme-del-cargo-afirma-adela-acapulco-ayuntamiento-guerrero-estado-noticia-inseguridad-6163919.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/no-es-tarde-para-separarme-del-cargo-afirma-adela-acapulco-ayuntamiento-guerrero-estado-noticia-inseguridad-6163919.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/13wnir-adela-roman-acapulco-licencia.jpg/ALTERNATES/LANDSCAPE_160/ADela%20Rom%C3%A1n%20Acapulco%20licencia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/13wnir-adela-roman-acapulco-licencia.jpg/BINARY/thumbnail/ADela%20Rom%C3%A1n%20Acapulco%20licencia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ADela Román Acapulco licencia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/no-es-tarde-para-separarme-del-cargo-afirma-adela-acapulco-ayuntamiento-guerrero-estado-noticia-inseguridad-6163919.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/no-es-tarde-para-separarme-del-cargo-afirma-adela-acapulco-ayuntamiento-guerrero-estado-noticia-inseguridad-6163919.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/no-es-tarde-para-separarme-del-cargo-afirma-adela-acapulco-ayuntamiento-guerrero-estado-noticia-inseguridad-6163919.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/no-es-tarde-para-separarme-del-cargo-afirma-adela-acapulco-ayuntamiento-guerrero-estado-noticia-inseguridad-6163919.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/no-es-tarde-para-separarme-del-cargo-afirma-adela-acapulco-ayuntamiento-guerrero-estado-noticia-inseguridad-6163919.html">
No es tarde para separarme del cargo, afirma Adela Román
</a>
</h4>
<p class="summary ">
La alcaldesa de Acapulco señaló que sus actividades políticas en varios municipios correrán por su propia cuenta
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/relleno-de-cuche-el-platillo-tradicional-en-guerrero-para-cenar-en-navidad-acapulco-guerrero-navidad-diciembre-ano-nuevo-tecpan-6168677.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/relleno-de-cuche-el-platillo-tradicional-en-guerrero-para-cenar-en-navidad-acapulco-guerrero-navidad-diciembre-ano-nuevo-tecpan-6168677.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/eyz2f2-relleno-cuche-guerrero-navidad-platillo.jpg/ALTERNATES/LANDSCAPE_160/Relleno%20cuche%20guerrero%20navidad%20platillo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/eyz2f2-relleno-cuche-guerrero-navidad-platillo.jpg/BINARY/thumbnail/Relleno%20cuche%20guerrero%20navidad%20platillo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Relleno cuche guerrero navidad platillo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/relleno-de-cuche-el-platillo-tradicional-en-guerrero-para-cenar-en-navidad-acapulco-guerrero-navidad-diciembre-ano-nuevo-tecpan-6168677.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/relleno-de-cuche-el-platillo-tradicional-en-guerrero-para-cenar-en-navidad-acapulco-guerrero-navidad-diciembre-ano-nuevo-tecpan-6168677.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/relleno-de-cuche-el-platillo-tradicional-en-guerrero-para-cenar-en-navidad-acapulco-guerrero-navidad-diciembre-ano-nuevo-tecpan-6168677.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/relleno-de-cuche-el-platillo-tradicional-en-guerrero-para-cenar-en-navidad-acapulco-guerrero-navidad-diciembre-ano-nuevo-tecpan-6168677.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/relleno-de-cuche-el-platillo-tradicional-en-guerrero-para-cenar-en-navidad-acapulco-guerrero-navidad-diciembre-ano-nuevo-tecpan-6168677.html">
Relleno de cuche, el platillo tradicional en Guerrero para cenar en Navidad
</a>
</h4>
<p class="summary ">
Este platillo es para algunos una tradición familiar y herencia de cocina
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="doble-via_virales
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/doble-via/virales/mujer-agradece-con-800-tamales-al-personal-que-la-salvo-del-covid-19-cedars-sinai-beverly-hills-los-angeles-margarita-montanez-contagios-coronavirus-6168530.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/doble-via/virales/mujer-agradece-con-800-tamales-al-personal-que-la-salvo-del-covid-19-cedars-sinai-beverly-hills-los-angeles-margarita-montanez-contagios-coronavirus-6168530.html">
<img src="https://www.elsoldezacatecas.com.mx/doble-via/virales/eochl7-virales2020122301.jpg/ALTERNATES/LANDSCAPE_160/virales2020122301.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldezacatecas.com.mx/doble-via/virales/eochl7-virales2020122301.jpg/BINARY/thumbnail/virales2020122301.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="virales2020122301.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/doble-via/virales/"> Virales </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/doble-via/virales/mujer-agradece-con-800-tamales-al-personal-que-la-salvo-del-covid-19-cedars-sinai-beverly-hills-los-angeles-margarita-montanez-contagios-coronavirus-6168530.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/doble-via/virales/mujer-agradece-con-800-tamales-al-personal-que-la-salvo-del-covid-19-cedars-sinai-beverly-hills-los-angeles-margarita-montanez-contagios-coronavirus-6168530.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/doble-via/virales/mujer-agradece-con-800-tamales-al-personal-que-la-salvo-del-covid-19-cedars-sinai-beverly-hills-los-angeles-margarita-montanez-contagios-coronavirus-6168530.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/doble-via/virales/mujer-agradece-con-800-tamales-al-personal-que-la-salvo-del-covid-19-cedars-sinai-beverly-hills-los-angeles-margarita-montanez-contagios-coronavirus-6168530.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/doble-via/virales/mujer-agradece-con-800-tamales-al-personal-que-la-salvo-del-covid-19-cedars-sinai-beverly-hills-los-angeles-margarita-montanez-contagios-coronavirus-6168530.html">
Mujer agradece con 800 tamales al personal médico que la salvó del Covid
</a>
</h4>
<p class="summary ">
“Ya estaba en un punto para que me desconectaran. Uno tiene la salud y no hay precio”, expresó Margarita Montañez
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/personas-con-discapacidad-bloquean-calles-de-chilpancingo-en-demanda-apoyos-social-estado-gobierno-ayuntamiento-noticia-hoy-guerrero-6168584.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/personas-con-discapacidad-bloquean-calles-de-chilpancingo-en-demanda-apoyos-social-estado-gobierno-ayuntamiento-noticia-hoy-guerrero-6168584.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/spfrwx-bloqueo-discapacitados-chilpancingo.jpg/ALTERNATES/LANDSCAPE_160/Bloqueo%20Discapacitados%20Chilpancingo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/spfrwx-bloqueo-discapacitados-chilpancingo.jpg/BINARY/thumbnail/Bloqueo%20Discapacitados%20Chilpancingo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bloqueo Discapacitados Chilpancingo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/personas-con-discapacidad-bloquean-calles-de-chilpancingo-en-demanda-apoyos-social-estado-gobierno-ayuntamiento-noticia-hoy-guerrero-6168584.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/personas-con-discapacidad-bloquean-calles-de-chilpancingo-en-demanda-apoyos-social-estado-gobierno-ayuntamiento-noticia-hoy-guerrero-6168584.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/personas-con-discapacidad-bloquean-calles-de-chilpancingo-en-demanda-apoyos-social-estado-gobierno-ayuntamiento-noticia-hoy-guerrero-6168584.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/personas-con-discapacidad-bloquean-calles-de-chilpancingo-en-demanda-apoyos-social-estado-gobierno-ayuntamiento-noticia-hoy-guerrero-6168584.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/personas-con-discapacidad-bloquean-calles-de-chilpancingo-en-demanda-apoyos-social-estado-gobierno-ayuntamiento-noticia-hoy-guerrero-6168584.html">
Personas con discapacidad bloquean calles de Chilpancingo en demanda apoyos
</a>
</h4>
<p class="summary ">
Un grupo de personas con discapacidad bloqueo la avenida Álvarez justo en la entrada del paso a desnivel, lo que generó un severo caos vehicular en todo el primer cuadro de la ciudad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/hubo-cancelaciones-minimas-de-reservaciones-para-la-noche-del-24-guerrero-acapulco-diciembre-temporada-navidad-ano-nuevo-noticia-temporada-6168563.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/hubo-cancelaciones-minimas-de-reservaciones-para-la-noche-del-24-guerrero-acapulco-diciembre-temporada-navidad-ano-nuevo-noticia-temporada-6168563.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/eh4o9m-turismo-acapulco.jpg/ALTERNATES/LANDSCAPE_160/Turismo%20Acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/eh4o9m-turismo-acapulco.jpg/BINARY/thumbnail/Turismo%20Acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Turismo Acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/hubo-cancelaciones-minimas-de-reservaciones-para-la-noche-del-24-guerrero-acapulco-diciembre-temporada-navidad-ano-nuevo-noticia-temporada-6168563.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/hubo-cancelaciones-minimas-de-reservaciones-para-la-noche-del-24-guerrero-acapulco-diciembre-temporada-navidad-ano-nuevo-noticia-temporada-6168563.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/hubo-cancelaciones-minimas-de-reservaciones-para-la-noche-del-24-guerrero-acapulco-diciembre-temporada-navidad-ano-nuevo-noticia-temporada-6168563.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/hubo-cancelaciones-minimas-de-reservaciones-para-la-noche-del-24-guerrero-acapulco-diciembre-temporada-navidad-ano-nuevo-noticia-temporada-6168563.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/hubo-cancelaciones-minimas-de-reservaciones-para-la-noche-del-24-guerrero-acapulco-diciembre-temporada-navidad-ano-nuevo-noticia-temporada-6168563.html">
Hubo cancelaciones mínimas de reservaciones para la noche del 24 </a>
</h4>
<p class="summary ">
Indicó que las cifras son imprecisas en cuanto a la cancelación de los cuartos de hotel, esto debido a que se tenia hasta hace unos días un aforo de servicio permitido del 50 por ciento
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/pide-felix-salgado-respeto-al-resultado-de-la-encuesta-acapulco-guerrero-violencia-inseguridad-amlo-morena-elecciones-6168528.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/pide-felix-salgado-respeto-al-resultado-de-la-encuesta-acapulco-guerrero-violencia-inseguridad-amlo-morena-elecciones-6168528.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/1o12y5-salgado-macedonio.jpg/ALTERNATES/LANDSCAPE_160/Salgado%20macedonio.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/1o12y5-salgado-macedonio.jpg/BINARY/thumbnail/Salgado%20macedonio.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Salgado macedonio.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/pide-felix-salgado-respeto-al-resultado-de-la-encuesta-acapulco-guerrero-violencia-inseguridad-amlo-morena-elecciones-6168528.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/pide-felix-salgado-respeto-al-resultado-de-la-encuesta-acapulco-guerrero-violencia-inseguridad-amlo-morena-elecciones-6168528.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/pide-felix-salgado-respeto-al-resultado-de-la-encuesta-acapulco-guerrero-violencia-inseguridad-amlo-morena-elecciones-6168528.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/pide-felix-salgado-respeto-al-resultado-de-la-encuesta-acapulco-guerrero-violencia-inseguridad-amlo-morena-elecciones-6168528.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/pide-felix-salgado-respeto-al-resultado-de-la-encuesta-acapulco-guerrero-violencia-inseguridad-amlo-morena-elecciones-6168528.html">
Pide Félix Salgado respeto al resultado de la encuesta de Morena
</a>
</h4>
<p class="summary ">
Salgado Macedonio exigió a la dirigencia Nacional de Movimiento de Regeneración Nacional cumpla con lo que marca la convocatoria y que den a conocer el resultado de la encuesta
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/con-camionetas-artilladas-y-efectivos-de-marina-adela-roman-realiza-gira-por-tixtla-elecciones-guerrero-estado-noticia-inseguridad-policiaca-6168494.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/con-camionetas-artilladas-y-efectivos-de-marina-adela-roman-realiza-gira-por-tixtla-elecciones-guerrero-estado-noticia-inseguridad-policiaca-6168494.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/upbwke-adela-roman-tixtla.jpg/ALTERNATES/LANDSCAPE_160/Adela%20Rom%C3%A1n%20Tixtla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/upbwke-adela-roman-tixtla.jpg/BINARY/thumbnail/Adela%20Rom%C3%A1n%20Tixtla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Adela Román Tixtla.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/con-camionetas-artilladas-y-efectivos-de-marina-adela-roman-realiza-gira-por-tixtla-elecciones-guerrero-estado-noticia-inseguridad-policiaca-6168494.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/con-camionetas-artilladas-y-efectivos-de-marina-adela-roman-realiza-gira-por-tixtla-elecciones-guerrero-estado-noticia-inseguridad-policiaca-6168494.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/con-camionetas-artilladas-y-efectivos-de-marina-adela-roman-realiza-gira-por-tixtla-elecciones-guerrero-estado-noticia-inseguridad-policiaca-6168494.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/con-camionetas-artilladas-y-efectivos-de-marina-adela-roman-realiza-gira-por-tixtla-elecciones-guerrero-estado-noticia-inseguridad-policiaca-6168494.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/con-camionetas-artilladas-y-efectivos-de-marina-adela-roman-realiza-gira-por-tixtla-elecciones-guerrero-estado-noticia-inseguridad-policiaca-6168494.html">
Con camionetas artilladas y efectivos de Marina, Adela Román realiza gira por Tixtla
</a>
</h4>
<p class="summary ">
Adela Román Ocampo recorrió la ciudad de Tixtla donde inició sus actividades de precampaña
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1053&contextPath=1003-1052-1053-&pubId=19&cat=&meta=read-story&objId=6168584&type=article&title=Personas+con+discapacidad+bloquean+calles+de+Chilpancingo+en+demanda+apoyos&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2festado%2fpersonas-con-discapacidad-bloquean-calles-de-chilpancingo-en-demanda-apoyos-social-estado-gobierno-ayuntamiento-noticia-hoy-guerrero-6168584.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1053&amp;contextPath=1003-1052-1053-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=6168584&amp;type=article&amp;title=Personas+con+discapacidad+bloquean+calles+de+Chilpancingo+en+demanda+apoyos&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2festado%2fpersonas-con-discapacidad-bloquean-calles-de-chilpancingo-en-demanda-apoyos-social-estado-gobierno-ayuntamiento-noticia-hoy-guerrero-6168584.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-1053-&cat=main.ewf%2c2014&objId=1212778555&title=Acapulco&url=tag%3amain.ewf%2c2014%3aacapulco&rt=1&ctxId=1053&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-1053-&amp;cat=main.ewf%2c2014&amp;objId=1212778555&amp;title=Acapulco&amp;url=tag%3amain.ewf%2c2014%3aacapulco&amp;rt=1&amp;ctxId=1053&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-1053-&cat=main.ewf%2c2014&objId=2055815186&title=Guerrero&url=tag%3amain.ewf%2c2014%3aGuerrero&rt=1&ctxId=1053&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-1053-&amp;cat=main.ewf%2c2014&amp;objId=2055815186&amp;title=Guerrero&amp;url=tag%3amain.ewf%2c2014%3aGuerrero&amp;rt=1&amp;ctxId=1053&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-1053-&cat=main.ewf%2c2014&objId=1227758370&title=Chilpancingo&url=tag%3amain.ewf%2c2014%3achilpancingo&rt=1&ctxId=1053&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-1053-&amp;cat=main.ewf%2c2014&amp;objId=1227758370&amp;title=Chilpancingo&amp;url=tag%3amain.ewf%2c2014%3achilpancingo&amp;rt=1&amp;ctxId=1053&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-19', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_estado';
_sf_async_config.authors = '';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
