<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Heidi Nieves | El Sol de Acapulco"});
dataLayer.push({"seccion" : "local_estado"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "[Clases presenciales, Guerrero, Escuelas]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Este lunes regresan a clases más 920 mil alumnos en Guerrero - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Clases presenciales,Guerrero,Escuelas, "/>
<meta name="description" content="Se reincorporan a las actividades ​los alumnos de educación básica de escuelas públicas y privadas incorporadas al sistema educativo nacional"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeacapulco.com.mx/local/2nsq2w-altamirano-nueva.jpg/ALTERNATES/LANDSCAPE_1140/ALTAMIRANO%20nueva.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"/>
<meta property="og:title" content="Este lunes regresan a clases más 920 mil alumnos en Guerrero"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/local/estado/este-lunes-regresan-a-clases-mas-920-mil-alumnos-en-guerrero-7679497.html"/>
<meta property="og:description" content="Se reincorporan a las actividades ​los alumnos de educación básica de escuelas públicas y privadas incorporadas al sistema educativo nacional"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Este lunes regresan a clases más 920 mil alumnos en Guerrero"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/local/estado/este-lunes-regresan-a-clases-mas-920-mil-alumnos-en-guerrero-7679497.html"/>
<meta name="twitter:description" content="Se reincorporan a las actividades ​los alumnos de educación básica de escuelas públicas y privadas incorporadas al sistema educativo nacional"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldeacapulco.com.mx/local/2nsq2w-altamirano-nueva.jpg/ALTERNATES/LANDSCAPE_400/ALTAMIRANO%20nueva.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/local/estado/este-lunes-regresan-a-clases-mas-920-mil-alumnos-en-guerrero-7679497.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/local/estado/este-lunes-regresan-a-clases-mas-920-mil-alumnos-en-guerrero-7679497.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.d1a1d2fc364b1bc224a5af8d119a2def.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/local_estado_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/local_estado_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/local_estado_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/local_estado_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/local_estado_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '7679497');
googletag.pubads().setTargeting("topic", [
"Clases presenciales",
"Guerrero",
"Escuelas",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/local/estado/este-lunes-regresan-a-clases-mas-920-mil-alumnos-en-guerrero-7679497.html"
},
"headline" : "Este lunes regresan a clases más 920 mil alumnos en Guerrero",
"datePublished": "2022-01-02T15:15:43CST",
"dateModified": "2022-01-02T22:07:57CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Heidi Nieves | El Sol de Acapulco"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/local/2nsq2w-altamirano-nueva.jpg/ALTERNATES/LANDSCAPE_960/ALTAMIRANO%20nueva.jpg",
"height": "599",
"width": "960"
},
"description" : "Se reincorporan a las actividades ​los alumnos de educación básica de escuelas públicas y privadas incorporadas al sistema educativo nacional"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/local/estado/este-lunes-regresan-a-clases-mas-920-mil-alumnos-en-guerrero-7679497.html/default/wf.fragment/4a03a84a-5b19-457b-8cff-f0b887a801da"
data-elementwidth="1140"
data-skip-profiles="large,medium">
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/">
Estado
</a>
</div>
<p
class="published-date">
&nbsp; / domingo 2 de enero de 2022
</p>
</div>
<div>
<h1
class="title">
Este lunes regresan a clases más 920 mil alumnos en Guerrero
</h1>
</div>
<h3
class="subtitle">
Se reincorporan a las actividades los alumnos de educación básica de escuelas públicas y privadas incorporadas al sistema educativo nacional
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/local/2nsq2w-altamirano-nueva.jpg/ALTERNATES/LANDSCAPE_160/ALTAMIRANO%20nueva.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/2nsq2w-altamirano-nueva.jpg/BINARY/thumbnail/ALTAMIRANO%20nueva.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ALTAMIRANO nueva.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Se siguen aplicando los protocolos sanitarios en las escuelas en donde los maestros ya trabajan frente a grupo. / Foto: Martín Gómez | El Sol de Acapulco</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/este-lunes-regresan-a-clases-mas-920-mil-alumnos-en-guerrero-7679497.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/este-lunes-regresan-a-clases-mas-920-mil-alumnos-en-guerrero-7679497.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/este-lunes-regresan-a-clases-mas-920-mil-alumnos-en-guerrero-7679497.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/este-lunes-regresan-a-clases-mas-920-mil-alumnos-en-guerrero-7679497.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Heidi Nieves | El Sol de Acapulco
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7679497"
>
<p>Al concluir este domingo el periodo vacacional, <b>más de 920 mil estudiantes en Guerrero</b> de preescolar, primaria, secundaria y preparatoria, regresarán a clases este lunes 3 de enero de 2022.</p><p>De acuerdo con el calendario escolar 2021-2022 publicado por la Secretaría de Educación Pública (SEP), el lunes 3 de enero de 2022 los alumnos de educación básica de <b>escuelas públicas y privadas</b> incorporadas al sistema educativo nacional, regresarán a clases.</p><p>Las vacaciones escolares decembrina fueron compuestas por 10 días hábiles del 20 al 31 de diciembre de 2021. </p><p><b>Lee también: <a href="https://www.elsoldeacapulco.com.mx/local/iniciara-ita-el-ano-con-8-programas-academicos-7665266.html" target="_blank" rel="Follow">Iniciará ITA el año con 8 programas académicos</a></b></p><p>El regreso a clases es <b>en diferentes modalidades</b> según la institución educativa, en algunas será ya de manera presencial, en otras será de manera híbrida 3 días a la semana presencial y dos días virtuales, en algunas escuelas privadas los primeros 15 días serán de manera virtual para valorar cómo se encuentran los casos de contagio de Covid-19 en Guerrero.</p><p>Algunos alumnos y padres de familia se han inconformado <b>ya que anteriormente se contaba</b> con más de 12 días hábiles de vacaciones de invierno y el regreso a las aulas era después del 6 de enero.</p><p>Cabe mencionar que la Secretaría de Educación Pública (SEP), a través del Diario Oficial de la Federación (DOF), publicó el Calendario Escolar para el ciclo lectivo 2021-2022, <b>el cual consiste en 200 días de clase,</b> aplicable en toda la República para las escuelas de educación preescolar, primaria y secundaria, públicas y particulares incorporadas al Sistema Educativo Nacional. Para la educación normal y la formación de maestros de Educación Básica, será de 195 días.
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/incoming/c6lsya-clases.jpg/ALTERNATES/FREE_160/CLASES.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/c6lsya-clases.jpg/BINARY/thumbnail/CLASES.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CLASES.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">El retorno a clases presenciales va en aumento en Guerrero. / Foto: Celso Castro | El Sol de Acapulco</span>
</h4>
</div>
</div>
</div>
</div>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7679497 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7679497").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7679497").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7679497").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7679497"
>
<p>Al concluir este domingo el periodo vacacional, <b>más de 920 mil estudiantes en Guerrero</b> de preescolar, primaria, secundaria y preparatoria, regresarán a clases este lunes 3 de enero de 2022.</p><p>De acuerdo con el calendario escolar 2021-2022 publicado por la Secretaría de Educación Pública (SEP), el lunes 3 de enero de 2022 los alumnos de educación básica de <b>escuelas públicas y privadas</b> incorporadas al sistema educativo nacional, regresarán a clases.</p><p>Las vacaciones escolares decembrina fueron compuestas por 10 días hábiles del 20 al 31 de diciembre de 2021. </p><p><b>Lee también: <a href="https://www.elsoldeacapulco.com.mx/local/iniciara-ita-el-ano-con-8-programas-academicos-7665266.html" target="_blank" rel="Follow">Iniciará ITA el año con 8 programas académicos</a></b></p><p>El regreso a clases es <b>en diferentes modalidades</b> según la institución educativa, en algunas será ya de manera presencial, en otras será de manera híbrida 3 días a la semana presencial y dos días virtuales, en algunas escuelas privadas los primeros 15 días serán de manera virtual para valorar cómo se encuentran los casos de contagio de Covid-19 en Guerrero.</p><p>Algunos alumnos y padres de familia se han inconformado <b>ya que anteriormente se contaba</b> con más de 12 días hábiles de vacaciones de invierno y el regreso a las aulas era después del 6 de enero.</p><p>Cabe mencionar que la Secretaría de Educación Pública (SEP), a través del Diario Oficial de la Federación (DOF), publicó el Calendario Escolar para el ciclo lectivo 2021-2022, <b>el cual consiste en 200 días de clase,</b> aplicable en toda la República para las escuelas de educación preescolar, primaria y secundaria, públicas y particulares incorporadas al Sistema Educativo Nacional. Para la educación normal y la formación de maestros de Educación Básica, será de 195 días.
<div class="ece_incoming
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/incoming/c6lsya-clases.jpg/ALTERNATES/FREE_160/CLASES.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/c6lsya-clases.jpg/BINARY/thumbnail/CLASES.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CLASES.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">El retorno a clases presenciales va en aumento en Guerrero. / Foto: Celso Castro | El Sol de Acapulco</span>
</h4>
</div>
</div>
</div>
</div>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7679497 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7679497").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7679497").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7679497").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/escuelas" class ="item-tags" >
Escuelas
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Guerrero" class ="item-tags" >
Guerrero
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Clases_presenciales" class ="item-tags" >
Clases presenciales
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/local/estado/este-lunes-regresan-a-clases-mas-920-mil-alumnos-en-guerrero-7679497.html/default/wf.fragment/b03931bb-e47c-4dce-97bb-11b99aed18c8"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/mantendra-seg-protocolos-para-evitar-contagios-7658134.html">
<img src="https://www.elsoldeacapulco.com.mx/local/r0dh3p-clases.jpg/ALTERNATES/LANDSCAPE_160/CLASES.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/r0dh3p-clases.jpg/BINARY/thumbnail/CLASES.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CLASES.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/mantendra-seg-protocolos-para-evitar-contagios-7658134.html">
Mantendrá SEG protocolos para evitar contagios
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_estado
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/requiere-seg-300-mdp-para-infraestructura-educativa-7665188.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/e3cf4l-robo-escuela5.jpg/ALTERNATES/LANDSCAPE_160/ROBO%20ESCUELA5.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/e3cf4l-robo-escuela5.jpg/BINARY/thumbnail/ROBO%20ESCUELA5.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ROBO ESCUELA5.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/requiere-seg-300-mdp-para-infraestructura-educativa-7665188.html">
Requiere SEG 300 mdp para infraestructura educativa
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/ampliara-seg-cobertura-en-el-nivel-medio-superior-7621483.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/hua2df-seg.jpg/ALTERNATES/LANDSCAPE_160/SEG.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/hua2df-seg.jpg/BINARY/thumbnail/SEG.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="SEG.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/ampliara-seg-cobertura-en-el-nivel-medio-superior-7621483.html">
Ampliará SEG cobertura en el nivel medio superior
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/local/estado/este-lunes-regresan-a-clases-mas-920-mil-alumnos-en-guerrero-7679497.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/abarrotan-turistas-gasolineras-de-acapulco-para-regresar-a-sus-hogares-7680546.html">
<img src="https://www.elsoldeacapulco.com.mx/local/8dg00t-gasolinera.jpg/ALTERNATES/LANDSCAPE_160/gasolinera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/8dg00t-gasolinera.jpg/BINARY/thumbnail/gasolinera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gasolinera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/abarrotan-turistas-gasolineras-de-acapulco-para-regresar-a-sus-hogares-7680546.html">
Abarrotan turistas gasolineras de Acapulco para regresar a sus hogares
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/inicia-retorno-masivo-de-turistas-a-sus-lugares-de-origen-7679353.html"> Inicia retorno masivo de turistas a sus lugares de origen</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/sigue-la-recoleccion-de-basura-por-temporada-de-vacaciones-7679546.html"> Sigue la recolección de basura por temporada de vacaciones</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/limpia-el-senador-felix-salgado-playas-de-acapulco-7679424.html"> Limpia el senador Félix Salgado playas de Acapulco</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/limpia-el-senador-felix-salgado-playas-de-acapulco-7679424.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/limpia-el-senador-felix-salgado-playas-de-acapulco-7679424.html">
<img src="https://www.elsoldeacapulco.com.mx/local/k7oz4v-felix1.jpeg/ALTERNATES/LANDSCAPE_160/felix1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/k7oz4v-felix1.jpeg/BINARY/thumbnail/felix1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="felix1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/limpia-el-senador-felix-salgado-playas-de-acapulco-7679424.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/limpia-el-senador-felix-salgado-playas-de-acapulco-7679424.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/limpia-el-senador-felix-salgado-playas-de-acapulco-7679424.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/limpia-el-senador-felix-salgado-playas-de-acapulco-7679424.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/limpia-el-senador-felix-salgado-playas-de-acapulco-7679424.html">
Limpia el senador Félix Salgado playas de Acapulco
</a>
</h4>
<p class="summary ">
El ex aspirante a gobernador transmitió en vivo a través de la red social Facebook el recorrido donde iba recogiendo basura
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-consume-taqueria-en-chilpancingo-7680450.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-consume-taqueria-en-chilpancingo-7680450.html">
<img src="https://www.elsoldeacapulco.com.mx/policiaca/a07e6i-incendio.jpeg/ALTERNATES/LANDSCAPE_160/incendio.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/policiaca/a07e6i-incendio.jpeg/BINARY/thumbnail/incendio.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="incendio.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-consume-taqueria-en-chilpancingo-7680450.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-consume-taqueria-en-chilpancingo-7680450.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-consume-taqueria-en-chilpancingo-7680450.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-consume-taqueria-en-chilpancingo-7680450.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-consume-taqueria-en-chilpancingo-7680450.html">
Incendio consume taquería en Chilpancingo
</a>
</h4>
<p class="summary ">
Presuntamente, una instalación eléctrica deficiente provocó el siniestro
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/reciben-playas-a-miles-de-turistas-toneladas-de-basura-y-aguas-negras-7678280.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/reciben-playas-a-miles-de-turistas-toneladas-de-basura-y-aguas-negras-7678280.html">
<img src="https://www.elsoldeacapulco.com.mx/local/s4b4uv-playas1.jpg/ALTERNATES/LANDSCAPE_160/Playas1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/s4b4uv-playas1.jpg/BINARY/thumbnail/Playas1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Playas1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/reciben-playas-a-miles-de-turistas-toneladas-de-basura-y-aguas-negras-7678280.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/reciben-playas-a-miles-de-turistas-toneladas-de-basura-y-aguas-negras-7678280.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/reciben-playas-a-miles-de-turistas-toneladas-de-basura-y-aguas-negras-7678280.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/reciben-playas-a-miles-de-turistas-toneladas-de-basura-y-aguas-negras-7678280.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/reciben-playas-a-miles-de-turistas-toneladas-de-basura-y-aguas-negras-7678280.html">
Reciben playas a miles turistas, toneladas de basura y aguas negras
</a>
</h4>
<p class="summary ">
Pasada la fiesta llegan con el recalentado a para aliviar “la cruda” realidad de la trasnochada; también el Hotel “Camarena” recibió a varias familias
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/slp-retrasa-dos-semanas-el-regreso-a-clases-presenciales-por-covid-19-7680832.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/slp-retrasa-dos-semanas-el-regreso-a-clases-presenciales-por-covid-19-7680832.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/cq9p2s-salida-escuelas-regreso-a-clases-a-las-aulas-escuela-publica-mochila/ALTERNATES/LANDSCAPE_160/Salida%20escuelas%20regreso%20a%20clases%20a%20las%20aulas%20escuela%20p%C3%BAblica%20mochila"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/cq9p2s-salida-escuelas-regreso-a-clases-a-las-aulas-escuela-publica-mochila/BINARY/thumbnail/Salida%20escuelas%20regreso%20a%20clases%20a%20las%20aulas%20escuela%20p%C3%BAblica%20mochila"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Salida escuelas regreso a clases a las aulas escuela pública mochila"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/republica/sociedad/slp-retrasa-dos-semanas-el-regreso-a-clases-presenciales-por-covid-19-7680832.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/republica/sociedad/slp-retrasa-dos-semanas-el-regreso-a-clases-presenciales-por-covid-19-7680832.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/republica/sociedad/slp-retrasa-dos-semanas-el-regreso-a-clases-presenciales-por-covid-19-7680832.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/republica/sociedad/slp-retrasa-dos-semanas-el-regreso-a-clases-presenciales-por-covid-19-7680832.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/slp-retrasa-dos-semanas-el-regreso-a-clases-presenciales-por-covid-19-7680832.html">
SLP retrasa dos semanas el regreso a clases presenciales por Covid-19
</a>
</h4>
<p class="summary ">
El gobernador Ricardo Gallardo Cardona anunció este domingo que el retraso en el regreso a clases se debe a la recomendación de la Secretaría de Salud estatal
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/celebra-alcaldesa-descenso-de-homicidios-dolosos-en-diciembre-7680836.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/celebra-alcaldesa-descenso-de-homicidios-dolosos-en-diciembre-7680836.html">
<img src="https://www.elsoldeacapulco.com.mx/local/8kmt6-abelina1.jpeg/ALTERNATES/LANDSCAPE_160/abelina1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/8kmt6-abelina1.jpeg/BINARY/thumbnail/abelina1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="abelina1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/celebra-alcaldesa-descenso-de-homicidios-dolosos-en-diciembre-7680836.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/celebra-alcaldesa-descenso-de-homicidios-dolosos-en-diciembre-7680836.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/celebra-alcaldesa-descenso-de-homicidios-dolosos-en-diciembre-7680836.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/celebra-alcaldesa-descenso-de-homicidios-dolosos-en-diciembre-7680836.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/celebra-alcaldesa-descenso-de-homicidios-dolosos-en-diciembre-7680836.html">
Celebra alcaldesa descenso de homicidios dolosos en diciembre
</a>
</h4>
<p class="summary ">
"Gracias a la colaboración de todos estamos entregando buenas cuentas", señala Abelina López
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/en-menos-de-una-semana-se-duplican-contagios-de-covid-19-hay-mas-de-10-mil-casos-nuevos-7680660.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/en-menos-de-una-semana-se-duplican-contagios-de-covid-19-hay-mas-de-10-mil-casos-nuevos-7680660.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/8ebr4w-se-duplican-casos-de-covid-19-en-menos-de-una-semana.jpeg/ALTERNATES/LANDSCAPE_160/Se%20duplican%20casos%20de%20Covid-19%20en%20menos%20de%20una%20semana.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/8ebr4w-se-duplican-casos-de-covid-19-en-menos-de-una-semana.jpeg/BINARY/thumbnail/Se%20duplican%20casos%20de%20Covid-19%20en%20menos%20de%20una%20semana.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Se duplican casos de Covid-19 en menos de una semana.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/en-menos-de-una-semana-se-duplican-contagios-de-covid-19-hay-mas-de-10-mil-casos-nuevos-7680660.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/en-menos-de-una-semana-se-duplican-contagios-de-covid-19-hay-mas-de-10-mil-casos-nuevos-7680660.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/en-menos-de-una-semana-se-duplican-contagios-de-covid-19-hay-mas-de-10-mil-casos-nuevos-7680660.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/en-menos-de-una-semana-se-duplican-contagios-de-covid-19-hay-mas-de-10-mil-casos-nuevos-7680660.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/en-menos-de-una-semana-se-duplican-contagios-de-covid-19-hay-mas-de-10-mil-casos-nuevos-7680660.html">
En menos de una semana se duplican casos de Covid; hay más de 10 mil nuevos contagios
</a>
</h4>
<p class="summary ">
Además del rápido crecimiento de contagios en la última semana, el país se convirtió en el segundo de Latinoamérica con más casos de la variante Ómicron
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/fallece-en-espana-ana-bejerano-vocalista-de-mocedades-7680612.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/fallece-en-espana-ana-bejerano-vocalista-de-mocedades-7680612.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/ldxcev-fallece-a-los-60-anos-ana-bejerano-vocalista-de-mocedades.jpeg/ALTERNATES/LANDSCAPE_160/Fallece%20a%20los%2060%20an%CC%83os%20Ana%20Bejerano,%20vocalista%20de%20Mocedades.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/ldxcev-fallece-a-los-60-anos-ana-bejerano-vocalista-de-mocedades.jpeg/BINARY/thumbnail/Fallece%20a%20los%2060%20an%CC%83os%20Ana%20Bejerano,%20vocalista%20de%20Mocedades.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fallece a los 60 años Ana Bejerano, vocalista de Mocedades.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/fallece-en-espana-ana-bejerano-vocalista-de-mocedades-7680612.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/fallece-en-espana-ana-bejerano-vocalista-de-mocedades-7680612.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/fallece-en-espana-ana-bejerano-vocalista-de-mocedades-7680612.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/fallece-en-espana-ana-bejerano-vocalista-de-mocedades-7680612.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/fallece-en-espana-ana-bejerano-vocalista-de-mocedades-7680612.html">
Fallece en España Ana Bejerano, vocalista de Mocedades
</a>
</h4>
<p class="summary ">
La cantante de 60 años perdió la vida el día sábado, derivado de un grave problema intestinal que la mantuvo hospitalizada desde el 11 de diciembre
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/abarrotan-turistas-gasolineras-de-acapulco-para-regresar-a-sus-hogares-7680546.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/abarrotan-turistas-gasolineras-de-acapulco-para-regresar-a-sus-hogares-7680546.html">
<img src="https://www.elsoldeacapulco.com.mx/local/8dg00t-gasolinera.jpg/ALTERNATES/LANDSCAPE_160/gasolinera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/8dg00t-gasolinera.jpg/BINARY/thumbnail/gasolinera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gasolinera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/abarrotan-turistas-gasolineras-de-acapulco-para-regresar-a-sus-hogares-7680546.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/abarrotan-turistas-gasolineras-de-acapulco-para-regresar-a-sus-hogares-7680546.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/abarrotan-turistas-gasolineras-de-acapulco-para-regresar-a-sus-hogares-7680546.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/abarrotan-turistas-gasolineras-de-acapulco-para-regresar-a-sus-hogares-7680546.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/abarrotan-turistas-gasolineras-de-acapulco-para-regresar-a-sus-hogares-7680546.html">
Abarrotan turistas gasolineras de Acapulco para regresar a sus hogares
</a>
</h4>
<p class="summary ">
Son más de 20 minutos la espera para poder cargar el combustible
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="policiaca
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-consume-taqueria-en-chilpancingo-7680450.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-consume-taqueria-en-chilpancingo-7680450.html">
<img src="https://www.elsoldeacapulco.com.mx/policiaca/a07e6i-incendio.jpeg/ALTERNATES/LANDSCAPE_160/incendio.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/policiaca/a07e6i-incendio.jpeg/BINARY/thumbnail/incendio.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="incendio.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-consume-taqueria-en-chilpancingo-7680450.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-consume-taqueria-en-chilpancingo-7680450.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-consume-taqueria-en-chilpancingo-7680450.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-consume-taqueria-en-chilpancingo-7680450.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/incendio-consume-taqueria-en-chilpancingo-7680450.html">
Incendio consume taquería en Chilpancingo
</a>
</h4>
<p class="summary ">
Presuntamente, una instalación eléctrica deficiente provocó el siniestro
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1053&contextPath=1003-1052-1053-&pubId=19&cat=&meta=read-story&objId=7679497&type=article&title=Este+lunes+regresan+a+clases+m%c3%a1s+920+mil+alumnos+en+Guerrero&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2festado%2feste-lunes-regresan-a-clases-mas-920-mil-alumnos-en-guerrero-7679497.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1053&amp;contextPath=1003-1052-1053-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=7679497&amp;type=article&amp;title=Este+lunes+regresan+a+clases+m%c3%a1s+920+mil+alumnos+en+Guerrero&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2festado%2feste-lunes-regresan-a-clases-mas-920-mil-alumnos-en-guerrero-7679497.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-1053-&cat=main.ewf%2c2014&objId=1597209539&title=Clases+presenciales&url=tag%3amain.ewf%2c2014%3aClases_presenciales&rt=1&ctxId=1053&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-1053-&amp;cat=main.ewf%2c2014&amp;objId=1597209539&amp;title=Clases+presenciales&amp;url=tag%3amain.ewf%2c2014%3aClases_presenciales&amp;rt=1&amp;ctxId=1053&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-1053-&cat=main.ewf%2c2014&objId=2055815186&title=Guerrero&url=tag%3amain.ewf%2c2014%3aGuerrero&rt=1&ctxId=1053&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-1053-&amp;cat=main.ewf%2c2014&amp;objId=2055815186&amp;title=Guerrero&amp;url=tag%3amain.ewf%2c2014%3aGuerrero&amp;rt=1&amp;ctxId=1053&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-1053-&cat=main.ewf%2c2014&objId=970641504&title=Escuelas&url=tag%3amain.ewf%2c2014%3aescuelas&rt=1&ctxId=1053&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-1053-&amp;cat=main.ewf%2c2014&amp;objId=970641504&amp;title=Escuelas&amp;url=tag%3amain.ewf%2c2014%3aescuelas&amp;rt=1&amp;ctxId=1053&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_estado';
_sf_async_config.authors = 'Heidi Nieves | El Sol de Acapulco';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
