<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Denuncian a directora de ICATAEGRO por desaparecer apoyos - El Sol de Acapulco</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Guerrero,Denuncia, "/>
<meta name="description" content="Entre las cosas que se han perdido se encuentran las computadoras, mesas de trabajo, refrigerador , horno, batidoras, camas para masajes, entre otros beneficios que ha tenido la escuela de artes y oficios."/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeacapulco.com.mx/incoming/djcpor-denuncian-directora.jpg/ALTERNATES/LANDSCAPE_1140/denuncian%20directora.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco"/>
<meta property="og:title" content="Denuncian a directora de ICATAEGRO por desaparecer apoyos"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/local/estado/denuncian-a-directora-de-icataegro-por-desaparecer-apoyos-guerrero-autoridades-recursos-trabajadores-5506505.html"/>
<meta property="og:description" content="Entre las cosas que se han perdido se encuentran las computadoras, mesas de trabajo, refrigerador , horno, batidoras, camas para masajes, entre otros beneficios que ha tenido la escuela de artes y oficios."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Denuncian a directora de ICATAEGRO por desaparecer apoyos"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/local/estado/denuncian-a-directora-de-icataegro-por-desaparecer-apoyos-guerrero-autoridades-recursos-trabajadores-5506505.html"/>
<meta name="twitter:description" content="Entre las cosas que se han perdido se encuentran las computadoras, mesas de trabajo, refrigerador , horno, batidoras, camas para masajes, entre otros beneficios que ha tenido la escuela de artes y oficios."/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldeacapulco.com.mx/incoming/djcpor-denuncian-directora.jpg/ALTERNATES/LANDSCAPE_400/denuncian%20directora.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/local/estado/denuncian-a-directora-de-icataegro-por-desaparecer-apoyos-guerrero-autoridades-recursos-trabajadores-5506505.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/local/estado/denuncian-a-directora-de-icataegro-por-desaparecer-apoyos-guerrero-autoridades-recursos-trabajadores-5506505.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.a3d0ec65fc17b794c56be5550512d42e.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/local_estado_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/local_estado_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/local_estado_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/local_estado_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/local_estado_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '5506505');
googletag.pubads().setTargeting("topic", [
"Guerrero",
"Denuncia",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/">
Estado
</a>
</div>
<p
class="published-date">
&nbsp; / viernes 17 de julio de 2020
</p>
</div>
<h1
class="title">
Denuncian a directora de ICATAEGRO por desaparecer apoyos
</h1>
<h3
class="subtitle">
Entre las cosas que se han perdido se encuentran las computadoras, mesas de trabajo, refrigerador , horno, batidoras, camas para masajes, entre otros beneficios que ha tenido la escuela de artes y oficios.
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/incoming/djcpor-denuncian-directora.jpg/ALTERNATES/LANDSCAPE_160/denuncian%20directora.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/djcpor-denuncian-directora.jpg/BINARY/thumbnail/denuncian%20directora.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="denuncian directora.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Nicaso de Jesús Chepe | El Sol de Acapulco</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/denuncian-a-directora-de-icataegro-por-desaparecer-apoyos-guerrero-autoridades-recursos-trabajadores-5506505.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/denuncian-a-directora-de-icataegro-por-desaparecer-apoyos-guerrero-autoridades-recursos-trabajadores-5506505.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2festado%2fdenuncian-a-directora-de-icataegro-por-desaparecer-apoyos-guerrero-autoridades-recursos-trabajadores-5506505.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/denuncian-a-directora-de-icataegro-por-desaparecer-apoyos-guerrero-autoridades-recursos-trabajadores-5506505.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Nicaso de Jesús Chepe | El Sol de Acapulco
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5506505"
>
<p>TLAPA, GRO.- Trabajadores de la Escuela de Artes y Oficios que pertenece al Instituto de Capacitación para el Trabajo del Estado de Guerrero (ICATAEGRO) denunciaron a la directora Ángelica Ramírez Estrada, de desaparecer todo tipo de apoyo que le llega a la institución, al tiempo que en los últimos días se ha convertido en recaudadora de dinero supuestamente para apoyar las campañas de sanitización por el COVID 19, lo cierto es que es dinero que le entrega a Gilberto Solano, funcionario regional que se promueve para buscar la candidatura del PRI a la alcaldía de esta ciudad de Tlapa. <article class="local_estado
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/guerrero-se-quedo-al-limite-de-regresar-al-semaforo-rojo-hector-astudillo-coronavirus-salud-autoridades-acapulco-zihuatanejo-contagios-gatell-5506457.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/cjw9yx-astudillo-flores-covid.jpg/ALTERNATES/LANDSCAPE_160/astudillo%20flores%20covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/cjw9yx-astudillo-flores-covid.jpg/BINARY/thumbnail/astudillo%20flores%20covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="astudillo flores covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/guerrero-se-quedo-al-limite-de-regresar-al-semaforo-rojo-hector-astudillo-coronavirus-salud-autoridades-acapulco-zihuatanejo-contagios-gatell-5506457.html">
Guerrero se quedó al límite de regresar al semáforo rojo: Héctor Astudillo
</a>
</h4>
</div>
</article>
</p><p>Los trabajadores quienes se negaron a dar sus nombres por temor a represalias, aseguraron que la citada directora Ángelica Ramírez Estrada, durante sus funciones ha sido conflictiva tal grado que se ha convertido en maga ya que todos los apoyos que le llega a la institución todo lo desaparece.</p><p>Entre las cosas que se han perdido y nadie sabe de su paradero se encuentran las computadoras, mesas de trabajo, refrigerador , horno, batidoras, camas para masajes, entre otros beneficios que ha tenido la escuela de artes y oficios.</p><p>Aseguran los denunciantes que la señora directora, nunca se encuentra en sus oficinas cuando preguntan por ella, todo lo resuelve a través del celular.</p><p>En los últimos días les ha exigido cooperaciones que van de 30 a 500 pesos, en algunos casos supuestamente para la mejoría de la escuela, bajo el argumento de que el ICATAEGRO no le destinan nada de recursos económicos.</p><p>Se exige cooperaciones voluntarias para combatir el COVID 19 y se les descuenta a fuerzas a través de la nómina.</p><p>Finalmente pidieron a las autoridades que tomen cartas en el asunto, ya que como trabajadores les afecta en mucho y ya no llevan completa la quincena a sus familias.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5506505 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5506505").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5506505").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5506505").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5506505"
>
<p>TLAPA, GRO.- Trabajadores de la Escuela de Artes y Oficios que pertenece al Instituto de Capacitación para el Trabajo del Estado de Guerrero (ICATAEGRO) denunciaron a la directora Ángelica Ramírez Estrada, de desaparecer todo tipo de apoyo que le llega a la institución, al tiempo que en los últimos días se ha convertido en recaudadora de dinero supuestamente para apoyar las campañas de sanitización por el COVID 19, lo cierto es que es dinero que le entrega a Gilberto Solano, funcionario regional que se promueve para buscar la candidatura del PRI a la alcaldía de esta ciudad de Tlapa. <article class="local_estado
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/guerrero-se-quedo-al-limite-de-regresar-al-semaforo-rojo-hector-astudillo-coronavirus-salud-autoridades-acapulco-zihuatanejo-contagios-gatell-5506457.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/cjw9yx-astudillo-flores-covid.jpg/ALTERNATES/LANDSCAPE_160/astudillo%20flores%20covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/cjw9yx-astudillo-flores-covid.jpg/BINARY/thumbnail/astudillo%20flores%20covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="astudillo flores covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/guerrero-se-quedo-al-limite-de-regresar-al-semaforo-rojo-hector-astudillo-coronavirus-salud-autoridades-acapulco-zihuatanejo-contagios-gatell-5506457.html">
Guerrero se quedó al límite de regresar al semáforo rojo: Héctor Astudillo
</a>
</h4>
</div>
</article>
</p><p>Los trabajadores quienes se negaron a dar sus nombres por temor a represalias, aseguraron que la citada directora Ángelica Ramírez Estrada, durante sus funciones ha sido conflictiva tal grado que se ha convertido en maga ya que todos los apoyos que le llega a la institución todo lo desaparece.</p><p>Entre las cosas que se han perdido y nadie sabe de su paradero se encuentran las computadoras, mesas de trabajo, refrigerador , horno, batidoras, camas para masajes, entre otros beneficios que ha tenido la escuela de artes y oficios.</p><p>Aseguran los denunciantes que la señora directora, nunca se encuentra en sus oficinas cuando preguntan por ella, todo lo resuelve a través del celular.</p><p>En los últimos días les ha exigido cooperaciones que van de 30 a 500 pesos, en algunos casos supuestamente para la mejoría de la escuela, bajo el argumento de que el ICATAEGRO no le destinan nada de recursos económicos.</p><p>Se exige cooperaciones voluntarias para combatir el COVID 19 y se les descuenta a fuerzas a través de la nómina.</p><p>Finalmente pidieron a las autoridades que tomen cartas en el asunto, ya que como trabajadores les afecta en mucho y ya no llevan completa la quincena a sus familias.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5506505 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5506505").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5506505").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5506505").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/denuncia" class ="item-tags" >
Denuncia
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Guerrero" class ="item-tags" >
Guerrero
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/local/estado/denuncian-a-directora-de-icataegro-por-desaparecer-apoyos-guerrero-autoridades-recursos-trabajadores-5506505.html/default/wf.fragment/384f7208-199c-4cfc-8f65-b4c9ebfb106f"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_estado
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/guerrero-continuara-en-semaforo-naranja-confirma-la-ssa-acapulco-zihuatanejo-coronavirus-autoridades-astudillo-flores-gatell-contagios-playas-turismo-5506327.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/uiknpw-salud-pena-pintos.jpg/ALTERNATES/LANDSCAPE_160/salud%20pe%C3%B1a%20pintos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/uiknpw-salud-pena-pintos.jpg/BINARY/thumbnail/salud%20pe%C3%B1a%20pintos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="salud peña pintos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/guerrero-continuara-en-semaforo-naranja-confirma-la-ssa-acapulco-zihuatanejo-coronavirus-autoridades-astudillo-flores-gatell-contagios-playas-turismo-5506327.html">
Guerrero continuará en Semáforo Naranja, confirma la SSA
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local_estado
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/condena-hector-astudillo-destrozos-en-el-congreso-del-estado-de-guerrero-ayotzinapa-vandalismo-autoridades-iguala-5506228.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/hfmjec-vandalizan-congreso.jpg/ALTERNATES/LANDSCAPE_160/vandalizan%20congreso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/hfmjec-vandalizan-congreso.jpg/BINARY/thumbnail/vandalizan%20congreso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vandalizan congreso.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/condena-hector-astudillo-destrozos-en-el-congreso-del-estado-de-guerrero-ayotzinapa-vandalismo-autoridades-iguala-5506228.html">
Condena Héctor Astudillo destrozos en el Congreso del Estado de Guerrero
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/cierran-trabajadores-del-suspeg-el-relleno-sanitario-acapulco-bloqueos-impuestos-autoridades-adela-roman-ayuntamiento-5506351.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/1yezqp-cierren-trabajadores-del-suspeg-relleno-sanitario.jpg/ALTERNATES/LANDSCAPE_160/cierren%20trabajadores%20del%20suspeg%20relleno%20sanitario.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/1yezqp-cierren-trabajadores-del-suspeg-relleno-sanitario.jpg/BINARY/thumbnail/cierren%20trabajadores%20del%20suspeg%20relleno%20sanitario.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cierren trabajadores del suspeg relleno sanitario.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/cierran-trabajadores-del-suspeg-el-relleno-sanitario-acapulco-bloqueos-impuestos-autoridades-adela-roman-ayuntamiento-5506351.html">
Cierran trabajadores del SUSPEG el relleno sanitario
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/local/estado/denuncian-a-directora-de-icataegro-por-desaparecer-apoyos-guerrero-autoridades-recursos-trabajadores-5506505.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/por-segundo-dia-consecutivo-trabajadores-del-suspeg-bloquean-avenidas-de-acapulco-protestas-ayuntamiento-adela-roman-caos-vial-5505629.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/uus24-protesta-suspeg-bloqueo.jpg/ALTERNATES/LANDSCAPE_160/protesta%20suspeg%20bloqueo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/uus24-protesta-suspeg-bloqueo.jpg/BINARY/thumbnail/protesta%20suspeg%20bloqueo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="protesta suspeg bloqueo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/por-segundo-dia-consecutivo-trabajadores-del-suspeg-bloquean-avenidas-de-acapulco-protestas-ayuntamiento-adela-roman-caos-vial-5505629.html">
Por segundo día consecutivo trabajadores del SUSPEG bloquean avenidas de Acapulco
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/desalojan-a-modulistas-de-la-zona-tradicional-de-acapulco-coronavirus-autoridades-ayuntamiento-economia-trabajo-5505433.html"> Desalojan a modulistas de la zona tradicional de Acapulco</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/se-reune-adela-roman-ocampo-con-secretarios-del-suspeg-acapulco-autoridades-bloqueos-ayuntamiento-exigen-pago-isr-5504182.html"> Se reúne Adela Román Ocampo con secretarios del SUSPEG</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/inicia-concentracion-de-trabajadores-del-suspeg-en-caseta-de-la-venta-acapulco-bloqueos-ayuntamiento-adela-roman-5505471.html"> Inicia concentración de trabajadores del SUSPEG en caseta de La Venta</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/por-segundo-dia-consecutivo-trabajadores-del-suspeg-bloquean-avenidas-de-acapulco-protestas-ayuntamiento-adela-roman-caos-vial-5505629.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/por-segundo-dia-consecutivo-trabajadores-del-suspeg-bloquean-avenidas-de-acapulco-protestas-ayuntamiento-adela-roman-caos-vial-5505629.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/uus24-protesta-suspeg-bloqueo.jpg/ALTERNATES/LANDSCAPE_160/protesta%20suspeg%20bloqueo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/uus24-protesta-suspeg-bloqueo.jpg/BINARY/thumbnail/protesta%20suspeg%20bloqueo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="protesta suspeg bloqueo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/por-segundo-dia-consecutivo-trabajadores-del-suspeg-bloquean-avenidas-de-acapulco-protestas-ayuntamiento-adela-roman-caos-vial-5505629.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/por-segundo-dia-consecutivo-trabajadores-del-suspeg-bloquean-avenidas-de-acapulco-protestas-ayuntamiento-adela-roman-caos-vial-5505629.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/por-segundo-dia-consecutivo-trabajadores-del-suspeg-bloquean-avenidas-de-acapulco-protestas-ayuntamiento-adela-roman-caos-vial-5505629.html">
Por segundo día consecutivo trabajadores del SUSPEG bloquean avenidas de Acapulco
</a>
</h4>
<p class="summary ">
A partir de las 10 de la mañana, los trabajadores cerraron la circulación en la Avenida Cuauhtémoc y en la Costera Miguel Alemán
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/condena-hector-astudillo-destrozos-en-el-congreso-del-estado-de-guerrero-ayotzinapa-vandalismo-autoridades-iguala-5506228.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/condena-hector-astudillo-destrozos-en-el-congreso-del-estado-de-guerrero-ayotzinapa-vandalismo-autoridades-iguala-5506228.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/hfmjec-vandalizan-congreso.jpg/ALTERNATES/LANDSCAPE_160/vandalizan%20congreso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/hfmjec-vandalizan-congreso.jpg/BINARY/thumbnail/vandalizan%20congreso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vandalizan congreso.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/condena-hector-astudillo-destrozos-en-el-congreso-del-estado-de-guerrero-ayotzinapa-vandalismo-autoridades-iguala-5506228.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/condena-hector-astudillo-destrozos-en-el-congreso-del-estado-de-guerrero-ayotzinapa-vandalismo-autoridades-iguala-5506228.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/condena-hector-astudillo-destrozos-en-el-congreso-del-estado-de-guerrero-ayotzinapa-vandalismo-autoridades-iguala-5506228.html">
Condena Héctor Astudillo destrozos en el Congreso del Estado de Guerrero
</a>
</h4>
<p class="summary ">
El gobernador de Guerrero, Héctor Astudillo Flores, pidió a los estudiantes colocarse en el camino de la ley
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/por-falta-de-permisos-retiran-mobiliario-de-playa-papagayo-y-golfito-acapulco-playas-ayuntamiento-adela-roman-reglamentos-economia-trabajo-5506190.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/por-falta-de-permisos-retiran-mobiliario-de-playa-papagayo-y-golfito-acapulco-playas-ayuntamiento-adela-roman-reglamentos-economia-trabajo-5506190.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/e3zx-retiran-muebles-playas.jpg/ALTERNATES/LANDSCAPE_160/retiran%20muebles%20playas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/e3zx-retiran-muebles-playas.jpg/BINARY/thumbnail/retiran%20muebles%20playas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="retiran muebles playas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/por-falta-de-permisos-retiran-mobiliario-de-playa-papagayo-y-golfito-acapulco-playas-ayuntamiento-adela-roman-reglamentos-economia-trabajo-5506190.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/por-falta-de-permisos-retiran-mobiliario-de-playa-papagayo-y-golfito-acapulco-playas-ayuntamiento-adela-roman-reglamentos-economia-trabajo-5506190.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/por-falta-de-permisos-retiran-mobiliario-de-playa-papagayo-y-golfito-acapulco-playas-ayuntamiento-adela-roman-reglamentos-economia-trabajo-5506190.html">
Por falta de permisos retiran mobiliario de playa Papagayo y Golfito
</a>
</h4>
<p class="summary ">
El director de Reglamentos y Espectáculos, Julián Nicio López dijo que el operativo no fue arbitrario debido a que se realizó a las 02:00 de la madrugada
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/inconsistencias-en-cifras-de-contagios-es-culpa-de-inexperiencia-de-las-autoridades-de-salud-jaime-jimenez-guerrero-coronavirus-astudillo-acapulco-gatell-5506530.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/inconsistencias-en-cifras-de-contagios-es-culpa-de-inexperiencia-de-las-autoridades-de-salud-jaime-jimenez-guerrero-coronavirus-astudillo-acapulco-gatell-5506530.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/knzyqv-pruebas-covid-en-acapulco.jpg/ALTERNATES/LANDSCAPE_160/Pruebas%20Covid%20en%20Acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/knzyqv-pruebas-covid-en-acapulco.jpg/BINARY/thumbnail/Pruebas%20Covid%20en%20Acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pruebas Covid en Acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/inconsistencias-en-cifras-de-contagios-es-culpa-de-inexperiencia-de-las-autoridades-de-salud-jaime-jimenez-guerrero-coronavirus-astudillo-acapulco-gatell-5506530.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/inconsistencias-en-cifras-de-contagios-es-culpa-de-inexperiencia-de-las-autoridades-de-salud-jaime-jimenez-guerrero-coronavirus-astudillo-acapulco-gatell-5506530.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/inconsistencias-en-cifras-de-contagios-es-culpa-de-inexperiencia-de-las-autoridades-de-salud-jaime-jimenez-guerrero-coronavirus-astudillo-acapulco-gatell-5506530.html">
Inconsistencias en cifras de contagios, es culpa de inexperiencia de las autoridades de Salud: Jaime Jiménez
</a>
</h4>
<p class="summary ">
El presidente de la Federación de Colegios Médicos del Estado de Guerrero, Jaime Jiménez Silva consideró que se tiene una gran falta de información sobre la evolución de la enfermedad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/denuncian-a-directora-de-icataegro-por-desaparecer-apoyos-guerrero-autoridades-recursos-trabajadores-5506505.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/denuncian-a-directora-de-icataegro-por-desaparecer-apoyos-guerrero-autoridades-recursos-trabajadores-5506505.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/djcpor-denuncian-directora.jpg/ALTERNATES/LANDSCAPE_160/denuncian%20directora.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/djcpor-denuncian-directora.jpg/BINARY/thumbnail/denuncian%20directora.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="denuncian directora.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/denuncian-a-directora-de-icataegro-por-desaparecer-apoyos-guerrero-autoridades-recursos-trabajadores-5506505.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/denuncian-a-directora-de-icataegro-por-desaparecer-apoyos-guerrero-autoridades-recursos-trabajadores-5506505.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/denuncian-a-directora-de-icataegro-por-desaparecer-apoyos-guerrero-autoridades-recursos-trabajadores-5506505.html">
Denuncian a directora de ICATAEGRO por desaparecer apoyos
</a>
</h4>
<p class="summary ">
Entre las cosas que se han perdido se encuentran las computadoras, mesas de trabajo, refrigerador , horno, batidoras, camas para masajes, entre otros beneficios que ha tenido la escuela de artes y oficios.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/guerrero-se-quedo-al-limite-de-regresar-al-semaforo-rojo-hector-astudillo-coronavirus-salud-autoridades-acapulco-zihuatanejo-contagios-gatell-5506457.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/guerrero-se-quedo-al-limite-de-regresar-al-semaforo-rojo-hector-astudillo-coronavirus-salud-autoridades-acapulco-zihuatanejo-contagios-gatell-5506457.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/cjw9yx-astudillo-flores-covid.jpg/ALTERNATES/LANDSCAPE_160/astudillo%20flores%20covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/cjw9yx-astudillo-flores-covid.jpg/BINARY/thumbnail/astudillo%20flores%20covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="astudillo flores covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/guerrero-se-quedo-al-limite-de-regresar-al-semaforo-rojo-hector-astudillo-coronavirus-salud-autoridades-acapulco-zihuatanejo-contagios-gatell-5506457.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/guerrero-se-quedo-al-limite-de-regresar-al-semaforo-rojo-hector-astudillo-coronavirus-salud-autoridades-acapulco-zihuatanejo-contagios-gatell-5506457.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/guerrero-se-quedo-al-limite-de-regresar-al-semaforo-rojo-hector-astudillo-coronavirus-salud-autoridades-acapulco-zihuatanejo-contagios-gatell-5506457.html">
Guerrero se quedó al límite de regresar al semáforo rojo: Héctor Astudillo
</a>
</h4>
<p class="summary ">
El gobernador de Guerrero, Héctor Astudillo Flores, aseguró que, la actividad económica seguirá abierta; los hoteles y restaurantes al 30 por ciento de su capacidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/desempleo-en-industria-manufacturera-se-mantiene-por-noveno-mes-consecutivo-5506437.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/desempleo-en-industria-manufacturera-se-mantiene-por-noveno-mes-consecutivo-5506437.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/7vey3m-manufactura.jpg/ALTERNATES/LANDSCAPE_160/manufactura.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/7vey3m-manufactura.jpg/BINARY/thumbnail/manufactura.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="manufactura.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/desempleo-en-industria-manufacturera-se-mantiene-por-noveno-mes-consecutivo-5506437.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/desempleo-en-industria-manufacturera-se-mantiene-por-noveno-mes-consecutivo-5506437.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/desempleo-en-industria-manufacturera-se-mantiene-por-noveno-mes-consecutivo-5506437.html">
Desempleo en industria manufacturera se mantiene por noveno mes consecutivo
</a>
</h4>
<p class="summary ">
EMIM reportó que el personal más afectado por los recortes de personal fueron los obreros
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/cierran-trabajadores-del-suspeg-el-relleno-sanitario-acapulco-bloqueos-impuestos-autoridades-adela-roman-ayuntamiento-5506351.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/cierran-trabajadores-del-suspeg-el-relleno-sanitario-acapulco-bloqueos-impuestos-autoridades-adela-roman-ayuntamiento-5506351.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/1yezqp-cierren-trabajadores-del-suspeg-relleno-sanitario.jpg/ALTERNATES/LANDSCAPE_160/cierren%20trabajadores%20del%20suspeg%20relleno%20sanitario.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/1yezqp-cierren-trabajadores-del-suspeg-relleno-sanitario.jpg/BINARY/thumbnail/cierren%20trabajadores%20del%20suspeg%20relleno%20sanitario.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cierren trabajadores del suspeg relleno sanitario.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/cierran-trabajadores-del-suspeg-el-relleno-sanitario-acapulco-bloqueos-impuestos-autoridades-adela-roman-ayuntamiento-5506351.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/cierran-trabajadores-del-suspeg-el-relleno-sanitario-acapulco-bloqueos-impuestos-autoridades-adela-roman-ayuntamiento-5506351.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/cierran-trabajadores-del-suspeg-el-relleno-sanitario-acapulco-bloqueos-impuestos-autoridades-adela-roman-ayuntamiento-5506351.html">
Cierran trabajadores del SUSPEG el relleno sanitario
</a>
</h4>
<p class="summary ">
Los trabajadores indicaron, que la acción responde a las movilizaciones que fueron convocadas por los dirigentes de cada sección sindical
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/guerrero-continuara-en-semaforo-naranja-confirma-la-ssa-acapulco-zihuatanejo-coronavirus-autoridades-astudillo-flores-gatell-contagios-playas-turismo-5506327.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/guerrero-continuara-en-semaforo-naranja-confirma-la-ssa-acapulco-zihuatanejo-coronavirus-autoridades-astudillo-flores-gatell-contagios-playas-turismo-5506327.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/uiknpw-salud-pena-pintos.jpg/ALTERNATES/LANDSCAPE_160/salud%20pe%C3%B1a%20pintos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/uiknpw-salud-pena-pintos.jpg/BINARY/thumbnail/salud%20pe%C3%B1a%20pintos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="salud peña pintos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/guerrero-continuara-en-semaforo-naranja-confirma-la-ssa-acapulco-zihuatanejo-coronavirus-autoridades-astudillo-flores-gatell-contagios-playas-turismo-5506327.html" target="_blank" rel="noreferrer" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/guerrero-continuara-en-semaforo-naranja-confirma-la-ssa-acapulco-zihuatanejo-coronavirus-autoridades-astudillo-flores-gatell-contagios-playas-turismo-5506327.html" target="_blank" rel="noreferrer" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/guerrero-continuara-en-semaforo-naranja-confirma-la-ssa-acapulco-zihuatanejo-coronavirus-autoridades-astudillo-flores-gatell-contagios-playas-turismo-5506327.html">
Guerrero continuará en Semáforo Naranja, confirma la SSA
</a>
</h4>
<p class="summary ">
El aumento en los contagios prevalece en Acapulco, Zihuatanejo y Chilpancingo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1053&contextPath=1003-1052-1053-&pubId=19&cat=&meta=read-story&objId=5506505&type=article&title=Denuncian+a+directora+de+ICATAEGRO+por+desaparecer+apoyos&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2festado%2fdenuncian-a-directora-de-icataegro-por-desaparecer-apoyos-guerrero-autoridades-recursos-trabajadores-5506505.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1053&amp;contextPath=1003-1052-1053-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=5506505&amp;type=article&amp;title=Denuncian+a+directora+de+ICATAEGRO+por+desaparecer+apoyos&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2festado%2fdenuncian-a-directora-de-icataegro-por-desaparecer-apoyos-guerrero-autoridades-recursos-trabajadores-5506505.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-1053-&cat=main.ewf%2c2014&objId=2055815186&title=Guerrero&url=tag%3amain.ewf%2c2014%3aGuerrero&rt=1&ctxId=1053&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-1053-&amp;cat=main.ewf%2c2014&amp;objId=2055815186&amp;title=Guerrero&amp;url=tag%3amain.ewf%2c2014%3aGuerrero&amp;rt=1&amp;ctxId=1053&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-1053-&cat=main.ewf%2c2014&objId=2861884&title=Denuncia&url=tag%3amain.ewf%2c2014%3adenuncia&rt=1&ctxId=1053&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-1053-&amp;cat=main.ewf%2c2014&amp;objId=2861884&amp;title=Denuncia&amp;url=tag%3amain.ewf%2c2014%3adenuncia&amp;rt=1&amp;ctxId=1053&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-19', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local_estado';
_sf_async_config.authors = 'Nicaso de Jesús Chepe | El Sol de Acapulco';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
