<!DOCTYPE html>
<html lang="es">
<head>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Heidi Nieves | El Sol de Acapulco"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Daños,Sismo,Acapulco, "/>
<meta name="description" content="Las viviendas tienen daños estructurales que ponen en peligro a sus habitantes"/>
<meta property="og:image" content="https://www.elsoldeacapulco.com.mx/incoming/kxq475-cantaluna2.jpeg/ALTERNATES/LANDSCAPE_1140/cantaluna2.jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"/>
<meta property="og:title" content="Dictamina PC estatal que casas de CantaLuna son inhabitables"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/local/dictamina-pc-estatal-que-casas-de-cantaluna-son-inhabitables-7310685.html"/>
<meta property="og:description" content="Las viviendas tienen daños estructurales que ponen en peligro a sus habitantes"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Dictamina PC estatal que casas de CantaLuna son inhabitables"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/local/dictamina-pc-estatal-que-casas-de-cantaluna-son-inhabitables-7310685.html"/>
<meta name="twitter:description" content="Las viviendas tienen daños estructurales que ponen en peligro a sus habitantes"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldeacapulco.com.mx/incoming/kxq475-cantaluna2.jpeg/ALTERNATES/LANDSCAPE_400/cantaluna2.jpeg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<title>Dictamina PC estatal que casas de CantaLuna son inhabitables - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo</title>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/local/dictamina-pc-estatal-que-casas-de-cantaluna-son-inhabitables-7310685.html/amp">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/local/dictamina-pc-estatal-que-casas-de-cantaluna-son-inhabitables-7310685.html">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.f4abe8e3ed1f18cb9e867b20bc4ccef2.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '7310685');
googletag.pubads().setTargeting("topic", [
"Daños",
"Sismo",
"Acapulco",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript" src="https://code.jquery.com/jquery-3.6.0.min.js"></script>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/local/dictamina-pc-estatal-que-casas-de-cantaluna-son-inhabitables-7310685.html"
},
"headline" : "Dictamina PC estatal que casas de CantaLuna son inhabitables",
"datePublished": "2021-10-07T18:23:48CDT",
"dateModified": "2021-10-07T18:23:48CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Heidi Nieves | El Sol de Acapulco"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/incoming/kxq475-cantaluna2.jpeg/ALTERNATES/LANDSCAPE_960/cantaluna2.jpeg",
"height": "599",
"width": "960"
},
"description" : "Las viviendas tienen daños estructurales que ponen en peligro a sus habitantes"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 7 de octubre de 2021
</p>
</div>
<div>
<h1
class="title">
Dictamina PC estatal que casas de CantaLuna son inhabitables
</h1>
</div>
<h3
class="subtitle">
Las viviendas tienen daños estructurales que ponen en peligro a sus habitantes
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/incoming/kxq475-cantaluna2.jpeg/ALTERNATES/LANDSCAPE_160/cantaluna2.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/kxq475-cantaluna2.jpeg/BINARY/thumbnail/cantaluna2.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cantaluna2.jpeg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">La mayoría de las viviendas son inhabitables. / Martín Gómez | El Sol de Acapulco</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/dictamina-pc-estatal-que-casas-de-cantaluna-son-inhabitables-7310685.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/dictamina-pc-estatal-que-casas-de-cantaluna-son-inhabitables-7310685.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/dictamina-pc-estatal-que-casas-de-cantaluna-son-inhabitables-7310685.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/dictamina-pc-estatal-que-casas-de-cantaluna-son-inhabitables-7310685.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Heidi Nieves | El Sol de Acapulco
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-7310685"
>
<p>Autoridades de Protección Civil Estatal determinaron que los edificios afectados de los condominios del fraccionamiento Pedregal de CantaLuna ubicado en la Zona Poniente de Acapulco, <b>deben ser desalojados </b>porque su estructura pone en peligro la vida de sus moradores.</p><p>A un mes del sismo de magnitud 7.1 con epicentro en Guerrero que se registro el pasado 7 de septiembre, el cual dejó severas afectaciones en miles de viviendas en el Estado, <b>como en CantaLuna. </b>Vecinos del conjunto habitacional en esas fechas bloquearon las calles para recibir una respuesta de la empresa constructora Paquimé. </p><p><b>Lee también: <a rel="Follow" target="_blank" href="https://www.elsoldeacapulco.com.mx/local/por-sismo-duermen-otra-vez-a-la-intemperie-en-cantaluna-temblor-danos-acapulco-7266250.html">Por sismo, duermen otra vez a la intemperie en CantaLuna</a></b></p><p><b>El dictamen de PC estatal</b> firmado por el director general de Sistemas y Normatividad Ingeniero Rafael Durand Maya, urgen a los vecinos abandonar los edificios. </p><p>Se explicó y se detalló con imágenes en las 28 hojas del dictamen y con en letra mayúscula en la página 27 al final del párrafo: “Mientras no se realicen <b>trabajos de reforzamiento</b> en la totalidad de edificios que conforman el conjunto habitacional CantaLuna estos no deben ser habitados, debido a que el diseño estructural por el momento no garantiza la seguridad e integridad de sus ocupantes”. </p><p>Sin embargo, los habitantes de ese núcleo poblacional <b>hacen un llamado</b> reiterado al Presidente de la República Andrés Manuel López Obrador, para que los apoye reubicando sus hogares. </p><p>Cabe destacar que los servidores de la <b>Secretaría de Bienestar,</b> enviadas por el gobierno federal, así como la aseguradora “México Unidos” que representa al Infonavit y al Fovissste, en sus inspecciones a las viviendas determinaron en su mayoría ser habitables.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-7310685 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-7310685").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-7310685").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-7310685").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-7310685"
>
<p>Autoridades de Protección Civil Estatal determinaron que los edificios afectados de los condominios del fraccionamiento Pedregal de CantaLuna ubicado en la Zona Poniente de Acapulco, <b>deben ser desalojados </b>porque su estructura pone en peligro la vida de sus moradores.</p><p>A un mes del sismo de magnitud 7.1 con epicentro en Guerrero que se registro el pasado 7 de septiembre, el cual dejó severas afectaciones en miles de viviendas en el Estado, <b>como en CantaLuna. </b>Vecinos del conjunto habitacional en esas fechas bloquearon las calles para recibir una respuesta de la empresa constructora Paquimé. </p><p><b>Lee también: <a rel="Follow" target="_blank" href="https://www.elsoldeacapulco.com.mx/local/por-sismo-duermen-otra-vez-a-la-intemperie-en-cantaluna-temblor-danos-acapulco-7266250.html">Por sismo, duermen otra vez a la intemperie en CantaLuna</a></b></p><p><b>El dictamen de PC estatal</b> firmado por el director general de Sistemas y Normatividad Ingeniero Rafael Durand Maya, urgen a los vecinos abandonar los edificios. </p><p>Se explicó y se detalló con imágenes en las 28 hojas del dictamen y con en letra mayúscula en la página 27 al final del párrafo: “Mientras no se realicen <b>trabajos de reforzamiento</b> en la totalidad de edificios que conforman el conjunto habitacional CantaLuna estos no deben ser habitados, debido a que el diseño estructural por el momento no garantiza la seguridad e integridad de sus ocupantes”. </p><p>Sin embargo, los habitantes de ese núcleo poblacional <b>hacen un llamado</b> reiterado al Presidente de la República Andrés Manuel López Obrador, para que los apoye reubicando sus hogares. </p><p>Cabe destacar que los servidores de la <b>Secretaría de Bienestar,</b> enviadas por el gobierno federal, así como la aseguradora “México Unidos” que representa al Infonavit y al Fovissste, en sus inspecciones a las viviendas determinaron en su mayoría ser habitables.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-7310685 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-7310685").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-7310685").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-7310685").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/acapulco" class ="item-tags" >
Acapulco
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Sismo" class ="item-tags" >
Sismo
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/danos" class ="item-tags" >
Daños
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/local/dictamina-pc-estatal-que-casas-de-cantaluna-son-inhabitables-7310685.html/default/wf.fragment/9cf9ac42-91e2-40d7-88ec-114d59208860"
data-elementwidth="760.0"
data-skip-profiles="">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/hoteles-avanzan-en-reparaciones-tras-el-sismo-del-7-de-septiembre-7270935.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/f7myzw-hoteles.jpg/ALTERNATES/LANDSCAPE_160/HOTELES.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/f7myzw-hoteles.jpg/BINARY/thumbnail/HOTELES.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="HOTELES.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/hoteles-avanzan-en-reparaciones-tras-el-sismo-del-7-de-septiembre-7270935.html">
Hoteles avanzan en reparaciones tras el sismo del 7 de septiembre
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/aseguradora-atiende-con-lentitud-a-propietarios-de-cantaluna-sismo-guerrero-7265531.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/imlijy-cantaluna.jpeg/ALTERNATES/LANDSCAPE_160/cantaluna.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/imlijy-cantaluna.jpeg/BINARY/thumbnail/cantaluna.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cantaluna.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/aseguradora-atiende-con-lentitud-a-propietarios-de-cantaluna-sismo-guerrero-7265531.html">
Aseguradora atiende con lentitud a propietarios de Cantaluna
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/buscaran-ampliar-el-censo-de-afectados-por-sismo-del-7-de-septiembre-7280148.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/soevka-censo.jpeg/ALTERNATES/LANDSCAPE_160/censo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/soevka-censo.jpeg/BINARY/thumbnail/censo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="censo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/buscaran-ampliar-el-censo-de-afectados-por-sismo-del-7-de-septiembre-7280148.html">
Buscarán ampliar el censo de afectados por sismo del 7 de septiembre 
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/local/dictamina-pc-estatal-que-casas-de-cantaluna-son-inhabitables-7310685.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/costara-3.5-mdp-eleccion-extraordinaria-en-iliatenco-iepc-elecciones-gobierno-municipio-7304316.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/ljdfcd-iliatenco.jpeg/ALTERNATES/LANDSCAPE_160/iliatenco.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/ljdfcd-iliatenco.jpeg/BINARY/thumbnail/iliatenco.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="iliatenco.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/costara-3.5-mdp-eleccion-extraordinaria-en-iliatenco-iepc-elecciones-gobierno-municipio-7304316.html">
Costará 3.5 mdp elección extraordinaria en Iliatenco: IEPC
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aprueba-congreso-sesion-para-toma-de-protesta-de-evelyn-salgado-7306650.html"> Aprueba Congreso sesión para toma de protesta de Evelyn Salgado</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/habra-pluralidad-y-equilibrio-en-comisiones-del-congreso-diputados-guerrero-comisiones-7303262.html"> Habrá pluralidad y equilibrio en comisiones del Congreso</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/rechazan-40-bases-en-capama-propuestas-por-adela-roman-7306055.html"> Rechazan 40 bases en CAPAMA propuestas por Adela Román</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/siguen-sin-revisar-mas-de-300-escuelas-danadas-por-el-sismo-afectaciones-ciclo-escolar-planteles-7303409.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/siguen-sin-revisar-mas-de-300-escuelas-danadas-por-el-sismo-afectaciones-ciclo-escolar-planteles-7303409.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/7r1b9m-escuela-danada.jpg/ALTERNATES/LANDSCAPE_160/escuela%20dan%CC%83ada.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/7r1b9m-escuela-danada.jpg/BINARY/thumbnail/escuela%20dan%CC%83ada.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="escuela dañada.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/siguen-sin-revisar-mas-de-300-escuelas-danadas-por-el-sismo-afectaciones-ciclo-escolar-planteles-7303409.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/siguen-sin-revisar-mas-de-300-escuelas-danadas-por-el-sismo-afectaciones-ciclo-escolar-planteles-7303409.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/siguen-sin-revisar-mas-de-300-escuelas-danadas-por-el-sismo-afectaciones-ciclo-escolar-planteles-7303409.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/siguen-sin-revisar-mas-de-300-escuelas-danadas-por-el-sismo-afectaciones-ciclo-escolar-planteles-7303409.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/siguen-sin-revisar-mas-de-300-escuelas-danadas-por-el-sismo-afectaciones-ciclo-escolar-planteles-7303409.html">
Siguen sin revisar más de 300 escuelas dañadas por el sismo
</a>
</h4>
<p class="summary ">
Pese al regreso a clases presenciales, la Federación no ha contemplado atender la infraestructura educativa: SEG
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/clavadistas-cambian-la-quebrada-y-se-lanzan-de-la-tirolesa-7307137.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/clavadistas-cambian-la-quebrada-y-se-lanzan-de-la-tirolesa-7307137.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/j33kse-tirolesa.jpeg/ALTERNATES/LANDSCAPE_160/tirolesa.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/j33kse-tirolesa.jpeg/BINARY/thumbnail/tirolesa.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tirolesa.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/clavadistas-cambian-la-quebrada-y-se-lanzan-de-la-tirolesa-7307137.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/clavadistas-cambian-la-quebrada-y-se-lanzan-de-la-tirolesa-7307137.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/clavadistas-cambian-la-quebrada-y-se-lanzan-de-la-tirolesa-7307137.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/clavadistas-cambian-la-quebrada-y-se-lanzan-de-la-tirolesa-7307137.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/clavadistas-cambian-la-quebrada-y-se-lanzan-de-la-tirolesa-7307137.html">
Clavadistas cambian La Quebrada y se lanzan de la Tirolesa
</a>
</h4>
<p class="summary ">
Celebraron el vuelo 100 mil y firman colaboración con grupo Mundo Imperial para diversificar la oferta de entretenimiento para sus huéspedes
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/van-por-100-mil-firmas-para-consulta-de-revocacion-de-mandato-obrador-presidente-mexico-7303880.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/van-por-100-mil-firmas-para-consulta-de-revocacion-de-mandato-obrador-presidente-mexico-7303880.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/me160j-firmas.jpg/ALTERNATES/LANDSCAPE_160/FIRMAS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/me160j-firmas.jpg/BINARY/thumbnail/FIRMAS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="FIRMAS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/van-por-100-mil-firmas-para-consulta-de-revocacion-de-mandato-obrador-presidente-mexico-7303880.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/van-por-100-mil-firmas-para-consulta-de-revocacion-de-mandato-obrador-presidente-mexico-7303880.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/van-por-100-mil-firmas-para-consulta-de-revocacion-de-mandato-obrador-presidente-mexico-7303880.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/van-por-100-mil-firmas-para-consulta-de-revocacion-de-mandato-obrador-presidente-mexico-7303880.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/van-por-100-mil-firmas-para-consulta-de-revocacion-de-mandato-obrador-presidente-mexico-7303880.html">
Van por 100 mil firmas para consulta de revocación de mandato
</a>
</h4>
<p class="summary ">
En Guerrero, simpatizantes de AMLO promueven que el presidente siga en su encargo hasta el 2024
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas_tecnologia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/estudiantes-de-conalep-presentan-el-coni-2-robocovid-7310598.html">
<span class="icon-gallery"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/estudiantes-de-conalep-presentan-el-coni-2-robocovid-7310598.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/mppzgj-coni-robot-conalep.jpg/ALTERNATES/LANDSCAPE_160/Coni%20Robot%20Conalep.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/mppzgj-coni-robot-conalep.jpg/BINARY/thumbnail/Coni%20Robot%20Conalep.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coni Robot Conalep.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/estudiantes-de-conalep-presentan-el-coni-2-robocovid-7310598.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/estudiantes-de-conalep-presentan-el-coni-2-robocovid-7310598.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/estudiantes-de-conalep-presentan-el-coni-2-robocovid-7310598.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/estudiantes-de-conalep-presentan-el-coni-2-robocovid-7310598.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/estudiantes-de-conalep-presentan-el-coni-2-robocovid-7310598.html">
¡Orgullo mexicano! Estudiantes de Conalep presentan el Coni 2 Robocovid, estas son sus funciones
</a>
</h4>
<p class="summary ">
Estudiantes del Club de Robótica del Conalep de Veracruz realizaron el robot en solo tres meses
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/lanzan-artistas-campana-de-cobro-en-redes-sociales-7310813.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/lanzan-artistas-campana-de-cobro-en-redes-sociales-7310813.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/bkcg4i-artistas.jpeg/ALTERNATES/LANDSCAPE_160/artistas.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/bkcg4i-artistas.jpeg/BINARY/thumbnail/artistas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="artistas.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/lanzan-artistas-campana-de-cobro-en-redes-sociales-7310813.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/lanzan-artistas-campana-de-cobro-en-redes-sociales-7310813.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/lanzan-artistas-campana-de-cobro-en-redes-sociales-7310813.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/lanzan-artistas-campana-de-cobro-en-redes-sociales-7310813.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/lanzan-artistas-campana-de-cobro-en-redes-sociales-7310813.html">
Lanzan artistas campaña de cobro en redes sociales
</a>
</h4>
<p class="summary ">
Acusan de anomalías al secretario de Cultura
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/anulan-nombramientos-del-plantel-33-del-cobach-y-termina-paro-laboral-7310761.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/anulan-nombramientos-del-plantel-33-del-cobach-y-termina-paro-laboral-7310761.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/wx4lq0-cobach.jpeg/ALTERNATES/LANDSCAPE_160/cobach.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/wx4lq0-cobach.jpeg/BINARY/thumbnail/cobach.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cobach.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/anulan-nombramientos-del-plantel-33-del-cobach-y-termina-paro-laboral-7310761.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/anulan-nombramientos-del-plantel-33-del-cobach-y-termina-paro-laboral-7310761.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/anulan-nombramientos-del-plantel-33-del-cobach-y-termina-paro-laboral-7310761.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/anulan-nombramientos-del-plantel-33-del-cobach-y-termina-paro-laboral-7310761.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/anulan-nombramientos-del-plantel-33-del-cobach-y-termina-paro-laboral-7310761.html">
Anulan nombramientos del plantel 33 del Cobach y termina paro laboral
</a>
</h4>
<p class="summary ">
Se respetará la antigüedad en la asignación de plazas
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/dictamina-pc-estatal-que-casas-de-cantaluna-son-inhabitables-7310685.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/dictamina-pc-estatal-que-casas-de-cantaluna-son-inhabitables-7310685.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/kxq475-cantaluna2.jpeg/ALTERNATES/LANDSCAPE_160/cantaluna2.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/kxq475-cantaluna2.jpeg/BINARY/thumbnail/cantaluna2.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cantaluna2.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/dictamina-pc-estatal-que-casas-de-cantaluna-son-inhabitables-7310685.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/dictamina-pc-estatal-que-casas-de-cantaluna-son-inhabitables-7310685.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/dictamina-pc-estatal-que-casas-de-cantaluna-son-inhabitables-7310685.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/dictamina-pc-estatal-que-casas-de-cantaluna-son-inhabitables-7310685.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/dictamina-pc-estatal-que-casas-de-cantaluna-son-inhabitables-7310685.html">
Dictamina PC estatal que casas de CantaLuna son inhabitables
</a>
</h4>
<p class="summary ">
Las viviendas tienen daños estructurales que ponen en peligro a sus habitantes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/sin-resolver-problema-de-puntos-negros-en-la-via-publica-7310626.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/sin-resolver-problema-de-puntos-negros-en-la-via-publica-7310626.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/je5hev-basura.jpeg/ALTERNATES/LANDSCAPE_160/basura.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/je5hev-basura.jpeg/BINARY/thumbnail/basura.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="basura.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/sin-resolver-problema-de-puntos-negros-en-la-via-publica-7310626.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/sin-resolver-problema-de-puntos-negros-en-la-via-publica-7310626.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/sin-resolver-problema-de-puntos-negros-en-la-via-publica-7310626.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/sin-resolver-problema-de-puntos-negros-en-la-via-publica-7310626.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/sin-resolver-problema-de-puntos-negros-en-la-via-publica-7310626.html">
Sin resolver problema de puntos negros en la vía pública 
</a>
</h4>
<p class="summary ">
Hay calles de la ciudad donde se registran hasta tres o cuatro tiraderos 
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/rescata-armada-de-mexico-a-menor-que-cayo-de-moto-acuatica-7310551.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/rescata-armada-de-mexico-a-menor-que-cayo-de-moto-acuatica-7310551.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/byyl1i-menor-rescatado.jpeg/ALTERNATES/LANDSCAPE_160/menor%20rescatado.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/byyl1i-menor-rescatado.jpeg/BINARY/thumbnail/menor%20rescatado.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="menor rescatado.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/rescata-armada-de-mexico-a-menor-que-cayo-de-moto-acuatica-7310551.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/rescata-armada-de-mexico-a-menor-que-cayo-de-moto-acuatica-7310551.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/rescata-armada-de-mexico-a-menor-que-cayo-de-moto-acuatica-7310551.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/rescata-armada-de-mexico-a-menor-que-cayo-de-moto-acuatica-7310551.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/rescata-armada-de-mexico-a-menor-que-cayo-de-moto-acuatica-7310551.html">
Rescata Armada de México a menor que cayó de moto acuática
</a>
</h4>
<p class="summary ">
Exceso de velocidad y el oleaje provocaron el accidente
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-nota-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x2s'); });</script>
</div>
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1052&contextPath=1003-1052-&pubId=19&cat=&meta=read-story&objId=7310685&type=article&title=Dictamina+PC+estatal+que+casas+de+CantaLuna+son+inhabitables&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2fdictamina-pc-estatal-que-casas-de-cantaluna-son-inhabitables-7310685.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1052&amp;contextPath=1003-1052-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=7310685&amp;type=article&amp;title=Dictamina+PC+estatal+que+casas+de+CantaLuna+son+inhabitables&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2fdictamina-pc-estatal-que-casas-de-cantaluna-son-inhabitables-7310685.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=1705546948&title=Da%c3%b1os&url=tag%3amain.ewf%2c2014%3adanos&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=1705546948&amp;title=Da%c3%b1os&amp;url=tag%3amain.ewf%2c2014%3adanos&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=1690090158&title=Sismo&url=tag%3amain.ewf%2c2014%3aSismo&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=1690090158&amp;title=Sismo&amp;url=tag%3amain.ewf%2c2014%3aSismo&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=1212778555&title=Acapulco&url=tag%3amain.ewf%2c2014%3aacapulco&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=1212778555&amp;title=Acapulco&amp;url=tag%3amain.ewf%2c2014%3aacapulco&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Heidi Nieves | El Sol de Acapulco';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
