<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Adriana Covarrubias | El Sol de Acapulco"});
dataLayer.push({"seccion" : "local"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Cierran 4 mil 800 empresas por semáforo rojo - Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Acapulco | Guerrero</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Acapulco,Guerrero,Rebrote Covid-19, "/>
<meta name="description" content="La medida implica mandar a la banca y dejar sin empleo a 20 mil personas, lamenta la Fecanaco"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeacapulco.com.mx/incoming/nms7i7-acapulco-negocios-cerrados-por-la-inseguridad.jpg/ALTERNATES/LANDSCAPE_1140/acapulco%20-%20Negocios%20cerrados%20por%20la%20inseguridad.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Acapulco | Guerrero"/>
<meta property="og:title" content="Cierran 4 mil 800 empresas por semáforo rojo"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/local/cierran-4-mil-800-empresas-por-semaforo-rojo-estado-noticia-violencia-guerrero-noticia-coronavirus-covid-acapulco-6298040.html"/>
<meta property="og:description" content="La medida implica mandar a la banca y dejar sin empleo a 20 mil personas, lamenta la Fecanaco"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Cierran 4 mil 800 empresas por semáforo rojo"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/local/cierran-4-mil-800-empresas-por-semaforo-rojo-estado-noticia-violencia-guerrero-noticia-coronavirus-covid-acapulco-6298040.html"/>
<meta name="twitter:description" content="La medida implica mandar a la banca y dejar sin empleo a 20 mil personas, lamenta la Fecanaco"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldeacapulco.com.mx/incoming/nms7i7-acapulco-negocios-cerrados-por-la-inseguridad.jpg/ALTERNATES/LANDSCAPE_400/acapulco%20-%20Negocios%20cerrados%20por%20la%20inseguridad.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/local/cierran-4-mil-800-empresas-por-semaforo-rojo-estado-noticia-violencia-guerrero-noticia-coronavirus-covid-acapulco-6298040.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/local/cierran-4-mil-800-empresas-por-semaforo-rojo-estado-noticia-violencia-guerrero-noticia-coronavirus-covid-acapulco-6298040.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.80e429805eccc747e454b851ceeeecd6.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/local_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '6298040');
googletag.pubads().setTargeting("topic", [
"Acapulco",
"Guerrero",
"Rebrote Covid-19",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/local/cierran-4-mil-800-empresas-por-semaforo-rojo-estado-noticia-violencia-guerrero-noticia-coronavirus-covid-acapulco-6298040.html"
},
"headline" : "Cierran 4 mil 800 empresas por semáforo rojo",
"datePublished": "2021-01-28T14:04:04CST",
"dateModified": "2021-01-29T08:01:28CST",
"publisher": {
"@type": "Organization",
"name": "Noticias Locales, Policiacas, sobre México y el Mundo | El Sol de Acapulco | Guerrero",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Adriana Covarrubias | El Sol de Acapulco"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/incoming/nms7i7-acapulco-negocios-cerrados-por-la-inseguridad.jpg/ALTERNATES/LANDSCAPE_960/acapulco%20-%20Negocios%20cerrados%20por%20la%20inseguridad.jpg",
"height": "599",
"width": "960"
},
"description" : "La medida implica mandar a la banca y dejar sin empleo a 20 mil personas, lamenta la Fecanaco"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/local/">
Local
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 28 de enero de 2021
</p>
</div>
<div>
<h1
class="title">
Cierran 4 mil 800 empresas por semáforo rojo
</h1>
</div>
<h3
class="subtitle">
La medida implica mandar a la banca y dejar sin empleo a 20 mil personas, lamenta la Fecanaco
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/incoming/nms7i7-acapulco-negocios-cerrados-por-la-inseguridad.jpg/ALTERNATES/LANDSCAPE_160/acapulco%20-%20Negocios%20cerrados%20por%20la%20inseguridad.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/nms7i7-acapulco-negocios-cerrados-por-la-inseguridad.jpg/BINARY/thumbnail/acapulco%20-%20Negocios%20cerrados%20por%20la%20inseguridad.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="acapulco - Negocios cerrados por la inseguridad.jpg"
class="media-object adaptive lazy "
/>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/cierran-4-mil-800-empresas-por-semaforo-rojo-estado-noticia-violencia-guerrero-noticia-coronavirus-covid-acapulco-6298040.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/cierran-4-mil-800-empresas-por-semaforo-rojo-estado-noticia-violencia-guerrero-noticia-coronavirus-covid-acapulco-6298040.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2fcierran-4-mil-800-empresas-por-semaforo-rojo-estado-noticia-violencia-guerrero-noticia-coronavirus-covid-acapulco-6298040.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/local/cierran-4-mil-800-empresas-por-semaforo-rojo-estado-noticia-violencia-guerrero-noticia-coronavirus-covid-acapulco-6298040.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Adriana Covarrubias | El Sol de Acapulco
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6298040"
>
<p>El presidente de la Federación Estatal de Cámaras de Comercio, Servicio y Turismo en el estado, Alejandro Martínez Sidney, reveló que con las nuevas restricciones sanitarias al pasar a semáforo rojo, más de 4 mil 800 negocios no esenciales tuvieron que cerrar sus puertas a partir de este miércoles.</p><p>Este cierre que será por 15 días implica que se tuvieron que mandar a la banca a 20 mil personas que se quedaron sin empleo. <article class="local_estado
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/bares-y-centros-nocturnos-deben-permanecer-cerrados-en-semaforo-rojo-ssa-guerrero-acapulco-coronavirus-covid-19-nacional-enfermos-hospital-6297718.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/9i5zwp-bares-acapulco-llenos-covid-contagios.jpg/ALTERNATES/LANDSCAPE_160/Bares%20acapulco%20llenos%20covid%20contagios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/9i5zwp-bares-acapulco-llenos-covid-contagios.jpg/BINARY/thumbnail/Bares%20acapulco%20llenos%20covid%20contagios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bares acapulco llenos covid contagios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/bares-y-centros-nocturnos-deben-permanecer-cerrados-en-semaforo-rojo-ssa-guerrero-acapulco-coronavirus-covid-19-nacional-enfermos-hospital-6297718.html">
Bares y centros nocturnos deben permanecer cerrados en semáforo rojo: SSA
</a>
</h4>
</div>
</article>
</p><p>Confió que durante este periodo que durará el semáforo epidemiológico color rojo, las autoridades gubernamentales otorguen apoyos económicos así como incentivos fiscales para estos trabajadores que se quedaron sin empleo y las empresas que tienen que pagar impuestos y renta.</p><p>Comentó que los empresarios adheridos a la Fecanaco apoyan las medidas implementadas por el gobierno del estado, ya que no se cerró en su totalidad y están de acuerdo en respetarlas.</p><p>Por eso se ha pedido a los bares que cierren al igual aquellos que están al aire libre.</p><p>“Ya empezamos a girar un comunicado a nuestros agremiados para que estén listos para prepararse contra esta lamentable situación...Todos los bares aunque estén al aire libre se van a cerrar y lo único que se va permitir trabajar es donde haya alimentos”, precisó.</p><p>Martínez Sidney, señaló que la situación “es desesperante, se vive al día, en ocasiones ni se puede vivir”, por lo que recomendó a sus agremiados cuidar sus finanzas y ser muy responsables con los gastos innecesarios ya que esto se va complicar.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6298040 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6298040").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6298040").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6298040").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6298040"
>
<p>El presidente de la Federación Estatal de Cámaras de Comercio, Servicio y Turismo en el estado, Alejandro Martínez Sidney, reveló que con las nuevas restricciones sanitarias al pasar a semáforo rojo, más de 4 mil 800 negocios no esenciales tuvieron que cerrar sus puertas a partir de este miércoles.</p><p>Este cierre que será por 15 días implica que se tuvieron que mandar a la banca a 20 mil personas que se quedaron sin empleo. <article class="local_estado
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/bares-y-centros-nocturnos-deben-permanecer-cerrados-en-semaforo-rojo-ssa-guerrero-acapulco-coronavirus-covid-19-nacional-enfermos-hospital-6297718.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/9i5zwp-bares-acapulco-llenos-covid-contagios.jpg/ALTERNATES/LANDSCAPE_160/Bares%20acapulco%20llenos%20covid%20contagios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/9i5zwp-bares-acapulco-llenos-covid-contagios.jpg/BINARY/thumbnail/Bares%20acapulco%20llenos%20covid%20contagios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bares acapulco llenos covid contagios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/bares-y-centros-nocturnos-deben-permanecer-cerrados-en-semaforo-rojo-ssa-guerrero-acapulco-coronavirus-covid-19-nacional-enfermos-hospital-6297718.html">
Bares y centros nocturnos deben permanecer cerrados en semáforo rojo: SSA
</a>
</h4>
</div>
</article>
</p><p>Confió que durante este periodo que durará el semáforo epidemiológico color rojo, las autoridades gubernamentales otorguen apoyos económicos así como incentivos fiscales para estos trabajadores que se quedaron sin empleo y las empresas que tienen que pagar impuestos y renta.</p><p>Comentó que los empresarios adheridos a la Fecanaco apoyan las medidas implementadas por el gobierno del estado, ya que no se cerró en su totalidad y están de acuerdo en respetarlas.</p><p>Por eso se ha pedido a los bares que cierren al igual aquellos que están al aire libre.</p><p>“Ya empezamos a girar un comunicado a nuestros agremiados para que estén listos para prepararse contra esta lamentable situación...Todos los bares aunque estén al aire libre se van a cerrar y lo único que se va permitir trabajar es donde haya alimentos”, precisó.</p><p>Martínez Sidney, señaló que la situación “es desesperante, se vive al día, en ocasiones ni se puede vivir”, por lo que recomendó a sus agremiados cuidar sus finanzas y ser muy responsables con los gastos innecesarios ya que esto se va complicar.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6298040 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6298040").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6298040").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6298040").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Rebrote_Covid-19" class ="item-tags" >
Rebrote Covid-19
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Guerrero" class ="item-tags" >
Guerrero
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/acapulco" class ="item-tags" >
Acapulco
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/local/cierran-4-mil-800-empresas-por-semaforo-rojo-estado-noticia-violencia-guerrero-noticia-coronavirus-covid-acapulco-6298040.html/default/wf.fragment/cb928c8c-c43e-4240-96c7-ffd758733801"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="local_estado
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/bares-y-centros-nocturnos-deben-permanecer-cerrados-en-semaforo-rojo-ssa-guerrero-acapulco-coronavirus-covid-19-nacional-enfermos-hospital-6297718.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/9i5zwp-bares-acapulco-llenos-covid-contagios.jpg/ALTERNATES/LANDSCAPE_160/Bares%20acapulco%20llenos%20covid%20contagios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/9i5zwp-bares-acapulco-llenos-covid-contagios.jpg/BINARY/thumbnail/Bares%20acapulco%20llenos%20covid%20contagios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bares acapulco llenos covid contagios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/bares-y-centros-nocturnos-deben-permanecer-cerrados-en-semaforo-rojo-ssa-guerrero-acapulco-coronavirus-covid-19-nacional-enfermos-hospital-6297718.html">
Bares y centros nocturnos deben permanecer cerrados en semáforo rojo: SSA
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/no-cumplen-medidas-preventivas-contra-covid-19-en-hospital-del-issste-denuncian-derechohabientes-acapulco-guerrero-noticia-inseguridad-violencia-estado-nacional-mexico-coronavirus-6297254.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/u38636-issste-medidas-preventivas.jpg/ALTERNATES/LANDSCAPE_160/Issste%20medidas%20preventivas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/u38636-issste-medidas-preventivas.jpg/BINARY/thumbnail/Issste%20medidas%20preventivas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Issste medidas preventivas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/no-cumplen-medidas-preventivas-contra-covid-19-en-hospital-del-issste-denuncian-derechohabientes-acapulco-guerrero-noticia-inseguridad-violencia-estado-nacional-mexico-coronavirus-6297254.html">
No cumplen medidas preventivas contra Covid-19 en hospital del ISSSTE, denuncian derechohabientes
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="local
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/local/continua-sobrecupo-en-transporte-publico-de-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-6297515.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/7zru1v-acapulco-ayuntamiento-estado-noticia-acabus-semaforo-rojo.jpg/ALTERNATES/LANDSCAPE_160/Acapulco%20ayuntamiento%20estado%20noticia%20acabus%20semaforo%20rojo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/7zru1v-acapulco-ayuntamiento-estado-noticia-acabus-semaforo-rojo.jpg/BINARY/thumbnail/Acapulco%20ayuntamiento%20estado%20noticia%20acabus%20semaforo%20rojo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Acapulco ayuntamiento estado noticia acabus semaforo rojo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/local/continua-sobrecupo-en-transporte-publico-de-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-6297515.html">
Continúa sobrecupo en transporte público de Acapulco
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/local/cierran-4-mil-800-empresas-por-semaforo-rojo-estado-noticia-violencia-guerrero-noticia-coronavirus-covid-acapulco-6298040.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/crece-considerablemente-la-venta-de-casas-acapulco-guerrero-noticia-hoy-nacional-mexico-estado-iguala-6300834.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/33gy7c-venta-de-vivienda.jpg/ALTERNATES/LANDSCAPE_160/Venta%20de%20vivienda.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/33gy7c-venta-de-vivienda.jpg/BINARY/thumbnail/Venta%20de%20vivienda.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Venta de vivienda.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/crece-considerablemente-la-venta-de-casas-acapulco-guerrero-noticia-hoy-nacional-mexico-estado-iguala-6300834.html">
Crece considerablemente la venta de casas
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/cierran-4-mil-800-empresas-por-semaforo-rojo-estado-noticia-violencia-guerrero-noticia-coronavirus-covid-acapulco-6298040.html"> Cierran 4 mil 800 empresas por semáforo rojo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/policias-recorren-playas-para-dispersar-a-turistas-y-residentes-acapulco-playa-noticia-hoy-nacional-guerrero-iguala-violencia-playas-coronavirus-covid-6300857.html"> Policías recorren playas para dispersar a turistas y residentes</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/mueren-por-covid-44-personas-en-24-horas-acapulco-chilpancingo-noticia-hoy-coronavirus-contagios-astudillo-rojo-6298057.html"> Mueren por Covid 44 personas en 24 horas</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aprueba-iepc-posible-incorporar-coalicion-pt-pvem-a-morena-guerrero-acapulco-elecciones-noticia-hoy-acapulco-6298438.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aprueba-iepc-posible-incorporar-coalicion-pt-pvem-a-morena-guerrero-acapulco-elecciones-noticia-hoy-acapulco-6298438.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/fmlvc1-acapulco-iepc-presupuesto-para-partidos-politicos.jpg/ALTERNATES/LANDSCAPE_160/Acapulco%20-%20IEPC%20presupuesto%20para%20partidos%20pol%C3%ADticos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/fmlvc1-acapulco-iepc-presupuesto-para-partidos-politicos.jpg/BINARY/thumbnail/Acapulco%20-%20IEPC%20presupuesto%20para%20partidos%20pol%C3%ADticos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Acapulco - IEPC presupuesto para partidos políticos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/aprueba-iepc-posible-incorporar-coalicion-pt-pvem-a-morena-guerrero-acapulco-elecciones-noticia-hoy-acapulco-6298438.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/aprueba-iepc-posible-incorporar-coalicion-pt-pvem-a-morena-guerrero-acapulco-elecciones-noticia-hoy-acapulco-6298438.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/aprueba-iepc-posible-incorporar-coalicion-pt-pvem-a-morena-guerrero-acapulco-elecciones-noticia-hoy-acapulco-6298438.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/aprueba-iepc-posible-incorporar-coalicion-pt-pvem-a-morena-guerrero-acapulco-elecciones-noticia-hoy-acapulco-6298438.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aprueba-iepc-posible-incorporar-coalicion-pt-pvem-a-morena-guerrero-acapulco-elecciones-noticia-hoy-acapulco-6298438.html">
Aprueba IEPC posible incorporar coalición PT-PVEM a Morena
</a>
</h4>
<p class="summary ">
El órgano electoral determinó que sí es posible todavía que "Juntos Haremos Historia" puede solicitar su incorporación al partido
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/pide-adela-roman-acatar-todas-las-medidas-sanitarias-acapulco-guerrero-noticia-hoy-nacional-violencia-6298580.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/pide-adela-roman-acatar-todas-las-medidas-sanitarias-acapulco-guerrero-noticia-hoy-nacional-violencia-6298580.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/4k4hlf-clausura-negocios-covid-acapulco.jpg/ALTERNATES/LANDSCAPE_160/Clausura%20negocios%20covid%20acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/4k4hlf-clausura-negocios-covid-acapulco.jpg/BINARY/thumbnail/Clausura%20negocios%20covid%20acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Clausura negocios covid acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/pide-adela-roman-acatar-todas-las-medidas-sanitarias-acapulco-guerrero-noticia-hoy-nacional-violencia-6298580.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/pide-adela-roman-acatar-todas-las-medidas-sanitarias-acapulco-guerrero-noticia-hoy-nacional-violencia-6298580.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/pide-adela-roman-acatar-todas-las-medidas-sanitarias-acapulco-guerrero-noticia-hoy-nacional-violencia-6298580.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/pide-adela-roman-acatar-todas-las-medidas-sanitarias-acapulco-guerrero-noticia-hoy-nacional-violencia-6298580.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/pide-adela-roman-acatar-todas-las-medidas-sanitarias-acapulco-guerrero-noticia-hoy-nacional-violencia-6298580.html">
Pide Adela Román acatar todas las medidas sanitarias
</a>
</h4>
<p class="summary ">
Se van a clausurar establecimientos que no cumplan con los protocolos, advierte la alcaldesa
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/persiste-el-alto-riesgo-de-contagio-en-mercados-del-puerto-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-6300894.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/persiste-el-alto-riesgo-de-contagio-en-mercados-del-puerto-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-6300894.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/vhvsld-mercado-acapulco.jpg/ALTERNATES/LANDSCAPE_160/Mercado%20acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/vhvsld-mercado-acapulco.jpg/BINARY/thumbnail/Mercado%20acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mercado acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/persiste-el-alto-riesgo-de-contagio-en-mercados-del-puerto-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-6300894.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/persiste-el-alto-riesgo-de-contagio-en-mercados-del-puerto-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-6300894.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/persiste-el-alto-riesgo-de-contagio-en-mercados-del-puerto-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-6300894.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/persiste-el-alto-riesgo-de-contagio-en-mercados-del-puerto-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-6300894.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/persiste-el-alto-riesgo-de-contagio-en-mercados-del-puerto-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-6300894.html">
Persiste el alto riesgo de contagio en mercados del puerto
</a>
</h4>
<p class="summary ">
Pese a estar Acapulco en semáforo rojo, continúa la alta movilidad
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/viajaran-casi-2-mil-jornaleros-a-estados-unidos-y-canada-guerrero-acapulco-estado-noticia-hoy-nacional-mexico-campesinos-nacional-amlo-morena-6300902.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/viajaran-casi-2-mil-jornaleros-a-estados-unidos-y-canada-guerrero-acapulco-estado-noticia-hoy-nacional-mexico-campesinos-nacional-amlo-morena-6300902.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/rtwi8p-trabajadores-canada-usa.jpg/ALTERNATES/LANDSCAPE_160/Trabajadores%20canada%20usa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/rtwi8p-trabajadores-canada-usa.jpg/BINARY/thumbnail/Trabajadores%20canada%20usa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Trabajadores canada usa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/viajaran-casi-2-mil-jornaleros-a-estados-unidos-y-canada-guerrero-acapulco-estado-noticia-hoy-nacional-mexico-campesinos-nacional-amlo-morena-6300902.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/viajaran-casi-2-mil-jornaleros-a-estados-unidos-y-canada-guerrero-acapulco-estado-noticia-hoy-nacional-mexico-campesinos-nacional-amlo-morena-6300902.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/viajaran-casi-2-mil-jornaleros-a-estados-unidos-y-canada-guerrero-acapulco-estado-noticia-hoy-nacional-mexico-campesinos-nacional-amlo-morena-6300902.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/viajaran-casi-2-mil-jornaleros-a-estados-unidos-y-canada-guerrero-acapulco-estado-noticia-hoy-nacional-mexico-campesinos-nacional-amlo-morena-6300902.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/viajaran-casi-2-mil-jornaleros-a-estados-unidos-y-canada-guerrero-acapulco-estado-noticia-hoy-nacional-mexico-campesinos-nacional-amlo-morena-6300902.html">
Viajarán casi 2 mil jornaleros a Estados Unidos y Canadá
</a>
</h4>
<p class="summary ">
Su contratación forma parte de la estrategia para recuperar empleos perdidos por la pandemia, asegura la Secretaría del Trabajo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/persiste-el-alto-riesgo-de-contagio-en-mercados-del-puerto-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-6300894.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/persiste-el-alto-riesgo-de-contagio-en-mercados-del-puerto-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-6300894.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/vhvsld-mercado-acapulco.jpg/ALTERNATES/LANDSCAPE_160/Mercado%20acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/vhvsld-mercado-acapulco.jpg/BINARY/thumbnail/Mercado%20acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Mercado acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/persiste-el-alto-riesgo-de-contagio-en-mercados-del-puerto-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-6300894.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/persiste-el-alto-riesgo-de-contagio-en-mercados-del-puerto-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-6300894.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/persiste-el-alto-riesgo-de-contagio-en-mercados-del-puerto-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-6300894.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/persiste-el-alto-riesgo-de-contagio-en-mercados-del-puerto-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-6300894.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/persiste-el-alto-riesgo-de-contagio-en-mercados-del-puerto-acapulco-guerrero-noticia-hoy-nacional-mexico-iguala-estado-6300894.html">
Persiste el alto riesgo de contagio en mercados del puerto
</a>
</h4>
<p class="summary ">
Pese a estar Acapulco en semáforo rojo, continúa la alta movilidad
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/crece-considerablemente-la-venta-de-casas-acapulco-guerrero-noticia-hoy-nacional-mexico-estado-iguala-6300834.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/crece-considerablemente-la-venta-de-casas-acapulco-guerrero-noticia-hoy-nacional-mexico-estado-iguala-6300834.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/33gy7c-venta-de-vivienda.jpg/ALTERNATES/LANDSCAPE_160/Venta%20de%20vivienda.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/33gy7c-venta-de-vivienda.jpg/BINARY/thumbnail/Venta%20de%20vivienda.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Venta de vivienda.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/crece-considerablemente-la-venta-de-casas-acapulco-guerrero-noticia-hoy-nacional-mexico-estado-iguala-6300834.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/crece-considerablemente-la-venta-de-casas-acapulco-guerrero-noticia-hoy-nacional-mexico-estado-iguala-6300834.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/crece-considerablemente-la-venta-de-casas-acapulco-guerrero-noticia-hoy-nacional-mexico-estado-iguala-6300834.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/crece-considerablemente-la-venta-de-casas-acapulco-guerrero-noticia-hoy-nacional-mexico-estado-iguala-6300834.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/crece-considerablemente-la-venta-de-casas-acapulco-guerrero-noticia-hoy-nacional-mexico-estado-iguala-6300834.html">
Crece considerablemente la venta de casas
</a>
</h4>
<p class="summary ">
Casas, departamentos y residencias son ofertadas tanto en colonias populares como en fraccionamientos de alta plusvalía en Acapulco
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/policias-recorren-playas-para-dispersar-a-turistas-y-residentes-acapulco-playa-noticia-hoy-nacional-guerrero-iguala-violencia-playas-coronavirus-covid-6300857.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/policias-recorren-playas-para-dispersar-a-turistas-y-residentes-acapulco-playa-noticia-hoy-nacional-guerrero-iguala-violencia-playas-coronavirus-covid-6300857.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/leu2ie-recorrido-playas-acapulc.jpg/ALTERNATES/LANDSCAPE_160/REcorrido%20Playas%20Acapulc.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/leu2ie-recorrido-playas-acapulc.jpg/BINARY/thumbnail/REcorrido%20Playas%20Acapulc.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="REcorrido Playas Acapulc.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/policias-recorren-playas-para-dispersar-a-turistas-y-residentes-acapulco-playa-noticia-hoy-nacional-guerrero-iguala-violencia-playas-coronavirus-covid-6300857.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/policias-recorren-playas-para-dispersar-a-turistas-y-residentes-acapulco-playa-noticia-hoy-nacional-guerrero-iguala-violencia-playas-coronavirus-covid-6300857.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/policias-recorren-playas-para-dispersar-a-turistas-y-residentes-acapulco-playa-noticia-hoy-nacional-guerrero-iguala-violencia-playas-coronavirus-covid-6300857.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/policias-recorren-playas-para-dispersar-a-turistas-y-residentes-acapulco-playa-noticia-hoy-nacional-guerrero-iguala-violencia-playas-coronavirus-covid-6300857.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/policias-recorren-playas-para-dispersar-a-turistas-y-residentes-acapulco-playa-noticia-hoy-nacional-guerrero-iguala-violencia-playas-coronavirus-covid-6300857.html">
Policías recorren playas para dispersar a turistas y residentes
</a>
</h4>
<p class="summary ">
La nueva disposición emitida por el gobierno estatal establece que deben cerrarse a las seis de la tarde
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes_automotriz
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html">
<img src="https://www.elsoldemexico.com.mx/incoming/iihdx6-a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg/ALTERNATES/LANDSCAPE_160/a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/iihdx6-a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg/BINARY/thumbnail/a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="a026cd1c-e10d-4951-b9cc-9021cba8bed3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/novedades-de-la-sienna-2021-detalles-sobre-la-nueva-sienna-2021-toyota-6298703.html">
Toyota Sienna 2021, de camino al futuro
</a>
</h4>
<p class="summary ">
La firma japonesa presentó en nuestro país la cuarta generación de su minivan y nos sorprende en todos los apartados, sobre todo a nivel de tren motriz
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/gossip/charly-zuniga-triunfa-en-la-musica-y-en-redes-sociales-6300059.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/charly-zuniga-triunfa-en-la-musica-y-en-redes-sociales-6300059.html">
<img src="https://www.elsoldemexico.com.mx/gossip/bo0j7h-charly.jpg/ALTERNATES/LANDSCAPE_160/charly.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/bo0j7h-charly.jpg/BINARY/thumbnail/charly.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="charly.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/charly-zuniga-triunfa-en-la-musica-y-en-redes-sociales-6300059.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/gossip/charly-zuniga-triunfa-en-la-musica-y-en-redes-sociales-6300059.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/charly-zuniga-triunfa-en-la-musica-y-en-redes-sociales-6300059.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/gossip/charly-zuniga-triunfa-en-la-musica-y-en-redes-sociales-6300059.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/charly-zuniga-triunfa-en-la-musica-y-en-redes-sociales-6300059.html">
Charly Zúñiga triunfa en la música y en redes sociales </a>
</h4>
<p class="summary ">
El cantante de banda afirma que la pandemia le dio un rumbo diferente a su carrera musical.
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1052&contextPath=1003-1052-&pubId=19&cat=&meta=read-story&objId=6298040&type=article&title=Cierran+4+mil+800+empresas+por+sem%c3%a1foro+rojo&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2fcierran-4-mil-800-empresas-por-semaforo-rojo-estado-noticia-violencia-guerrero-noticia-coronavirus-covid-acapulco-6298040.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1052&amp;contextPath=1003-1052-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=6298040&amp;type=article&amp;title=Cierran+4+mil+800+empresas+por+sem%c3%a1foro+rojo&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2flocal%2fcierran-4-mil-800-empresas-por-semaforo-rojo-estado-noticia-violencia-guerrero-noticia-coronavirus-covid-acapulco-6298040.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=1212778555&title=Acapulco&url=tag%3amain.ewf%2c2014%3aacapulco&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=1212778555&amp;title=Acapulco&amp;url=tag%3amain.ewf%2c2014%3aacapulco&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=2055815186&title=Guerrero&url=tag%3amain.ewf%2c2014%3aGuerrero&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=2055815186&amp;title=Guerrero&amp;url=tag%3amain.ewf%2c2014%3aGuerrero&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1052-&cat=main.ewf%2c2014&objId=1570403271&title=Rebrote+Covid-19&url=tag%3amain.ewf%2c2014%3aRebrote_Covid-19&rt=1&ctxId=1052&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1052-&amp;cat=main.ewf%2c2014&amp;objId=1570403271&amp;title=Rebrote+Covid-19&amp;url=tag%3amain.ewf%2c2014%3aRebrote_Covid-19&amp;rt=1&amp;ctxId=1052&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-19', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'local';
_sf_async_config.authors = 'Adriana Covarrubias | El Sol de Acapulco';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
