<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Belén Eligio | El Sol de México "});
dataLayer.push({"seccion" : "gossip"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Música, Escritor, Libro]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Fernando Rivera Calderón indaga en la creación del universo en su nuevo libro - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Música,Escritor,Libro, "/>
<meta name="description" content="El músico y escritor Fernando Rivera Calderón presenta un nuevo libro, donde se pregunta cómo experimentó Dios el proceso creativo del universo"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/s5mctc-fernando-rivera-c.presenta-su-libro.jpg/ALTERNATES/LANDSCAPE_1140/Fernando%20Rivera%20C.presenta%20su%20libro.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"/>
<meta property="og:title" content="Fernando Rivera Calderón indaga en la creación del universo en su nuevo libro "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/gossip/fernando-rivera-calderon-indaga-en-la-creacion-del-universo-en-su-nuevo-libro-8717435.html"/>
<meta property="og:description" content="El músico y escritor Fernando Rivera Calderón presenta un nuevo libro, donde se pregunta cómo experimentó Dios el proceso creativo del universo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Fernando Rivera Calderón indaga en la creación del universo en su nuevo libro "/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/gossip/fernando-rivera-calderon-indaga-en-la-creacion-del-universo-en-su-nuevo-libro-8717435.html"/>
<meta name="twitter:description" content="El músico y escritor Fernando Rivera Calderón presenta un nuevo libro, donde se pregunta cómo experimentó Dios el proceso creativo del universo"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/s5mctc-fernando-rivera-c.presenta-su-libro.jpg/ALTERNATES/LANDSCAPE_400/Fernando%20Rivera%20C.presenta%20su%20libro.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldemexico.com.mx/gossip/fernando-rivera-calderon-indaga-en-la-creacion-del-universo-en-su-nuevo-libro-8717435.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/gossip/fernando-rivera-calderon-indaga-en-la-creacion-del-universo-en-su-nuevo-libro-8717435.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/gossip_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/gossip_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/gossip_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/gossip_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/gossip_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '8717435');
googletag.pubads().setTargeting("topic", [
"Música",
"Escritor",
"Libro",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/gossip/fernando-rivera-calderon-indaga-en-la-creacion-del-universo-en-su-nuevo-libro-8717435.html"
},
"headline" : "Fernando Rivera Calderón indaga en la creación del universo en su nuevo libro ",
"datePublished": "2022-08-10T02:00:00CDT",
"dateModified": "2022-08-10T00:54:30CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Belén Eligio | El Sol de México "
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/s5mctc-fernando-rivera-c.presenta-su-libro.jpg/ALTERNATES/LANDSCAPE_960/Fernando%20Rivera%20C.presenta%20su%20libro.jpg",
"height": "599",
"width": "960"
},
"description" : "El músico y escritor Fernando Rivera Calderón presenta un nuevo libro, donde se pregunta cómo experimentó Dios el proceso creativo del universo",
"articleSection": "gossip",
"keywords": "[Música, Escritor, Libro]"
}
</script>
<script async src="https://t.seedtag.com/t/0617-4853-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/">
Gossip
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 10 de agosto de 2022
</p>
</div>
<div>
<h1
class="title">
Fernando Rivera Calderón indaga en la creación del universo en su nuevo libro </h1>
</div>
<h3
class="subtitle">
El músico y escritor Fernando Rivera Calderón presenta un nuevo libro, donde se pregunta cómo experimentó Dios el proceso creativo del universo
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/s5mctc-fernando-rivera-c.presenta-su-libro.jpg/ALTERNATES/LANDSCAPE_160/Fernando%20Rivera%20C.presenta%20su%20libro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/s5mctc-fernando-rivera-c.presenta-su-libro.jpg/BINARY/thumbnail/Fernando%20Rivera%20C.presenta%20su%20libro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fernando Rivera C.presenta su libro.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Fernando Rivera escribió el libro “El ambiguo testamento”
<span class="pic-credits">/&nbsp;Cortesía | Cuartoscuro</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/gossip/fernando-rivera-calderon-indaga-en-la-creacion-del-universo-en-su-nuevo-libro-8717435.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/gossip/fernando-rivera-calderon-indaga-en-la-creacion-del-universo-en-su-nuevo-libro-8717435.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/gossip/fernando-rivera-calderon-indaga-en-la-creacion-del-universo-en-su-nuevo-libro-8717435.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/gossip/fernando-rivera-calderon-indaga-en-la-creacion-del-universo-en-su-nuevo-libro-8717435.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Belén Eligio | El Sol de México </p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-8717435"
>
<p><b><a href="https://www.elsoldemexico.com.mx/cultura/cuestionario-proust-fernando-rivera-calderon-8254151.html" target="_self" rel="Follow">Fernando Rivera Calderón</a></b> ha pasado gran parte de su vida reflexionando sobre la idea de Dios y la espiritualidad, y guiado por eso <b>escribió el libro “El ambiguo testamento”</b>, donde reflexiona sobre el origen de los tiempos. </p><p>“Tiene que ver con pasiones y obsesiones que he tenido a lo largo de mi vida, relacionadas con <b>religión, fe,</b> y las mitologías que tenemos como especie humana”, contó en entrevista. “Cómo en todas las religiones que han existido hay símbolos comunes que nos enlazan, eso me obsesiona desde que era muy joven”. </p><p><b>Puede interesarte: <a href="https://www.elsoldemexico.com.mx/gossip/fela-dominguez-presenta-en-vivo-su-album-con-todo-y-caos-8712217.html" target="_self" rel="Follow">Fela Domínguez presenta en vivo su álbum Con todo y caos</a></b></p><p>El<b> libro</b> plantea cómo vivió Dios la creación del universo, cuando todo estaba en silencio y padecía un bloqueo creativo. El <b>autor</b> buscó incluir a todas las criaturas, todos los instantes, todas las religiones, y todos los sentimientos, así como “instrucciones” para hacer un Big Bang. </p><p><b>El autor </b>califica su proceso creativo como algo libre y lúdico, pues de alguna manera su <b>obra </b>aborda ese tema. En su opinión, es una forma de presentar a una deidad más terrenal, que comparte defectos con los seres humanos. </p><p>“Humanizo al <b>personaje</b> de <b>Dios </b>para hablar del tema de la creación, me parece muy importante. Crear y creer son dos palabras que no se parecen por casualidad, en la creación siempre hay un acto de fe”.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Me da mucho gusto anunciarles que “El Ambiguo Testamento” ya está en librerías. Pronto les daré detalles de la presentación, pero de mientras les comparto mi alegría. <a href="https://t.co/LAYFoxr9L3">pic.twitter.com/LAYFoxr9L3</a></p>&mdash; Fernando Rivera C. (@monocordio) <a href="https://twitter.com/monocordio/status/1549782404377763842?ref_src=twsrc%5Etfw">July 20, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>“Todo lo que existe alguna vez fue imaginado, por lo menos aquello que nos corresponde a los <b>humanos</b>, todo lo que hay en este mundo antes de existir fue imaginado, quiero pensar que el mismo <b>universo</b>, nuestros planetas y estrellas fueron imaginados por <b>Dios</b>, y me da risa pensar que pudo tener un bloqueo creativo como cualquier simple mortal”, agregó. </p><p>Al preguntarle cuál piensa que sea la opinión de <b>Dios </b>sobre su propia creación, se torna pensativo, pues lamenta que la humanidad se siente con mucha seguridad de llevar demasiado tiempo aquí en la tierra, y por ende ya no busca enmendar sus errores y ser la mejor versión de sí misma. </p><p>“Te despiertas un día como hoy con la<b> noticia</b> que han quemado a mujeres y hay una violencia que nos conecta más con la era de las cavernas que con este tiempo, aparentemente muy <b>tecnológico </b>y progresista. <b>Dios</b> no estaría satisfecho con su obra, sobre todo si se enfoca en lo que nos toca a los seres humanos, pero creo que es una <b>obra </b>que sigue en proceso”. </p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Además del lanzamiento de este <b>libro</b>, Fernando continúa celebrando los 20 años de su banda, <b>Monocordio</b>, y lo hace con un nuevo <b>disco</b>, grabado durante su concierto de aniversario, y la promesa de nuevos proyectos. </p><p>“”El álbum es una<b> fotografía</b> emocional de esa noche inolvidable. Tiene casi todos nuestros éxitos y algunas <b>canciones </b>nuevas, será la antesala de nueva <b>música</b>”, finalizó.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-8717435 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-8717435").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-8717435").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-8717435").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-8717435"
>
<p><b><a href="https://www.elsoldemexico.com.mx/cultura/cuestionario-proust-fernando-rivera-calderon-8254151.html" target="_self" rel="Follow">Fernando Rivera Calderón</a></b> ha pasado gran parte de su vida reflexionando sobre la idea de Dios y la espiritualidad, y guiado por eso <b>escribió el libro “El ambiguo testamento”</b>, donde reflexiona sobre el origen de los tiempos. </p><p>“Tiene que ver con pasiones y obsesiones que he tenido a lo largo de mi vida, relacionadas con <b>religión, fe,</b> y las mitologías que tenemos como especie humana”, contó en entrevista. “Cómo en todas las religiones que han existido hay símbolos comunes que nos enlazan, eso me obsesiona desde que era muy joven”. </p><p><b>Puede interesarte: <a href="https://www.elsoldemexico.com.mx/gossip/fela-dominguez-presenta-en-vivo-su-album-con-todo-y-caos-8712217.html" target="_self" rel="Follow">Fela Domínguez presenta en vivo su álbum Con todo y caos</a></b></p><p>El<b> libro</b> plantea cómo vivió Dios la creación del universo, cuando todo estaba en silencio y padecía un bloqueo creativo. El <b>autor</b> buscó incluir a todas las criaturas, todos los instantes, todas las religiones, y todos los sentimientos, así como “instrucciones” para hacer un Big Bang. </p><p><b>El autor </b>califica su proceso creativo como algo libre y lúdico, pues de alguna manera su <b>obra </b>aborda ese tema. En su opinión, es una forma de presentar a una deidad más terrenal, que comparte defectos con los seres humanos. </p><p>“Humanizo al <b>personaje</b> de <b>Dios </b>para hablar del tema de la creación, me parece muy importante. Crear y creer son dos palabras que no se parecen por casualidad, en la creación siempre hay un acto de fe”.</p><p> <section>
<div class="teaser ">
<div class="infographicWrapper">
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Me da mucho gusto anunciarles que “El Ambiguo Testamento” ya está en librerías. Pronto les daré detalles de la presentación, pero de mientras les comparto mi alegría. <a href="https://t.co/LAYFoxr9L3">pic.twitter.com/LAYFoxr9L3</a></p>&mdash; Fernando Rivera C. (@monocordio) <a href="https://twitter.com/monocordio/status/1549782404377763842?ref_src=twsrc%5Etfw">July 20, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</section>
</p><p>“Todo lo que existe alguna vez fue imaginado, por lo menos aquello que nos corresponde a los <b>humanos</b>, todo lo que hay en este mundo antes de existir fue imaginado, quiero pensar que el mismo <b>universo</b>, nuestros planetas y estrellas fueron imaginados por <b>Dios</b>, y me da risa pensar que pudo tener un bloqueo creativo como cualquier simple mortal”, agregó. </p><p>Al preguntarle cuál piensa que sea la opinión de <b>Dios </b>sobre su propia creación, se torna pensativo, pues lamenta que la humanidad se siente con mucha seguridad de llevar demasiado tiempo aquí en la tierra, y por ende ya no busca enmendar sus errores y ser la mejor versión de sí misma. </p><p>“Te despiertas un día como hoy con la<b> noticia</b> que han quemado a mujeres y hay una violencia que nos conecta más con la era de las cavernas que con este tiempo, aparentemente muy <b>tecnológico </b>y progresista. <b>Dios</b> no estaría satisfecho con su obra, sobre todo si se enfoca en lo que nos toca a los seres humanos, pero creo que es una <b>obra </b>que sigue en proceso”. </p><p><a href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0" target="_blank" rel="Follow"><b>➡️ Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</b></a></p><p>Además del lanzamiento de este <b>libro</b>, Fernando continúa celebrando los 20 años de su banda, <b>Monocordio</b>, y lo hace con un nuevo <b>disco</b>, grabado durante su concierto de aniversario, y la promesa de nuevos proyectos. </p><p>“”El álbum es una<b> fotografía</b> emocional de esa noche inolvidable. Tiene casi todos nuestros éxitos y algunas <b>canciones </b>nuevas, será la antesala de nueva <b>música</b>”, finalizó.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-8717435 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-8717435").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-8717435").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-8717435").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMJyMggswqdL-Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/libro" class ="item-tags" >
Libro
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/escritor" class ="item-tags" >
Escritor
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/M%C3%BAsica" class ="item-tags" >
Música
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/gossip/fernando-rivera-calderon-indaga-en-la-creacion-del-universo-en-su-nuevo-libro-8717435.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/rosalia-mas-cache-y-menos-raices-8692916.html">
<img src="https://www.elsoldemexico.com.mx/gossip/gqw8l2-rosalia-sitio1.png/ALTERNATES/LANDSCAPE_160/ROSALI%CC%81A%20SITIO1.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/gqw8l2-rosalia-sitio1.png/BINARY/thumbnail/ROSALI%CC%81A%20SITIO1.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ROSALÍA SITIO1.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/rosalia-mas-cache-y-menos-raices-8692916.html">
Rosalía: ¿Más “caché” y menos raíces?
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/camilo-septimo-lanza-su-nueva-produccion-ecos-8679350.html">
<img src="https://www.elsoldemexico.com.mx/gossip/3amb14-camilo-septimo-criteria-entertainment.jpg/ALTERNATES/LANDSCAPE_160/Camilo%20Se%CC%81ptimo%20CRITERIA%20ENTERTAINMENT.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/3amb14-camilo-septimo-criteria-entertainment.jpg/BINARY/thumbnail/Camilo%20Se%CC%81ptimo%20CRITERIA%20ENTERTAINMENT.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Camilo Séptimo CRITERIA ENTERTAINMENT.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/gossip/camilo-septimo-lanza-su-nueva-produccion-ecos-8679350.html">
Camilo Séptimo lanza su nueva producción Ecos
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/aczino-rapea-ante-la-violencia-en-la-capital-del-pecado-8702800.html">
<img src="https://www.elsoldemexico.com.mx/gossip/hwqpoz-aczino.jpg/ALTERNATES/LANDSCAPE_160/ACZINO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/hwqpoz-aczino.jpg/BINARY/thumbnail/ACZINO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ACZINO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/"> Gossip </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/gossip/aczino-rapea-ante-la-violencia-en-la-capital-del-pecado-8702800.html">
Aczino rapea ante la violencia en La capital del pecado
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/gossip/fernando-rivera-calderon-indaga-en-la-creacion-del-universo-en-su-nuevo-libro-8717435.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/detienen-en-chilpancingo-a-bruno-placido-lider-de-la-upoeg-8716245.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/v97vh8-bruno-nueva.jpg/ALTERNATES/LANDSCAPE_160/BRUNO%20nueva.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/v97vh8-bruno-nueva.jpg/BINARY/thumbnail/BRUNO%20nueva.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="BRUNO nueva.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/detienen-en-chilpancingo-a-bruno-placido-lider-de-la-upoeg-8716245.html">
Detienen en Chilpancingo a Bruno Plácido, líder de la UPOEG
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/fiscalia-pretende-enfrentarlos-con-la-gobernadora-acusa-upoeg-8717036.html"> Fiscalía pretende enfrentarlos con la gobernadora, acusa UPOEG</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/la-upoeg-no-enfrento-a-ministeriales-bruno-placido-8686852.html"> La UPOEG no enfrentó a ministeriales: Bruno Plácido</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/confirma-fiscalia-un-muerto-en-tres-palos-tras-enfrentamiento-8686806.html"> Confirma Fiscalía un muerto en Tres Palos tras enfrentamiento</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/violencia-opaca-la-estrategia-de-seguridad-8710357.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/violencia-opaca-la-estrategia-de-seguridad-8710357.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/ggadlm-ejercito1.jpeg/ALTERNATES/LANDSCAPE_160/ejercito1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/ggadlm-ejercito1.jpeg/BINARY/thumbnail/ejercito1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ejercito1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/violencia-opaca-la-estrategia-de-seguridad-8710357.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/violencia-opaca-la-estrategia-de-seguridad-8710357.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/violencia-opaca-la-estrategia-de-seguridad-8710357.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/violencia-opaca-la-estrategia-de-seguridad-8710357.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/violencia-opaca-la-estrategia-de-seguridad-8710357.html">
Violencia opaca la estrategia de seguridad
</a>
</h4>
<p class="summary ">
Pese al reforzamiento de los operativos de combate a la delincuencia, los homicidios continúan en Guerrero
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/damnificados-llevan-casi-ano-de-espera-8708110.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/damnificados-llevan-casi-ano-de-espera-8708110.html">
<img src="https://www.elsoldeacapulco.com.mx/local/bzuffu-cantaluna.jpg/ALTERNATES/LANDSCAPE_160/CANTALUNA.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/bzuffu-cantaluna.jpg/BINARY/thumbnail/CANTALUNA.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CANTALUNA.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/damnificados-llevan-casi-ano-de-espera-8708110.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/damnificados-llevan-casi-ano-de-espera-8708110.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/damnificados-llevan-casi-ano-de-espera-8708110.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/damnificados-llevan-casi-ano-de-espera-8708110.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/damnificados-llevan-casi-ano-de-espera-8708110.html">
Damnificados llevan casi año de espera
</a>
</h4>
<p class="summary ">
Más de 600 familias afectadas por el terremoto del 7 de septiembre del 2021 continúan sin regresar a sus hogares dañados
</p>
</div>
</div>
</div>
<div class="policiaca
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/condenan-a-asesino-de-periodista-en-acapulco-8713567.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/condenan-a-asesino-de-periodista-en-acapulco-8713567.html">
<img src="https://www.elsoldeacapulco.com.mx/policiaca/ebo8n6-volcadura.jpg/ALTERNATES/LANDSCAPE_160/Volcadura.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/policiaca/ebo8n6-volcadura.jpg/BINARY/thumbnail/Volcadura.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Volcadura.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/"> Policiaca </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/condenan-a-asesino-de-periodista-en-acapulco-8713567.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/policiaca/condenan-a-asesino-de-periodista-en-acapulco-8713567.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/policiaca/condenan-a-asesino-de-periodista-en-acapulco-8713567.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/policiaca/condenan-a-asesino-de-periodista-en-acapulco-8713567.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/policiaca/condenan-a-asesino-de-periodista-en-acapulco-8713567.html">
Condenan a asesino de periodista en Acapulco
</a>
</h4>
<p class="summary ">
Estará 13 años y 4 meses en la cárcel
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/gossip/fernando-rivera-calderon-indaga-en-la-creacion-del-universo-en-su-nuevo-libro-8717435.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/fernando-rivera-calderon-indaga-en-la-creacion-del-universo-en-su-nuevo-libro-8717435.html">
<img src="https://www.elsoldemexico.com.mx/gossip/s5mctc-fernando-rivera-c.presenta-su-libro.jpg/ALTERNATES/LANDSCAPE_160/Fernando%20Rivera%20C.presenta%20su%20libro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/s5mctc-fernando-rivera-c.presenta-su-libro.jpg/BINARY/thumbnail/Fernando%20Rivera%20C.presenta%20su%20libro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fernando Rivera C.presenta su libro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/fernando-rivera-calderon-indaga-en-la-creacion-del-universo-en-su-nuevo-libro-8717435.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/gossip/fernando-rivera-calderon-indaga-en-la-creacion-del-universo-en-su-nuevo-libro-8717435.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/fernando-rivera-calderon-indaga-en-la-creacion-del-universo-en-su-nuevo-libro-8717435.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/gossip/fernando-rivera-calderon-indaga-en-la-creacion-del-universo-en-su-nuevo-libro-8717435.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/fernando-rivera-calderon-indaga-en-la-creacion-del-universo-en-su-nuevo-libro-8717435.html">
Fernando Rivera Calderón indaga en la creación del universo en su nuevo libro </a>
</h4>
<p class="summary ">
El músico y escritor Fernando Rivera Calderón presenta un nuevo libro, donde se pregunta cómo experimentó Dios el proceso creativo del universo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/gossip/fonseca-lanza-libro-en-el-que-narra-la-historia-de-su-musica-8717514.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/fonseca-lanza-libro-en-el-que-narra-la-historia-de-su-musica-8717514.html">
<img src="https://www.elsoldemexico.com.mx/gossip/q56c5w-fonseca-presenta-libro.jpg/ALTERNATES/LANDSCAPE_160/Fonseca%20presenta%20libro.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/q56c5w-fonseca-presenta-libro.jpg/BINARY/thumbnail/Fonseca%20presenta%20libro.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Fonseca presenta libro.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/fonseca-lanza-libro-en-el-que-narra-la-historia-de-su-musica-8717514.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/gossip/fonseca-lanza-libro-en-el-que-narra-la-historia-de-su-musica-8717514.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/fonseca-lanza-libro-en-el-que-narra-la-historia-de-su-musica-8717514.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/gossip/fonseca-lanza-libro-en-el-que-narra-la-historia-de-su-musica-8717514.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/fonseca-lanza-libro-en-el-que-narra-la-historia-de-su-musica-8717514.html">
Fonseca lanza libro en el que narra la historia de su música </a>
</h4>
<p class="summary ">
Fonseca publicará un libro en el que aspectos privados de su vida relacionados con los surgimientos de ciertos sencillos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/cultura/ediciones-era-busca-que-lectores-recorran-los-espacios-de-sus-instalaciones-8717473.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/cultura/ediciones-era-busca-que-lectores-recorran-los-espacios-de-sus-instalaciones-8717473.html">
<img src="https://www.elsoldemexico.com.mx/gossip/lhc5tu-luis-jorge-escritor.jpg/ALTERNATES/LANDSCAPE_160/Luis%20Jorge%20escritor.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/lhc5tu-luis-jorge-escritor.jpg/BINARY/thumbnail/Luis%20Jorge%20escritor.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Luis Jorge escritor.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/cultura/ediciones-era-busca-que-lectores-recorran-los-espacios-de-sus-instalaciones-8717473.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/cultura/ediciones-era-busca-que-lectores-recorran-los-espacios-de-sus-instalaciones-8717473.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/cultura/ediciones-era-busca-que-lectores-recorran-los-espacios-de-sus-instalaciones-8717473.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/cultura/ediciones-era-busca-que-lectores-recorran-los-espacios-de-sus-instalaciones-8717473.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/cultura/ediciones-era-busca-que-lectores-recorran-los-espacios-de-sus-instalaciones-8717473.html">
Ediciones Era busca que lectores recorran los espacios de sus instalaciones </a>
</h4>
<p class="summary ">
A partir de este 10 de agosto, cada miércoles se presentará un diálogo entre escritores
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/gossip/atl-kapla-y-miky-la-sensa-fusionaron-sus-estilos-en-un-regueton-diferente-8717554.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/atl-kapla-y-miky-la-sensa-fusionaron-sus-estilos-en-un-regueton-diferente-8717554.html">
<img src="https://www.elsoldemexico.com.mx/gossip/l51xn0-kapla-y-miky.jpg/ALTERNATES/LANDSCAPE_160/Kapla%20y%20Miky.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/l51xn0-kapla-y-miky.jpg/BINARY/thumbnail/Kapla%20y%20Miky.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Kapla y Miky.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/atl-kapla-y-miky-la-sensa-fusionaron-sus-estilos-en-un-regueton-diferente-8717554.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/gossip/atl-kapla-y-miky-la-sensa-fusionaron-sus-estilos-en-un-regueton-diferente-8717554.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/atl-kapla-y-miky-la-sensa-fusionaron-sus-estilos-en-un-regueton-diferente-8717554.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/gossip/atl-kapla-y-miky-la-sensa-fusionaron-sus-estilos-en-un-regueton-diferente-8717554.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/atl-kapla-y-miky-la-sensa-fusionaron-sus-estilos-en-un-regueton-diferente-8717554.html">
ATL, Kapla y Miky La Sensa, fusionaron sus estilos en un reguetón diferente </a>
</h4>
<p class="summary ">
ATL, Kapla y Miky La Sensa, fusionaron sus estilos para el tema La Cruda
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="circulos_moda
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/circulos/moda/la-moda-dice-adios-al-rey-del-origami-textil-issey-miyake-8717569.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/circulos/moda/la-moda-dice-adios-al-rey-del-origami-textil-issey-miyake-8717569.html">
<img src="https://www.elsoldemexico.com.mx/circulos/ogvbku-disenador-issey-miyake.jpg/ALTERNATES/LANDSCAPE_160/Dise%C3%B1ador%20Issey%20Miyake.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/circulos/ogvbku-disenador-issey-miyake.jpg/BINARY/thumbnail/Dise%C3%B1ador%20Issey%20Miyake.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Diseñador Issey Miyake.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/circulos/moda/"> Moda </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/circulos/moda/la-moda-dice-adios-al-rey-del-origami-textil-issey-miyake-8717569.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/circulos/moda/la-moda-dice-adios-al-rey-del-origami-textil-issey-miyake-8717569.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/circulos/moda/la-moda-dice-adios-al-rey-del-origami-textil-issey-miyake-8717569.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/circulos/moda/la-moda-dice-adios-al-rey-del-origami-textil-issey-miyake-8717569.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/circulos/moda/la-moda-dice-adios-al-rey-del-origami-textil-issey-miyake-8717569.html">
La moda dice adiós al rey del origami textil, Issey Miyake
</a>
</h4>
<p class="summary ">
Issey Miyake murió a los 84 años, dejando como legado los corsés de acrílico y los plisados al vapor
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/federacion-quiere-quedarse-con-las-momias-de-guanajuato-navarro-8717634.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/federacion-quiere-quedarse-con-las-momias-de-guanajuato-navarro-8717634.html">
<img src="https://www.elsoldemexico.com.mx/republica/c5tyik-museo-de-las-momias.jpg/ALTERNATES/LANDSCAPE_160/museo%20de%20las%20momias.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/c5tyik-museo-de-las-momias.jpg/BINARY/thumbnail/museo%20de%20las%20momias.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="museo de las momias.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/republica/sociedad/federacion-quiere-quedarse-con-las-momias-de-guanajuato-navarro-8717634.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/republica/sociedad/federacion-quiere-quedarse-con-las-momias-de-guanajuato-navarro-8717634.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/republica/sociedad/federacion-quiere-quedarse-con-las-momias-de-guanajuato-navarro-8717634.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/republica/sociedad/federacion-quiere-quedarse-con-las-momias-de-guanajuato-navarro-8717634.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/federacion-quiere-quedarse-con-las-momias-de-guanajuato-navarro-8717634.html">
Federación quiere quedarse con las momias de Guanajuato: Navarro
</a>
</h4>
<p class="summary ">
El presidente municipal Alejandro Navarro reclama que el INAH congeló el proyecto del nuevo museo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1012&contextPath=1003-1012-&pubId=19&cat=&meta=read-story&objId=8717435&type=article&title=Fernando+Rivera+Calder%c3%b3n+indaga+en+la+creaci%c3%b3n+del+universo+en+su+nuevo+libro&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fgossip%2ffernando-rivera-calderon-indaga-en-la-creacion-del-universo-en-su-nuevo-libro-8717435.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1012&amp;contextPath=1003-1012-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=8717435&amp;type=article&amp;title=Fernando+Rivera+Calder%c3%b3n+indaga+en+la+creaci%c3%b3n+del+universo+en+su+nuevo+libro&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fgossip%2ffernando-rivera-calderon-indaga-en-la-creacion-del-universo-en-su-nuevo-libro-8717435.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1012-&cat=main.ewf%2c2014&objId=1987929631&title=M%c3%basica&url=tag%3amain.ewf%2c2014%3aM%25C3%25BAsica&rt=1&ctxId=1012&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1012-&amp;cat=main.ewf%2c2014&amp;objId=1987929631&amp;title=M%c3%basica&amp;url=tag%3amain.ewf%2c2014%3aM%25C3%25BAsica&amp;rt=1&amp;ctxId=1012&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1012-&cat=main.ewf%2c2014&objId=967998226&title=Escritor&url=tag%3amain.ewf%2c2014%3aescritor&rt=1&ctxId=1012&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1012-&amp;cat=main.ewf%2c2014&amp;objId=967998226&amp;title=Escritor&amp;url=tag%3amain.ewf%2c2014%3aescritor&amp;rt=1&amp;ctxId=1012&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1012-&cat=main.ewf%2c2014&objId=1713162001&title=Libro&url=tag%3amain.ewf%2c2014%3alibro&rt=1&ctxId=1012&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1012-&amp;cat=main.ewf%2c2014&amp;objId=1713162001&amp;title=Libro&amp;url=tag%3amain.ewf%2c2014%3alibro&amp;rt=1&amp;ctxId=1012&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip';
_sf_async_config.authors = 'Belén Eligio | El Sol de México ';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
