<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="robots" content="index, follow"/>
<meta name="robots" content="max-image-preview:large">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Reuters"});
dataLayer.push({"seccion" : "gossip_celebridades"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Miley Cyrus podrá usar su nombre como marca registrada en Europa - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Miley Cyrus,Marcas,Europa, "/>
<meta name="description" content="Tras una larga disputa la cantante podrá utilizar su nombre como marca registrada en una amplia gama de productos en la Unión Europea"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/gossip/celebridades/4rlq2x-miley-cyrus-en-su-concierto-previo-al-super-bowl.jpg/ALTERNATES/LANDSCAPE_1140/Miley%20Cyrus%20en%20su%20concierto%20previo%20al%20Super%20Bowl.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"/>
<meta property="og:title" content="Miley Cyrus podrá usar su nombre como marca registrada en Europa "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html"/>
<meta property="og:description" content="Tras una larga disputa la cantante podrá utilizar su nombre como marca registrada en una amplia gama de productos en la Unión Europea"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Miley Cyrus podrá usar su nombre como marca registrada en Europa "/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html"/>
<meta name="twitter:description" content="Tras una larga disputa la cantante podrá utilizar su nombre como marca registrada en una amplia gama de productos en la Unión Europea"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/gossip/celebridades/4rlq2x-miley-cyrus-en-su-concierto-previo-al-super-bowl.jpg/ALTERNATES/LANDSCAPE_400/Miley%20Cyrus%20en%20su%20concierto%20previo%20al%20Super%20Bowl.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.8e3ced6f8a0a7b3306105c687a16f494.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/gossip_celebridades_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/gossip_celebridades_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/gossip_celebridades_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/gossip_celebridades_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/gossip_celebridades_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '6849641');
googletag.pubads().setTargeting("topic", [
"Miley Cyrus",
"Marcas",
"Europa",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html"
},
"headline" : "Miley Cyrus podrá usar su nombre como marca registrada en Europa ",
"datePublished": "2021-06-16T09:11:36CDT",
"dateModified": "2021-06-16T09:50:55CDT",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Reuters"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldemexico.com.mx/gossip/celebridades/4rlq2x-miley-cyrus-en-su-concierto-previo-al-super-bowl.jpg/ALTERNATES/LANDSCAPE_960/Miley%20Cyrus%20en%20su%20concierto%20previo%20al%20Super%20Bowl.jpg",
"height": "599",
"width": "960"
},
"description" : "Tras una larga disputa la cantante podrá utilizar su nombre como marca registrada en una amplia gama de productos en la Unión Europea"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/">
Celebridades
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 16 de junio de 2021
</p>
</div>
<div>
<h1
class="title">
Miley Cyrus podrá usar su nombre como marca registrada en Europa </h1>
</div>
<h3
class="subtitle">
Tras una larga disputa la cantante podrá utilizar su nombre como marca registrada en una amplia gama de productos en la Unión Europea
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/4rlq2x-miley-cyrus-en-su-concierto-previo-al-super-bowl.jpg/ALTERNATES/LANDSCAPE_160/Miley%20Cyrus%20en%20su%20concierto%20previo%20al%20Super%20Bowl.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/4rlq2x-miley-cyrus-en-su-concierto-previo-al-super-bowl.jpg/BINARY/thumbnail/Miley%20Cyrus%20en%20su%20concierto%20previo%20al%20Super%20Bowl.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Miley Cyrus en su concierto previo al Super Bowl.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: Especial </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Reuters
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-6849641"
>
<p>La estrella pop estadounidense Miley Cyrus podrá utilizar su nombre como marca registrada en una amplia gama de productos en la Unión Europea (UE), luego de que el tribunal superior de Europa anulara el miércoles una decisión de la oficina de patentes de la UE que limitaba el alcance de su marca.</p><p>El caso se remonta a 2014 cuando la compañía de la cantante de 28 años Smiley Miley Inc trató de registrar la marca MILEY CYRUS en la Oficina de Propiedad Intelectual de la UE (EUIPO) para discos de audio y video, fundas de teléfonos móviles, libros electrónicos, juegos de mesa electrónicos, calendarios y otros productos.</p><p>
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/ahj60n-miley-cyrus-afp.jpg/ALTERNATES/FREE_160/miley-cyrus-afp.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/ahj60n-miley-cyrus-afp.jpg/BINARY/thumbnail/miley-cyrus-afp.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="miley-cyrus-afp.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Cyrus Trademarks Ltd, con sede en las Islas Vírgenes británicas, que tenía registrada la marca CYRUS en 2010, sin embargo, se opuso a la solicitud de algunos de los productos.</p><p>➡️ <b><a rel="Follow" target="_self" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>La EUIPO respaldó parte de su argumento, citando la posible confusión entre las dos marcas registradas. Smiley Miley apeló, pero no logró convencer a la oficina de patentes el año pasado y posteriormente llevó su caso al Tribunal de Justicia de la UE (TJUE), con sede en Luxemburgo.</p><p>➡️ <b><a rel="Follow" target="_self" href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419">Mantente informado en nuestro canal de Google Noticias</a></b></p><p>El tribunal revocó la decisión de la EUIPO, desestimando sus argumentos de que las marcas pudieran confundirse y que el nombre Miley Cyrus no tenía un significado conceptual.</p><p> <article class="gossip_celebridades
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/miley-cyrus-celebra-el-15-aniversario-de-hannah-montana-6518185.html">
<img src="https://www.elsoldemexico.com.mx/gossip/3f6iyg-miley.jpg/ALTERNATES/LANDSCAPE_160/miley.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/3f6iyg-miley.jpg/BINARY/thumbnail/miley.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="miley.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/miley-cyrus-celebra-el-15-aniversario-de-hannah-montana-6518185.html">
Miley Cyrus celebra el 15 aniversario de Hannah Montana
</a>
</h4>
</div>
</article>
</p><p>&quot;La marca solicitada, MILEY CYRUS, tiene un contenido semántico claro y específico para el público relevante, dado que se refiere a una figura pública de reputación internacional, conocida por personas informadas, razonablemente observadores y circunspectas&quot;, dijo el CJEU.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-6849641 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-6849641").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-6849641").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-6849641").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-6849641"
>
<p>La estrella pop estadounidense Miley Cyrus podrá utilizar su nombre como marca registrada en una amplia gama de productos en la Unión Europea (UE), luego de que el tribunal superior de Europa anulara el miércoles una decisión de la oficina de patentes de la UE que limitaba el alcance de su marca.</p><p>El caso se remonta a 2014 cuando la compañía de la cantante de 28 años Smiley Miley Inc trató de registrar la marca MILEY CYRUS en la Oficina de Propiedad Intelectual de la UE (EUIPO) para discos de audio y video, fundas de teléfonos móviles, libros electrónicos, juegos de mesa electrónicos, calendarios y otros productos.</p><p>
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/ahj60n-miley-cyrus-afp.jpg/ALTERNATES/FREE_160/miley-cyrus-afp.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/ahj60n-miley-cyrus-afp.jpg/BINARY/thumbnail/miley-cyrus-afp.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="miley-cyrus-afp.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto: AFP </span>
</h4>
</div>
</div>
</div>
</div>
</p><p>Cyrus Trademarks Ltd, con sede en las Islas Vírgenes británicas, que tenía registrada la marca CYRUS en 2010, sin embargo, se opuso a la solicitud de algunos de los productos.</p><p>➡️ <b><a rel="Follow" target="_self" href="https://elsoldemexico.us16.list-manage.com/subscribe?u=c04a811ee61dc85305bf7133b&amp;id=905a4d70c0">Suscríbete a nuestro Newsletter y recibe las notas más relevantes en tu correo</a></b></p><p>La EUIPO respaldó parte de su argumento, citando la posible confusión entre las dos marcas registradas. Smiley Miley apeló, pero no logró convencer a la oficina de patentes el año pasado y posteriormente llevó su caso al Tribunal de Justicia de la UE (TJUE), con sede en Luxemburgo.</p><p>➡️ <b><a rel="Follow" target="_self" href="https://news.google.com/publications/CAAqBwgKMO7s_gownb73Ag?hl=es-419&amp;gl=MX&amp;ceid=MX%3Aes-419">Mantente informado en nuestro canal de Google Noticias</a></b></p><p>El tribunal revocó la decisión de la EUIPO, desestimando sus argumentos de que las marcas pudieran confundirse y que el nombre Miley Cyrus no tenía un significado conceptual.</p><p> <article class="gossip_celebridades
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/miley-cyrus-celebra-el-15-aniversario-de-hannah-montana-6518185.html">
<img src="https://www.elsoldemexico.com.mx/gossip/3f6iyg-miley.jpg/ALTERNATES/LANDSCAPE_160/miley.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/3f6iyg-miley.jpg/BINARY/thumbnail/miley.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="miley.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/miley-cyrus-celebra-el-15-aniversario-de-hannah-montana-6518185.html">
Miley Cyrus celebra el 15 aniversario de Hannah Montana
</a>
</h4>
</div>
</article>
</p><p>&quot;La marca solicitada, MILEY CYRUS, tiene un contenido semántico claro y específico para el público relevante, dado que se refiere a una figura pública de reputación internacional, conocida por personas informadas, razonablemente observadores y circunspectas&quot;, dijo el CJEU.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-6849641 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-6849641").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-6849641").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-6849641").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/europa" class ="item-tags" >
Europa
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/marcas" class ="item-tags" >
Marcas
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Miley_Cyrus" class ="item-tags" >
Miley Cyrus
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html/default/wf.fragment/9de91eed-30d0-47d5-a963-ded4fcd46309"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/gracias-a-telepatia-kali-uchis-es-la-latina-mas-escuchada-en-spotify-6572154.html">
<img src="https://www.elsoldemexico.com.mx/gossip/gxakes-uchis.jpg/ALTERNATES/LANDSCAPE_160/uchis.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/gxakes-uchis.jpg/BINARY/thumbnail/uchis.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="uchis.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/gracias-a-telepatia-kali-uchis-es-la-latina-mas-escuchada-en-spotify-6572154.html">
Gracias a "Telepatía", Kali Uchis es la latina más escuchada en Spotify </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/justicia-britanica-niega-a-johnny-depp-apelacion-contra-medio-comunicacion-por-difamacion-the-sun-6518546.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/4tgsfz-johnny-depp.jpg/ALTERNATES/LANDSCAPE_160/Johnny%20Depp.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/4tgsfz-johnny-depp.jpg/BINARY/thumbnail/Johnny%20Depp.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Johnny Depp.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/justicia-britanica-niega-a-johnny-depp-apelacion-contra-medio-comunicacion-por-difamacion-the-sun-6518546.html">
Justicia británica niega a Johnny Depp apelación contra medio por difamación
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="gossip_celebridades
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/justin-bieber-publica-por-sorpresa-el-disco-freedom-con-6-temas-nuevos-6560008.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/u9rd6n-justin-bieber-regreso.jpg/ALTERNATES/LANDSCAPE_160/justin-bieber-regreso.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/u9rd6n-justin-bieber-regreso.jpg/BINARY/thumbnail/justin-bieber-regreso.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="justin-bieber-regreso.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/gossip/celebridades/justin-bieber-publica-por-sorpresa-el-disco-freedom-con-6-temas-nuevos-6560008.html">
Justin Bieber publica por sorpresa el disco "Freedom" con 6 temas nuevos
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-mantiene-la-violencia-en-acapulco-adela-roman-acapulco-inseguridad-violencia-asesinatos-morena-ayuntamiento-6849702.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/c2y4tj-adela-roman-acapulco.jpg/ALTERNATES/LANDSCAPE_160/Adela%20Rom%C3%A1n%20Acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/c2y4tj-adela-roman-acapulco.jpg/BINARY/thumbnail/Adela%20Rom%C3%A1n%20Acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Adela Román Acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-mantiene-la-violencia-en-acapulco-adela-roman-acapulco-inseguridad-violencia-asesinatos-morena-ayuntamiento-6849702.html">
Se mantiene la violencia en Acapulco: Adela Román
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/comerciantes-del-mercado-de-la-progreso-exigen-esclarecer-crimen-de-taqueros-asesinato-locatarios-chivo-policia-6845395.html"> Comerciantes del mercado de la Progreso exigen esclarecer crimen de taqueros</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/asesinan-a-vendedores-de-tacos-en-la-colonia-progreso-acapulco-guerrero-violencia-inseguridad-estado-noticia-hoy-mexico-6838831.html"> Asesinan a vendedores de tacos en la colonia Progreso</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/policiaca/asesinan-a-un-hombre-a-balazos-en-la-luis-donaldo-colosio-6847444.html"> Asesinan a un hombre a balazos en la Luis Donaldo Colosio</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/confirma-adela-roman-prohibicion-del-acamoto-2021-covid-19-eventos-acapulco-turismo-contagios-semaforo-verde-6849718.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/confirma-adela-roman-prohibicion-del-acamoto-2021-covid-19-eventos-acapulco-turismo-contagios-semaforo-verde-6849718.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/3lnj1r-motociclistas-cacamoto-2021.jpg/ALTERNATES/LANDSCAPE_160/motociclistas%20cacamoto%202021.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/3lnj1r-motociclistas-cacamoto-2021.jpg/BINARY/thumbnail/motociclistas%20cacamoto%202021.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="motociclistas cacamoto 2021.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/confirma-adela-roman-prohibicion-del-acamoto-2021-covid-19-eventos-acapulco-turismo-contagios-semaforo-verde-6849718.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/confirma-adela-roman-prohibicion-del-acamoto-2021-covid-19-eventos-acapulco-turismo-contagios-semaforo-verde-6849718.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/confirma-adela-roman-prohibicion-del-acamoto-2021-covid-19-eventos-acapulco-turismo-contagios-semaforo-verde-6849718.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/confirma-adela-roman-prohibicion-del-acamoto-2021-covid-19-eventos-acapulco-turismo-contagios-semaforo-verde-6849718.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/confirma-adela-roman-prohibicion-del-acamoto-2021-covid-19-eventos-acapulco-turismo-contagios-semaforo-verde-6849718.html">
Confirma Adela Román prohibición del Acamoto 2021 </a>
</h4>
<p class="summary ">
“No vamos a permitir eventos de esta naturaleza”, advirtió la alcaldesa quien adelantó que se actuará con mano dura contra motociclistas que no acaten la prohibición
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/paciente-95-recibe-un-refuerzo-de-la-vacuna-casino-acapulco-coronavirus-covid-estado-noticia-6848087.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/paciente-95-recibe-un-refuerzo-de-la-vacuna-casino-acapulco-coronavirus-covid-estado-noticia-6848087.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/phk1jn-paciente-95-cansino.jpg/ALTERNATES/LANDSCAPE_160/Paciente%2095%20cansino.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/phk1jn-paciente-95-cansino.jpg/BINARY/thumbnail/Paciente%2095%20cansino.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Paciente 95 cansino.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/paciente-95-recibe-un-refuerzo-de-la-vacuna-casino-acapulco-coronavirus-covid-estado-noticia-6848087.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/paciente-95-recibe-un-refuerzo-de-la-vacuna-casino-acapulco-coronavirus-covid-estado-noticia-6848087.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/paciente-95-recibe-un-refuerzo-de-la-vacuna-casino-acapulco-coronavirus-covid-estado-noticia-6848087.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/paciente-95-recibe-un-refuerzo-de-la-vacuna-casino-acapulco-coronavirus-covid-estado-noticia-6848087.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/paciente-95-recibe-un-refuerzo-de-la-vacuna-casino-acapulco-coronavirus-covid-estado-noticia-6848087.html">
Paciente 95 recibe un refuerzo de la vacuna Casino
</a>
</h4>
<p class="summary ">
Luego de siete meses de monitoreo, Adriana, participante del proyecto de investigación de la vacuna Cansino en Acapulco, regresó al Centro de Investigación del Pacífico
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-recuperan-al-70-mantos-freaticos-en-zihuatanejo-costa-grande-temporada-de-lluvias-guerrero-6849733.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-recuperan-al-70-mantos-freaticos-en-zihuatanejo-costa-grande-temporada-de-lluvias-guerrero-6849733.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/38accd-recuperacion-lluvias-zihuatanejo.jpeg/ALTERNATES/LANDSCAPE_160/recuperacion%20lluvias%20zihuatanejo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/38accd-recuperacion-lluvias-zihuatanejo.jpeg/BINARY/thumbnail/recuperacion%20lluvias%20zihuatanejo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="recuperacion lluvias zihuatanejo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/se-recuperan-al-70-mantos-freaticos-en-zihuatanejo-costa-grande-temporada-de-lluvias-guerrero-6849733.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/se-recuperan-al-70-mantos-freaticos-en-zihuatanejo-costa-grande-temporada-de-lluvias-guerrero-6849733.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/se-recuperan-al-70-mantos-freaticos-en-zihuatanejo-costa-grande-temporada-de-lluvias-guerrero-6849733.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/se-recuperan-al-70-mantos-freaticos-en-zihuatanejo-costa-grande-temporada-de-lluvias-guerrero-6849733.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-recuperan-al-70-mantos-freaticos-en-zihuatanejo-costa-grande-temporada-de-lluvias-guerrero-6849733.html">
Se recuperan al 70% mantos freáticos en Zihuatanejo </a>
</h4>
<p class="summary ">
Las lluvias recientes contribuyeron al incremento en la producción en pozos de agua que se mantenían al 40% durante la temporada de estiaje
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/no-habra-acamoto-en-acapulco-manzano-rodriguez-ayuntamiento-semaforo-verde-contagios-covid-19-6849759.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/no-habra-acamoto-en-acapulco-manzano-rodriguez-ayuntamiento-semaforo-verde-contagios-covid-19-6849759.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/1jcnmh-acapulco-acamoto-comienzan-las-infracciones-4.jpg/ALTERNATES/LANDSCAPE_160/Acapulco%20-%20ACAMOTO%20comienzan%20las%20infracciones%204.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/1jcnmh-acapulco-acamoto-comienzan-las-infracciones-4.jpg/BINARY/thumbnail/Acapulco%20-%20ACAMOTO%20comienzan%20las%20infracciones%204.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Acapulco - ACAMOTO comienzan las infracciones 4.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/no-habra-acamoto-en-acapulco-manzano-rodriguez-ayuntamiento-semaforo-verde-contagios-covid-19-6849759.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/no-habra-acamoto-en-acapulco-manzano-rodriguez-ayuntamiento-semaforo-verde-contagios-covid-19-6849759.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/no-habra-acamoto-en-acapulco-manzano-rodriguez-ayuntamiento-semaforo-verde-contagios-covid-19-6849759.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/no-habra-acamoto-en-acapulco-manzano-rodriguez-ayuntamiento-semaforo-verde-contagios-covid-19-6849759.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/no-habra-acamoto-en-acapulco-manzano-rodriguez-ayuntamiento-semaforo-verde-contagios-covid-19-6849759.html">
No habrá Acamoto en Acapulco: Manzano Rodríguez
</a>
</h4>
<p class="summary ">
La prohibición del evento es para prevenir un nuevo rebrote de Covid-19, expresó el secretario general del Ayuntamiento, Ernesto Manzano Rodríguez
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-recuperan-al-70-mantos-freaticos-en-zihuatanejo-costa-grande-temporada-de-lluvias-guerrero-6849733.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-recuperan-al-70-mantos-freaticos-en-zihuatanejo-costa-grande-temporada-de-lluvias-guerrero-6849733.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/38accd-recuperacion-lluvias-zihuatanejo.jpeg/ALTERNATES/LANDSCAPE_160/recuperacion%20lluvias%20zihuatanejo.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/38accd-recuperacion-lluvias-zihuatanejo.jpeg/BINARY/thumbnail/recuperacion%20lluvias%20zihuatanejo.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="recuperacion lluvias zihuatanejo.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/se-recuperan-al-70-mantos-freaticos-en-zihuatanejo-costa-grande-temporada-de-lluvias-guerrero-6849733.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/se-recuperan-al-70-mantos-freaticos-en-zihuatanejo-costa-grande-temporada-de-lluvias-guerrero-6849733.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/se-recuperan-al-70-mantos-freaticos-en-zihuatanejo-costa-grande-temporada-de-lluvias-guerrero-6849733.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/se-recuperan-al-70-mantos-freaticos-en-zihuatanejo-costa-grande-temporada-de-lluvias-guerrero-6849733.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-recuperan-al-70-mantos-freaticos-en-zihuatanejo-costa-grande-temporada-de-lluvias-guerrero-6849733.html">
Se recuperan al 70% mantos freáticos en Zihuatanejo </a>
</h4>
<p class="summary ">
Las lluvias recientes contribuyeron al incremento en la producción en pozos de agua que se mantenían al 40% durante la temporada de estiaje
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/confirma-adela-roman-prohibicion-del-acamoto-2021-covid-19-eventos-acapulco-turismo-contagios-semaforo-verde-6849718.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/confirma-adela-roman-prohibicion-del-acamoto-2021-covid-19-eventos-acapulco-turismo-contagios-semaforo-verde-6849718.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/3lnj1r-motociclistas-cacamoto-2021.jpg/ALTERNATES/LANDSCAPE_160/motociclistas%20cacamoto%202021.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/3lnj1r-motociclistas-cacamoto-2021.jpg/BINARY/thumbnail/motociclistas%20cacamoto%202021.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="motociclistas cacamoto 2021.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/confirma-adela-roman-prohibicion-del-acamoto-2021-covid-19-eventos-acapulco-turismo-contagios-semaforo-verde-6849718.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/confirma-adela-roman-prohibicion-del-acamoto-2021-covid-19-eventos-acapulco-turismo-contagios-semaforo-verde-6849718.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/confirma-adela-roman-prohibicion-del-acamoto-2021-covid-19-eventos-acapulco-turismo-contagios-semaforo-verde-6849718.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/confirma-adela-roman-prohibicion-del-acamoto-2021-covid-19-eventos-acapulco-turismo-contagios-semaforo-verde-6849718.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/confirma-adela-roman-prohibicion-del-acamoto-2021-covid-19-eventos-acapulco-turismo-contagios-semaforo-verde-6849718.html">
Confirma Adela Román prohibición del Acamoto 2021 </a>
</h4>
<p class="summary ">
“No vamos a permitir eventos de esta naturaleza”, advirtió la alcaldesa quien adelantó que se actuará con mano dura contra motociclistas que no acaten la prohibición
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-mantiene-la-violencia-en-acapulco-adela-roman-acapulco-inseguridad-violencia-asesinatos-morena-ayuntamiento-6849702.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-mantiene-la-violencia-en-acapulco-adela-roman-acapulco-inseguridad-violencia-asesinatos-morena-ayuntamiento-6849702.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/c2y4tj-adela-roman-acapulco.jpg/ALTERNATES/LANDSCAPE_160/Adela%20Rom%C3%A1n%20Acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/c2y4tj-adela-roman-acapulco.jpg/BINARY/thumbnail/Adela%20Rom%C3%A1n%20Acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Adela Román Acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/se-mantiene-la-violencia-en-acapulco-adela-roman-acapulco-inseguridad-violencia-asesinatos-morena-ayuntamiento-6849702.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/se-mantiene-la-violencia-en-acapulco-adela-roman-acapulco-inseguridad-violencia-asesinatos-morena-ayuntamiento-6849702.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/se-mantiene-la-violencia-en-acapulco-adela-roman-acapulco-inseguridad-violencia-asesinatos-morena-ayuntamiento-6849702.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/se-mantiene-la-violencia-en-acapulco-adela-roman-acapulco-inseguridad-violencia-asesinatos-morena-ayuntamiento-6849702.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-mantiene-la-violencia-en-acapulco-adela-roman-acapulco-inseguridad-violencia-asesinatos-morena-ayuntamiento-6849702.html">
Se mantiene la violencia en Acapulco: Adela Román
</a>
</h4>
<p class="summary ">
La alcaldesa reconoció que el problema persiste, aunque no como un mes antes del proceso electoral, por lo que se volverá a tratar el tema en la Mesa de Coordinación por la Pacificación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html">
<img src="https://www.elsoldemexico.com.mx/gossip/celebridades/4rlq2x-miley-cyrus-en-su-concierto-previo-al-super-bowl.jpg/ALTERNATES/LANDSCAPE_160/Miley%20Cyrus%20en%20su%20concierto%20previo%20al%20Super%20Bowl.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/celebridades/4rlq2x-miley-cyrus-en-su-concierto-previo-al-super-bowl.jpg/BINARY/thumbnail/Miley%20Cyrus%20en%20su%20concierto%20previo%20al%20Super%20Bowl.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Miley Cyrus en su concierto previo al Super Bowl.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/miley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html">
Miley Cyrus podrá usar su nombre como marca registrada en Europa </a>
</h4>
<p class="summary ">
Tras una larga disputa la cantante podrá utilizar su nombre como marca registrada en una amplia gama de productos en la Unión Europea
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html">
<img src="https://www.elsoldemexico.com.mx/mundo/nnllvm-aspectos-rusia-covid/ALTERNATES/LANDSCAPE_160/aspectos%20rusia%20covid"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/nnllvm-aspectos-rusia-covid/BINARY/thumbnail/aspectos%20rusia%20covid"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="aspectos rusia covid"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/moscu-ordena-vacunacion-obligatoria-ante-renuencia-de-los-rusos-a-vacunarse-6849612.html">
Moscú ordena vacunación obligatoria ante renuencia de los rusos a vacunarse
</a>
</h4>
<p class="summary ">
Aunque Rusia cuenta con cuatro vacunas anticovid de producción propia,,la campaña de vacunación avanza con lentitud debido a la renuencia de la población a vacunarse
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<script>
// JavaScript Document
$(document).ready(function(){
$("#fixed-form-container .body-popup").hide();
$("#fixed-form-container .button").click(function () {
$(this).next("#fixed-form-container div").slideToggle(400);
$(this).toggleClass("expanded");
});
$(window).load(function(){
$(document).scroll(function () {
var y = $(this).scrollTop();
var topOfOthDiv = $("#othdiv").position().top;
if (y > topOfOthDiv-1350) {
$('.bottomMenu').fadeIn();
} else {
$('.bottomMenu').fadeOut();
}
});
});
});
</script>
<div id="othdiv"></div>
<a href="mailto:tuopinion@elsoldeacapulco.com.mx"><img src="/static/theme/solmx/elsoldeacapulco/img/opinion.png" alt="tuopinion@elsoldeacapulco.com.mx" class="img-responsive hidden-xs hidden-sm"/></a>
<a href="mailto:tuopinion@elsoldeacapulco.com.mx"><img src="/static/theme/solmx/base/img/opinionmovil.jpg" alt="tuopinion@elsoldeacapulco.com.mx" class="img-responsive hidden-md hidden-lg"/></a>
<div class="row " >
<div class="col-sm-4 " >
<a href="/" class="logo-footer"><img src="/static/theme/solmx/elsoldeacapulco/img/logotipo_footer.svg" alt="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo" class="img-responsive"/></a>
<div class="col-xs-12 copy-right">Copyright 2021 Organización Editorial Mexicana</div>
</div>
<div class="col-sm-8 " >
<ul class=" col-md-12 col-md-offset-2 footer-menu">
<li class="">
<a href="https://www.elsoldeacapulco.com.mx/info/contacto/">
Contacto
</a>
</li>
<li class="">
<a href="https://www.elsoldeacapulco.com.mx/info/directorio/">
Directorio
</a>
</li>
<li class="">
<a href="https://www.elsoldeacapulco.com.mx/info/quienes-somos/">
Quiénes Somos
</a>
</li>
<li class="">
<a href="https://www.elsoldeacapulco.com.mx/info/politica-de-privacidad/">
Política de Privacidad
</a>
</li>
<li class="">
<a href="https://www.elsoldeacapulco.com.mx/info/terminos-y-condiciones/">
Términos y Condiciones
</a>
</li>
</ul>
<div class="col-md-12 col-md-offset-5 social-media-footer">
<ul>
<li><a href="https://www.facebook.com/soldeacapulco/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/facebook.svg" alt="Facebook - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"></a></li>
<li><a href="https://twitter.com/elsoldeAca" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/twitter.svg" alt="Twitter - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo" /></a></li>
<li><a href="https://www.youtube.com/channel/UCSS5DFm1x_AhbcA9bE3LcUA" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/youtube.svg" alt="Youtube - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo" /></a></li>
<li><a href="https://www.instagram.com/elsoldeacapulco/" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/instagram.svg" alt="Instagram - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo" /></a></li>
<li><a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/rss.xml" target="_blank"><img src="/static/theme/solmx/base/img/rss.svg" alt="RSS - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo" /></a></li>
<li><a href="https://newsstand.google.com/publications/CAAqBwgKMJyMggswqdL-Ag" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo" /></a></li>
<li><a href="http://oem.pressreader.com/el-sol-de-acapulco" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/press_reader.svg" alt="Press Reader - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo" /></a></li>
<li><a href="https://itunes.apple.com/mx/app/el-sol-de-m%C3%A9xico/id1059328492?mt=8" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/apple-icon.svg" alt="Apple Store - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo" /></a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.pressreader.oem" target="_blank" rel="noreferrer"><img src="/static/theme/solmx/base/img/playstore-icon.svg" alt="Play Store - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo" /></a></li>
</ul>
</div>
</div>
</div>
<div class="bottomMenu" style="height:auto;">
<section id="fixed-form-container">
<div class="button">&iquest;Necesitas Ayuda?</div>
<div class="body-popup">
<script>
function sendMail () {
var form = document.getElementById('contactForm');
var form_elements = form.elements;
if ( form.checkValidity()) {
var edicion = form_elements["edicion"].value;
var asunto = form_elements["asunto"].value;
var comentario = form_elements["comentario"].value;
var body = 'Sitio: '+ edicion +' %0D%0A %0D%0A Asunto: '+ asunto;
if(document.getElementById("publicaciones").checked){
body += '%0D%0A %0D%0A Tipo: ' + form_elements["publicacion"].value;
}
body += '%0D%0A %0D%0A Comentario: ' + comentario;
location.href = "mailto:"+"atencionaclientes@oem.com.mx"+'?&subject='+edicion+' - '+asunto+'&body='+ body;
var section = document.getElementById("fixed-form-container");
var btn = section.childNodes;
btn[1].click();
}
}
function subjectSelected(mostrar){
console.log("Seleccionado" + mostrar);
var publications = document.getElementById("publicacion");
var labelPublication = document.getElementById("labelPublicacion");
if(mostrar == 1){
publications.style.display = "block";
publications.required = true;
labelPublication.style.display = "block";
}
else{
publications.style.display = "none";
publications.required = false;
labelPublication.style.display = "none";
}
}
</script>
<form method="POST" name="contactForm" id="contactForm" onsubmit="return false">
<input name="edicion" type="hidden" id="edicion" value="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"/><br>
<label>Asunto</label><br>
<input type="radio" name ="asunto" id="suscripcion" onchange="subjectSelected(0)" value = "Suscripci&oacute;n"/>
<label for="suscripcion">Suscripci&oacute;n</label><br>
<input type="radio" name ="asunto" id="busqueda" onchange="subjectSelected(0)" value = "B&uacute;squeda"/>
<label for="busqueda">B&uacute;squeda</label><br>
<input type="radio" name ="asunto" id="consulta" onchange="subjectSelected(0)" value = "Consulta"/>
<label for="consulta">Consulta</label><br>
<input type="radio" name ="asunto" id="solicitud" onchange="subjectSelected(0)" value = "Solicitud"/>
<label for="solicitud">Solicitud</label><br>
<input type="radio" name ="asunto" id="reportero" onchange="subjectSelected(0)" value = "Informaci&oacute;n de reporteros"/>
<label for="reportero">Informaci&oacute;n de reporteros</label><br>
<input type="radio" name ="asunto" id="ayuda" onchange="subjectSelected(0)" value = "Ayuda" required/>
<label for="ayuda">Ayuda</label><br>
<input type="radio" name ="asunto" id="publicaciones" onchange="subjectSelected(1)" value = "Publicaciones" required/>
<label for="publicaciones">Publicaciones</label><br>
<input type="radio" name ="asunto" id="otroAsunto" onchange="subjectSelected(0)" value = "Otro"/>
<label for="otroAsunto">Otro</label><br>
<label id="labelPublicacion" for="publicacion" style="display: none">Tipos de publicaciones</label><br>
<select id="publicacion" class="preguntas-frecuentes-combo" name="publicacion" style="display: none" required>
<option value="">Selecciona uno</option>
<option value="Anuncio">Anuncio</option>
<option value="Esquelas">Esquelas</option>
<option value="Media Kit">Media kit</option>
<option value="Ejemplares">Ejemplares</option>
<option value="Clasificados">Clasificados</option>
<option value="Hemeroteca">Hemeroteca</option>
<option value="Otro">Otro</option>
</select><br>
<label for="comentario">Comentarios</label><br>
<textarea name="comentario" id="comentario" class="comentario-box" required></textarea><br>
<label>Para una mejor atenci&oacute;n, favor de no modificar el correo generado</label>
<input class="btn btn-atencion-clientes" name="submit" type="submit" value="Enviar" onclick="sendMail()" />
</form>
</div>
</section>
</div>
<script src="/template/code/popup.js"></script>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1038&contextPath=1003-1012-1038-&pubId=19&cat=&meta=read-story&objId=6849641&type=article&title=Miley+Cyrus+podr%c3%a1+usar+su+nombre+como+marca+registrada+en+Europa&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fgossip%2fcelebridades%2fmiley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1038&amp;contextPath=1003-1012-1038-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=6849641&amp;type=article&amp;title=Miley+Cyrus+podr%c3%a1+usar+su+nombre+como+marca+registrada+en+Europa&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fgossip%2fcelebridades%2fmiley-cyrus-podra-usar-su-nombre-como-marca-registrada-en-europa-6849641.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1012-1038-&cat=main.ewf%2c2014&objId=266926674&title=Miley+Cyrus&url=tag%3amain.ewf%2c2014%3aMiley_Cyrus&rt=1&ctxId=1038&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1012-1038-&amp;cat=main.ewf%2c2014&amp;objId=266926674&amp;title=Miley+Cyrus&amp;url=tag%3amain.ewf%2c2014%3aMiley_Cyrus&amp;rt=1&amp;ctxId=1038&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1012-1038-&cat=main.ewf%2c2014&objId=1153525854&title=Marcas&url=tag%3amain.ewf%2c2014%3amarcas&rt=1&ctxId=1038&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1012-1038-&amp;cat=main.ewf%2c2014&amp;objId=1153525854&amp;title=Marcas&amp;url=tag%3amain.ewf%2c2014%3amarcas&amp;rt=1&amp;ctxId=1038&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1012-1038-&cat=main.ewf%2c2014&objId=942975045&title=Europa&url=tag%3amain.ewf%2c2014%3aeuropa&rt=1&ctxId=1038&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1012-1038-&amp;cat=main.ewf%2c2014&amp;objId=942975045&amp;title=Europa&amp;url=tag%3amain.ewf%2c2014%3aeuropa&amp;rt=1&amp;ctxId=1038&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-19', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'gossip_celebridades';
_sf_async_config.authors = 'Reuters';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
