<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Hombres gastan más que mujeres en telefonía móvil - El Sol de Acapulco</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Telefonía,Celulares, "/>
<meta name="description" content="De acuerdo a una encuesta del IFT, 24 por ciento de las mexicanas usuarias lo utilizan para estudiar y 15 por ciento para cuestiones laborales"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/metropoli/cdmx/8il178-robo-celulares-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_1140/robo%20celulares%20CUARTOSCURO.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco"/>
<meta property="og:title" content="Hombres gastan más que mujeres en telefonía móvil "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/hombres-gastan-mas-que-mujeres-en-telefonia-movil-instituto-federal-de-telecomunicaciones-4651351.html"/>
<meta property="og:description" content="De acuerdo a una encuesta del IFT, 24 por ciento de las mexicanas usuarias lo utilizan para estudiar y 15 por ciento para cuestiones laborales"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Hombres gastan más que mujeres en telefonía móvil "/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/hombres-gastan-mas-que-mujeres-en-telefonia-movil-instituto-federal-de-telecomunicaciones-4651351.html"/>
<meta name="twitter:description" content="De acuerdo a una encuesta del IFT, 24 por ciento de las mexicanas usuarias lo utilizan para estudiar y 15 por ciento para cuestiones laborales"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/metropoli/cdmx/8il178-robo-celulares-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_400/robo%20celulares%20CUARTOSCURO.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/hombres-gastan-mas-que-mujeres-en-telefonia-movil-instituto-federal-de-telecomunicaciones-4651351.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/hombres-gastan-mas-que-mujeres-en-telefonia-movil-instituto-federal-de-telecomunicaciones-4651351.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/finanzas_tecnologia_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/finanzas_tecnologia_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/finanzas_tecnologia_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/finanzas_tecnologia_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/finanzas_tecnologia_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '4651351');
googletag.pubads().setTargeting("topic", [
"Telefonía",
"Celulares",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/">
Tecnología
</a>
</div>
<p
class="published-date">
&nbsp; / jueves 2 de enero de 2020
</p>
</div>
<h1
class="title">
Hombres gastan más que mujeres en telefonía móvil </h1>
<h3
class="subtitle">
De acuerdo a una encuesta del IFT, 24 por ciento de las mexicanas usuarias lo utilizan para estudiar y 15 por ciento para cuestiones laborales
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/8il178-robo-celulares-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/robo%20celulares%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/8il178-robo-celulares-cuartoscuro.jpg/BINARY/thumbnail/robo%20celulares%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="robo celulares CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto Cuartoscuro</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/hombres-gastan-mas-que-mujeres-en-telefonia-movil-instituto-federal-de-telecomunicaciones-4651351.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/hombres-gastan-mas-que-mujeres-en-telefonia-movil-instituto-federal-de-telecomunicaciones-4651351.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/hombres-gastan-mas-que-mujeres-en-telefonia-movil-instituto-federal-de-telecomunicaciones-4651351.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2ffinanzas%2ftecnologia%2fhombres-gastan-mas-que-mujeres-en-telefonia-movil-instituto-federal-de-telecomunicaciones-4651351.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Hombres gastan más que mujeres en telefonía móvil &amp;body=https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/hombres-gastan-mas-que-mujeres-en-telefonia-movil-instituto-federal-de-telecomunicaciones-4651351.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Juan Luis Ramos | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4651351"
>
<p>Los usuarios masculinos de telefonía móvil suelen gastar 15 por ciento más al mes que las mujeres, según informó el Instituto Federal de Telecomunicaciones (IFT).</p><p>De acuerdo con la Tercera Encuesta 2019, Usuarios de Servicios de Telecomunicaciones, los hombres que tienen un servicio de telefonía móvil en la modalidad postpago realizan un pago promedio mensual de 361 pesos, mientras que las mujeres pagan por lo regular 314 pesos mensuales por este servicio. </p><p> <article class="finanzas_tecnologia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/ces-2020-las-vegas-feria-tecnologia-5g-apple-playstation-4650726.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/hxci9s-consola.jpeg/ALTERNATES/LANDSCAPE_160/consola.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/hxci9s-consola.jpeg/BINARY/thumbnail/consola.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="consola.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/ces-2020-las-vegas-feria-tecnologia-5g-apple-playstation-4650726.html">
¿Qué esperar del CES 2020? Acá te contamos
</a>
</h4>
</div>
</article>
</p><p>En el servicio de prepago, los varones suelen recargar 93 pesos al mes, mientras que las usuarias hacen recargas a sus teléfonos de 81 pesos en promedio.</p><p>La encuesta del regulador indicó que la mitad de los usuarios hombres conoce la cantidad de Megabytes (MB) o Gigabyte (GB) que incluye su servicio de telefonía móvil, mientras que en el caso de las mujeres la proporción es de 28 por ciento. </p><p>En cuanto al servicio de internet fijo, la encuesta reveló que 24 por ciento de las mexicanas usuarias lo utilizan para estudiar y 15 por ciento para cuestiones laborales, mientras que los hombres estas menciones representaron 17 y 20 por ciento, respectivamente.</p><p>El IFT también destacó que las mujeres son más asiduas a ver televisión de paga: 28 por ciento de las usuarias que cuentan con este servicio le dedica más de cinco horas diarias, mientras que la proporción entre los varones es de 17 por ciento.</p><h4><ul><li><a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/groenlandia-rechaza-a-huawei-y-elige-a-ericsson-para-desarrollar-la-5g-4605044.html"><b>Groenlandia rechaza a Huawei y elige a Ericsson para desarrollar la 5G</b></a></li></ul></h4><p>Los resultados de la encuesta, añadió el Instituto, mostraron que las mujeres muestran mayores niveles de satisfacción general con los servicios de telefonía móvil y telefonía fija en comparación con los hombres, mientras que, los hombres dan una mayor puntuación en la satisfacción general de los servicios de Internet fijo y Televisión de paga.</p><p><br></p><h4>Lee también ⬇</h4><p> <article class="finanzas_tecnologia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/pixel-4-telefono-google-caracteristicas-precio-camaras-google-4321955.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/t5omv-google-presenta-su-nuevo-telefono-pixel-4-reuters-2.jpg/ALTERNATES/LANDSCAPE_160/Google%20presenta%20su%20nuevo%20tel%C3%A9fono%20Pixel%204%20reuters%20(2).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/t5omv-google-presenta-su-nuevo-telefono-pixel-4-reuters-2.jpg/BINARY/thumbnail/Google%20presenta%20su%20nuevo%20tel%C3%A9fono%20Pixel%204%20reuters%20(2).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Google presenta su nuevo teléfono Pixel 4 reuters (2).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/pixel-4-telefono-google-caracteristicas-precio-camaras-google-4321955.html">
Google presenta su nuevo teléfono Pixel 4
</a>
</h4>
</div>
</article>
</p><p> <article class="finanzas_tecnologia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/sony-crea-automovil-hecho-de-pantallas-4k-yamaha-tecnologia-futurista-japon-4126174.html">
<img src="https://www.elsoldezacatecas.com.mx/finanzas/tecnologia/dycg4f-yamaha-sony-sc-1-sociable-cart.jpg/ALTERNATES/LANDSCAPE_160/yamaha-sony-sc-1-sociable-cart.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldezacatecas.com.mx/finanzas/tecnologia/dycg4f-yamaha-sony-sc-1-sociable-cart.jpg/BINARY/thumbnail/yamaha-sony-sc-1-sociable-cart.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="El Sol de Zacatecas"
title="yamaha-sony-sc-1-sociable-cart.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/sony-crea-automovil-hecho-de-pantallas-4k-yamaha-tecnologia-futurista-japon-4126174.html">
¿Auto hecho con pantallas LCD? Así es, Sony lo hizo realidad </a>
</h4>
</div>
</article>
</p><p> <article class="finanzas_tecnologia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/el-5g-la-revolucion-de-las-comunicaciones-3868785.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/tecnologia/vtsxa5-tecnologia-5g.jpg/ALTERNATES/LANDSCAPE_160/Tecnologi%CC%81a%205G.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/tecnologia/vtsxa5-tecnologia-5g.jpg/BINARY/thumbnail/Tecnologi%CC%81a%205G.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tecnología 5G.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/el-5g-la-revolucion-de-las-comunicaciones-3868785.html">
El 5G, la revolución de las comunicaciones
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4651351 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4651351").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4651351").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4651351").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4651351"
>
<p>Los usuarios masculinos de telefonía móvil suelen gastar 15 por ciento más al mes que las mujeres, según informó el Instituto Federal de Telecomunicaciones (IFT).</p><p>De acuerdo con la Tercera Encuesta 2019, Usuarios de Servicios de Telecomunicaciones, los hombres que tienen un servicio de telefonía móvil en la modalidad postpago realizan un pago promedio mensual de 361 pesos, mientras que las mujeres pagan por lo regular 314 pesos mensuales por este servicio. </p><p> <article class="finanzas_tecnologia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/ces-2020-las-vegas-feria-tecnologia-5g-apple-playstation-4650726.html">
<img src="https://www.elsoldesanluis.com.mx/incoming/hxci9s-consola.jpeg/ALTERNATES/LANDSCAPE_160/consola.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldesanluis.com.mx/incoming/hxci9s-consola.jpeg/BINARY/thumbnail/consola.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="consola.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/ces-2020-las-vegas-feria-tecnologia-5g-apple-playstation-4650726.html">
¿Qué esperar del CES 2020? Acá te contamos
</a>
</h4>
</div>
</article>
</p><p>En el servicio de prepago, los varones suelen recargar 93 pesos al mes, mientras que las usuarias hacen recargas a sus teléfonos de 81 pesos en promedio.</p><p>La encuesta del regulador indicó que la mitad de los usuarios hombres conoce la cantidad de Megabytes (MB) o Gigabyte (GB) que incluye su servicio de telefonía móvil, mientras que en el caso de las mujeres la proporción es de 28 por ciento. </p><p>En cuanto al servicio de internet fijo, la encuesta reveló que 24 por ciento de las mexicanas usuarias lo utilizan para estudiar y 15 por ciento para cuestiones laborales, mientras que los hombres estas menciones representaron 17 y 20 por ciento, respectivamente.</p><p>El IFT también destacó que las mujeres son más asiduas a ver televisión de paga: 28 por ciento de las usuarias que cuentan con este servicio le dedica más de cinco horas diarias, mientras que la proporción entre los varones es de 17 por ciento.</p><h4><ul><li><a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/groenlandia-rechaza-a-huawei-y-elige-a-ericsson-para-desarrollar-la-5g-4605044.html"><b>Groenlandia rechaza a Huawei y elige a Ericsson para desarrollar la 5G</b></a></li></ul></h4><p>Los resultados de la encuesta, añadió el Instituto, mostraron que las mujeres muestran mayores niveles de satisfacción general con los servicios de telefonía móvil y telefonía fija en comparación con los hombres, mientras que, los hombres dan una mayor puntuación en la satisfacción general de los servicios de Internet fijo y Televisión de paga.</p><p><br></p><h4>Lee también ⬇</h4><p> <article class="finanzas_tecnologia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/pixel-4-telefono-google-caracteristicas-precio-camaras-google-4321955.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/t5omv-google-presenta-su-nuevo-telefono-pixel-4-reuters-2.jpg/ALTERNATES/LANDSCAPE_160/Google%20presenta%20su%20nuevo%20tel%C3%A9fono%20Pixel%204%20reuters%20(2).JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/t5omv-google-presenta-su-nuevo-telefono-pixel-4-reuters-2.jpg/BINARY/thumbnail/Google%20presenta%20su%20nuevo%20tel%C3%A9fono%20Pixel%204%20reuters%20(2).JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Google presenta su nuevo teléfono Pixel 4 reuters (2).JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/pixel-4-telefono-google-caracteristicas-precio-camaras-google-4321955.html">
Google presenta su nuevo teléfono Pixel 4
</a>
</h4>
</div>
</article>
</p><p> <article class="finanzas_tecnologia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/sony-crea-automovil-hecho-de-pantallas-4k-yamaha-tecnologia-futurista-japon-4126174.html">
<img src="https://www.elsoldezacatecas.com.mx/finanzas/tecnologia/dycg4f-yamaha-sony-sc-1-sociable-cart.jpg/ALTERNATES/LANDSCAPE_160/yamaha-sony-sc-1-sociable-cart.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldezacatecas.com.mx/finanzas/tecnologia/dycg4f-yamaha-sony-sc-1-sociable-cart.jpg/BINARY/thumbnail/yamaha-sony-sc-1-sociable-cart.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt="El Sol de Zacatecas"
title="yamaha-sony-sc-1-sociable-cart.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/sony-crea-automovil-hecho-de-pantallas-4k-yamaha-tecnologia-futurista-japon-4126174.html">
¿Auto hecho con pantallas LCD? Así es, Sony lo hizo realidad </a>
</h4>
</div>
</article>
</p><p> <article class="finanzas_tecnologia
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/el-5g-la-revolucion-de-las-comunicaciones-3868785.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/tecnologia/vtsxa5-tecnologia-5g.jpg/ALTERNATES/LANDSCAPE_160/Tecnologi%CC%81a%205G.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/tecnologia/vtsxa5-tecnologia-5g.jpg/BINARY/thumbnail/Tecnologi%CC%81a%205G.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tecnología 5G.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/el-5g-la-revolucion-de-las-comunicaciones-3868785.html">
El 5G, la revolución de las comunicaciones
</a>
</h4>
</div>
</article>
</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4651351 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4651351").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4651351").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4651351").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/celulares" class ="item-tags" >
Celulares
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Telefon%C3%ADa" class ="item-tags" >
Telefonía
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/hombres-gastan-mas-que-mujeres-en-telefonia-movil-instituto-federal-de-telecomunicaciones-4651351.html/default/wf.fragment/a9673840-255c-4b20-98cc-234f579b5b71"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas_tecnologia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/aumenta-el-pirateo-en-numeros-de-celulares-3861875.html">
<img src="https://www.elsoldedurango.com.mx/local/g2ktaa-celular.jpg/ALTERNATES/LANDSCAPE_160/celular.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldedurango.com.mx/local/g2ktaa-celular.jpg/BINARY/thumbnail/celular.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="celular.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/aumenta-el-pirateo-en-numeros-de-celulares-3861875.html">
Aumenta el pirateo en números de celulares </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas_tecnologia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/con-ios-13-podras-conectar-el-control-del-ps4-a-tu-iphone-o-ipad-videojuegos-sony-controles-fortnite-pugb-freefire-celular-3827763.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/xvvfm-control-ps4.jpg/ALTERNATES/LANDSCAPE_160/Control%20PS4.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/xvvfm-control-ps4.jpg/BINARY/thumbnail/Control%20PS4.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Control PS4.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/con-ios-13-podras-conectar-el-control-del-ps4-a-tu-iphone-o-ipad-videojuegos-sony-controles-fortnite-pugb-freefire-celular-3827763.html">
iOS 13 te permitirá conectar el control del PS4 a tu iPhone o iPad
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="finanzas_tecnologia
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/esto-es-lo-que-debes-saber-si-tienes-un-telefono-de-la-marca-huawei-google-android-bloqueo-estados-unidos-3646814.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/3218lw-android.jpg/ALTERNATES/LANDSCAPE_160/android.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/3218lw-android.jpg/BINARY/thumbnail/android.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="android.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/finanzas/tecnologia/esto-es-lo-que-debes-saber-si-tienes-un-telefono-de-la-marca-huawei-google-android-bloqueo-estados-unidos-3646814.html">
Esto es lo que debes saber si tienes un teléfono Huawei
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/hombres-gastan-mas-que-mujeres-en-telefonia-movil-instituto-federal-de-telecomunicaciones-4651351.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/miles-de-turistas-y-acapulquenos-disfrutaron-de-gala-de-pirotecnia-para-recibir-el-2020-ano-nuevo-enero-propositos-acapulco-guerrero-estado-4646624.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/q5f0j6-pirotecnia-acapulco.jpg/ALTERNATES/LANDSCAPE_160/Pirotecnia%20Acapulco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/q5f0j6-pirotecnia-acapulco.jpg/BINARY/thumbnail/Pirotecnia%20Acapulco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Pirotecnia Acapulco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/miles-de-turistas-y-acapulquenos-disfrutaron-de-gala-de-pirotecnia-para-recibir-el-2020-ano-nuevo-enero-propositos-acapulco-guerrero-estado-4646624.html">
Miles de turistas y acapulqueños disfrutaron de Gala de Pirotecnia para recibir el 2020
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/instalan-mas-de-diez-toneladas-de-polvora-para-la-gala-de-pirotecnia-2019-acapulco-guerrero-fin-ano-diciembre-vacaciones-temporada-navidad-sedena-turismo-4642533.html"> Instalan más de diez toneladas de pólvora para la Gala de Pirotecnia 2019</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/hay-hoteles-al-100-por-ciento-de-ocupacion-para-cierre-de-ano-sectur-vacaciones-de-invierno-turismo-playas-acapulco-4642637.html"> Hay hoteles al 100 por ciento de ocupación para cierre de año: SECTUR</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/recolectan-mas-de-800-toneladas-diarias-de-basura-en-la-costera-miguel-aleman-contaminacion-vacaciones-de-invierno-turismo-4642415.html"> Recolectan más de 800 toneladas diarias de basura en la costera Miguel Alemán</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/sebastian-primer-bebe-nacido-en-el-2020-en-acapulco-ano-nuevo-dicimebre-fiestas-guerrero-noticias-hoy-4646984.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/sebastian-primer-bebe-nacido-en-el-2020-en-acapulco-ano-nuevo-dicimebre-fiestas-guerrero-noticias-hoy-4646984.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/l9ho12-primer-bebe-acapulco-2020.jpg/ALTERNATES/LANDSCAPE_160/Primer%20Beb%C3%A9%20Acapulco%202020.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/l9ho12-primer-bebe-acapulco-2020.jpg/BINARY/thumbnail/Primer%20Beb%C3%A9%20Acapulco%202020.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Primer Bebé Acapulco 2020.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/sebastian-primer-bebe-nacido-en-el-2020-en-acapulco-ano-nuevo-dicimebre-fiestas-guerrero-noticias-hoy-4646984.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/sebastian-primer-bebe-nacido-en-el-2020-en-acapulco-ano-nuevo-dicimebre-fiestas-guerrero-noticias-hoy-4646984.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/sebastian-primer-bebe-nacido-en-el-2020-en-acapulco-ano-nuevo-dicimebre-fiestas-guerrero-noticias-hoy-4646984.html">
Sebastián; primer bebé nacido en el 2020 en Acapulco
</a>
</h4>
<p class="summary ">
Para alegría de sus padres, Sebastián nació pesando cuatro kilos con 100 gramos y midiendo 52 centímetros.
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/reciben-el-ano-nuevo-acampando-en-la-playa-acapulco-diciembre-enero-fin-ano-turismo-travel-viajes-4646665.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/reciben-el-ano-nuevo-acampando-en-la-playa-acapulco-diciembre-enero-fin-ano-turismo-travel-viajes-4646665.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/xhh8j2-campamentos-acapulco-playa-fin-de-ano.jpg/ALTERNATES/LANDSCAPE_160/Campamentos%20Acapulco%20Playa%20Fin%20de%20A%C3%B1o.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/xhh8j2-campamentos-acapulco-playa-fin-de-ano.jpg/BINARY/thumbnail/Campamentos%20Acapulco%20Playa%20Fin%20de%20A%C3%B1o.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Campamentos Acapulco Playa Fin de Año.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/reciben-el-ano-nuevo-acampando-en-la-playa-acapulco-diciembre-enero-fin-ano-turismo-travel-viajes-4646665.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/reciben-el-ano-nuevo-acampando-en-la-playa-acapulco-diciembre-enero-fin-ano-turismo-travel-viajes-4646665.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/reciben-el-ano-nuevo-acampando-en-la-playa-acapulco-diciembre-enero-fin-ano-turismo-travel-viajes-4646665.html">
Reciben el año nuevo acampando en la playa
</a>
</h4>
<p class="summary ">
Cerca de 38 casas de campaña fueron colocadas en diferentes playas de Acapulco.
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/renuncia-secretaria-de-administracion-y-finanzas-del-ayuntamiento-de-acapulco-guerrero-municipio-adela-roman-4647256.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/renuncia-secretaria-de-administracion-y-finanzas-del-ayuntamiento-de-acapulco-guerrero-municipio-adela-roman-4647256.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/cd6fug-declaracion-funcionarios-soraya.jpg/ALTERNATES/LANDSCAPE_160/declaracion%20funcionarios%20soraya.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/cd6fug-declaracion-funcionarios-soraya.jpg/BINARY/thumbnail/declaracion%20funcionarios%20soraya.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="declaracion funcionarios soraya.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/renuncia-secretaria-de-administracion-y-finanzas-del-ayuntamiento-de-acapulco-guerrero-municipio-adela-roman-4647256.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/renuncia-secretaria-de-administracion-y-finanzas-del-ayuntamiento-de-acapulco-guerrero-municipio-adela-roman-4647256.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/renuncia-secretaria-de-administracion-y-finanzas-del-ayuntamiento-de-acapulco-guerrero-municipio-adela-roman-4647256.html">
Renuncia secretaria de Administración y Finanzas del Ayuntamiento de Acapulco
</a>
</h4>
<p class="summary ">
Soraya Benítez Radilla, es la segunda secretaria que renuncia a esta dependencia y la séptima funcionaria en más de un año de gobierno
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas_tecnologia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/hombres-gastan-mas-que-mujeres-en-telefonia-movil-instituto-federal-de-telecomunicaciones-4651351.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/hombres-gastan-mas-que-mujeres-en-telefonia-movil-instituto-federal-de-telecomunicaciones-4651351.html">
<img src="https://www.elsoldemexico.com.mx/metropoli/cdmx/8il178-robo-celulares-cuartoscuro.jpg/ALTERNATES/LANDSCAPE_160/robo%20celulares%20CUARTOSCURO.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/metropoli/cdmx/8il178-robo-celulares-cuartoscuro.jpg/BINARY/thumbnail/robo%20celulares%20CUARTOSCURO.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="robo celulares CUARTOSCURO.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/hombres-gastan-mas-que-mujeres-en-telefonia-movil-instituto-federal-de-telecomunicaciones-4651351.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/hombres-gastan-mas-que-mujeres-en-telefonia-movil-instituto-federal-de-telecomunicaciones-4651351.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/hombres-gastan-mas-que-mujeres-en-telefonia-movil-instituto-federal-de-telecomunicaciones-4651351.html">
Hombres gastan más que mujeres en telefonía móvil </a>
</h4>
<p class="summary ">
De acuerdo a una encuesta del IFT, 24 por ciento de las mexicanas usuarias lo utilizan para estudiar y 15 por ciento para cuestiones laborales
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/transportistas-exigen-a-profeco-realizar-operativos-en-gasolineras-guerrero-economia-combustibles-precio-4651332.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/transportistas-exigen-a-profeco-realizar-operativos-en-gasolineras-guerrero-economia-combustibles-precio-4651332.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/9yulhv-acapulco-gasolineras-en-acapulco-sin-quejas-en-profeco.jpg/ALTERNATES/LANDSCAPE_160/Acapulco%20-%20gasolineras%20en%20Acapulco%20sin%20quejas%20en%20Profeco.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/9yulhv-acapulco-gasolineras-en-acapulco-sin-quejas-en-profeco.jpg/BINARY/thumbnail/Acapulco%20-%20gasolineras%20en%20Acapulco%20sin%20quejas%20en%20Profeco.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Acapulco - gasolineras en Acapulco sin quejas en Profeco.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/transportistas-exigen-a-profeco-realizar-operativos-en-gasolineras-guerrero-economia-combustibles-precio-4651332.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/transportistas-exigen-a-profeco-realizar-operativos-en-gasolineras-guerrero-economia-combustibles-precio-4651332.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/transportistas-exigen-a-profeco-realizar-operativos-en-gasolineras-guerrero-economia-combustibles-precio-4651332.html">
Transportistas exigen a PROFECO realizar operativos en gasolineras
</a>
</h4>
<p class="summary ">
Existen gasolineras donde no solo venden litros incompletos, sino también vierten agua en el combustible, mencionó el presidente de la Central del Transporte en el Estado de Guerrero, Fernando Palacios Nájera
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/cultura/estas-son-las-obras-que-formaran-parte-del-dominio-publico-en-el-2020-cultura-internet-ciencia-cine-peliculas-arte-musica-4650959.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/cultura/estas-son-las-obras-que-formaran-parte-del-dominio-publico-en-el-2020-cultura-internet-ciencia-cine-peliculas-arte-musica-4650959.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/qaqx1v-cultura-libros-y-libretas-tornado.jpg/ALTERNATES/LANDSCAPE_160/Cultura%20Libros%20y%20libretas%20tornado.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/qaqx1v-cultura-libros-y-libretas-tornado.jpg/BINARY/thumbnail/Cultura%20Libros%20y%20libretas%20tornado.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Cultura Libros y libretas tornado.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/cultura/"> Cultura </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/cultura/estas-son-las-obras-que-formaran-parte-del-dominio-publico-en-el-2020-cultura-internet-ciencia-cine-peliculas-arte-musica-4650959.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/cultura/estas-son-las-obras-que-formaran-parte-del-dominio-publico-en-el-2020-cultura-internet-ciencia-cine-peliculas-arte-musica-4650959.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/cultura/estas-son-las-obras-que-formaran-parte-del-dominio-publico-en-el-2020-cultura-internet-ciencia-cine-peliculas-arte-musica-4650959.html">
Estas son las obras que formarán parte del dominio público en el 2020
</a>
</h4>
<p class="summary ">
A partir de hoy, las obras publicadas en 1924 ya son parte del dominio público.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/via-publica-decomisa-globos-de-cantoya-en-acapulco-seguridad-autoridades-tiendas-riesgo-ciudadanos-4651274.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/via-publica-decomisa-globos-de-cantoya-en-acapulco-seguridad-autoridades-tiendas-riesgo-ciudadanos-4651274.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/q0uwc7-globos-de-cantoya.jpg/ALTERNATES/LANDSCAPE_160/globos%20de%20cantoya.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/q0uwc7-globos-de-cantoya.jpg/BINARY/thumbnail/globos%20de%20cantoya.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="globos de cantoya.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/via-publica-decomisa-globos-de-cantoya-en-acapulco-seguridad-autoridades-tiendas-riesgo-ciudadanos-4651274.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/via-publica-decomisa-globos-de-cantoya-en-acapulco-seguridad-autoridades-tiendas-riesgo-ciudadanos-4651274.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/via-publica-decomisa-globos-de-cantoya-en-acapulco-seguridad-autoridades-tiendas-riesgo-ciudadanos-4651274.html">
Vía Pública decomisa globos de cantoya en Acapulco
</a>
</h4>
<p class="summary ">
Un total de 200 globos de cantoya fueron decomisados en tiendas comerciales y misceláneas en la unidad habitacional Luis Donaldo Colosio
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/el-2019-no-fue-bueno-para-el-sector-empresarial-en-acapulco-empresarios-economia-inseguridad-autoridades-amlo-4651225.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/el-2019-no-fue-bueno-para-el-sector-empresarial-en-acapulco-empresarios-economia-inseguridad-autoridades-amlo-4651225.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/20rfk3-acapulco-hoteles.jpg/ALTERNATES/LANDSCAPE_160/Acapulco%20hoteles.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/20rfk3-acapulco-hoteles.jpg/BINARY/thumbnail/Acapulco%20hoteles.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Acapulco hoteles.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/el-2019-no-fue-bueno-para-el-sector-empresarial-en-acapulco-empresarios-economia-inseguridad-autoridades-amlo-4651225.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/el-2019-no-fue-bueno-para-el-sector-empresarial-en-acapulco-empresarios-economia-inseguridad-autoridades-amlo-4651225.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/el-2019-no-fue-bueno-para-el-sector-empresarial-en-acapulco-empresarios-economia-inseguridad-autoridades-amlo-4651225.html">
El 2019 no fue bueno para el sector empresarial en Acapulco
</a>
</h4>
<p class="summary ">
La Canacintra, consideró que el tema de la seguridad es punta de lanza para mejorar la situación económica del puerto
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/regresando-a-clases-definiran-situacion-de-once-trabajadores-del-ita-salvador-herrera-educacion-escuelas-acapulco-tecnologico-4650769.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/regresando-a-clases-definiran-situacion-de-once-trabajadores-del-ita-salvador-herrera-educacion-escuelas-acapulco-tecnologico-4650769.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/gwpgqt-acapulco-tec-educacion.jpg/ALTERNATES/LANDSCAPE_160/ACapulco%20Tec%20educaci%C3%B3n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/gwpgqt-acapulco-tec-educacion.jpg/BINARY/thumbnail/ACapulco%20Tec%20educaci%C3%B3n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ACapulco Tec educación.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/regresando-a-clases-definiran-situacion-de-once-trabajadores-del-ita-salvador-herrera-educacion-escuelas-acapulco-tecnologico-4650769.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/regresando-a-clases-definiran-situacion-de-once-trabajadores-del-ita-salvador-herrera-educacion-escuelas-acapulco-tecnologico-4650769.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/regresando-a-clases-definiran-situacion-de-once-trabajadores-del-ita-salvador-herrera-educacion-escuelas-acapulco-tecnologico-4650769.html">
Regresando a clases definirán situación de once trabajadores del ITA: Salvador Herrera
</a>
</h4>
<p class="summary ">
A los once trabajadores les fue suspendido su salario
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1036&contextPath=1003-1011-1036-&pubId=19&cat=&meta=read-story&objId=4651351&type=article&title=Hombres+gastan+m%c3%a1s+que+mujeres+en+telefon%c3%ada+m%c3%b3vil&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2ffinanzas%2ftecnologia%2fhombres-gastan-mas-que-mujeres-en-telefonia-movil-instituto-federal-de-telecomunicaciones-4651351.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1036&amp;contextPath=1003-1011-1036-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=4651351&amp;type=article&amp;title=Hombres+gastan+m%c3%a1s+que+mujeres+en+telefon%c3%ada+m%c3%b3vil&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2ffinanzas%2ftecnologia%2fhombres-gastan-mas-que-mujeres-en-telefonia-movil-instituto-federal-de-telecomunicaciones-4651351.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1011-1036-&cat=main.ewf%2c2014&objId=276061030&title=Telefon%c3%ada&url=tag%3amain.ewf%2c2014%3aTelefon%25C3%25ADa&rt=1&ctxId=1036&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1011-1036-&amp;cat=main.ewf%2c2014&amp;objId=276061030&amp;title=Telefon%c3%ada&amp;url=tag%3amain.ewf%2c2014%3aTelefon%25C3%25ADa&amp;rt=1&amp;ctxId=1036&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1011-1036-&cat=main.ewf%2c2014&objId=317323761&title=Celulares&url=tag%3amain.ewf%2c2014%3acelulares&rt=1&ctxId=1036&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1011-1036-&amp;cat=main.ewf%2c2014&amp;objId=317323761&amp;title=Celulares&amp;url=tag%3amain.ewf%2c2014%3acelulares&amp;rt=1&amp;ctxId=1036&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-19', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas_tecnologia';
_sf_async_config.authors = 'Juan Luis Ramos | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
