<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Gentera acuerda vender su negocio de pagos de remesas - El Sol de Acapulco</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Remesas, "/>
<meta name="description" content="La empresa vendió Pagos Intermex a la firma estadounidense TransNetwork, sin ofrecer detalles del monto de la transacción"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/finanzas/1vtux0-gentera-especial.jpg/ALTERNATES/LANDSCAPE_1140/gentera-%20ESPECIAL.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco"/>
<meta property="og:title" content="Gentera acuerda vender su negocio de pagos de remesas"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/finanzas/gentera-acuerda-vender-su-negocio-de-pagos-de-remesas-pagos-intermex-transnetwork-4645477.html"/>
<meta property="og:description" content="La empresa vendió Pagos Intermex a la firma estadounidense TransNetwork, sin ofrecer detalles del monto de la transacción"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Gentera acuerda vender su negocio de pagos de remesas"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/finanzas/gentera-acuerda-vender-su-negocio-de-pagos-de-remesas-pagos-intermex-transnetwork-4645477.html"/>
<meta name="twitter:description" content="La empresa vendió Pagos Intermex a la firma estadounidense TransNetwork, sin ofrecer detalles del monto de la transacción"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/finanzas/1vtux0-gentera-especial.jpg/ALTERNATES/LANDSCAPE_400/gentera-%20ESPECIAL.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/finanzas/gentera-acuerda-vender-su-negocio-de-pagos-de-remesas-pagos-intermex-transnetwork-4645477.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/finanzas/gentera-acuerda-vender-su-negocio-de-pagos-de-remesas-pagos-intermex-transnetwork-4645477.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/finanzas_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/finanzas_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/finanzas_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/finanzas_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/finanzas_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '4645477');
googletag.pubads().setTargeting("topic", [
"Remesas",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/">
Finanzas
</a>
</div>
<p
class="published-date">
&nbsp; / martes 31 de diciembre de 2019
</p>
</div>
<h1
class="title">
Gentera acuerda vender su negocio de pagos de remesas
</h1>
<h3
class="subtitle">
La empresa vendió Pagos Intermex a la firma estadounidense TransNetwork, sin ofrecer detalles del monto de la transacción
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/finanzas/1vtux0-gentera-especial.jpg/ALTERNATES/LANDSCAPE_160/gentera-%20ESPECIAL.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/1vtux0-gentera-especial.jpg/BINARY/thumbnail/gentera-%20ESPECIAL.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gentera- ESPECIAL.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Foto Especial</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/gentera-acuerda-vender-su-negocio-de-pagos-de-remesas-pagos-intermex-transnetwork-4645477.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/gentera-acuerda-vender-su-negocio-de-pagos-de-remesas-pagos-intermex-transnetwork-4645477.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/gentera-acuerda-vender-su-negocio-de-pagos-de-remesas-pagos-intermex-transnetwork-4645477.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2ffinanzas%2fgentera-acuerda-vender-su-negocio-de-pagos-de-remesas-pagos-intermex-transnetwork-4645477.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Gentera acuerda vender su negocio de pagos de remesas&amp;body=https://www.elsoldeacapulco.com.mx/finanzas/gentera-acuerda-vender-su-negocio-de-pagos-de-remesas-pagos-intermex-transnetwork-4645477.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Reuters
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4645477"
>
<p>El grupo mexicano Gentera, enfocado en otorgar créditos a clientes de bajos recursos, anunció el martes que acordó vender su negocio de remesas familiares, Pagos Intermex, a la firma estadounidense TransNetwork, sin ofrecer detalles del monto de la transacción.</p><p>La operación está pactada por el 100% del capital social de Intermex y está sujeta a la firma de los documentos de cierre, la cual se espera ocurra en los primeros meses de 2020, agregó Gentera en un comunicado.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/data-mexico-se-ha-beneficiado-por-la-guerra-eu-china-4570923.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/snvnru-data-mexico-se-ha-beneficiado-por-la-guerra-eu-china.jpg/ALTERNATES/LANDSCAPE_160/-Data%20%7C%20Me%CC%81xico%20se%20ha%20beneficiado%20por%20la%20guerra%20EU-China.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/snvnru-data-mexico-se-ha-beneficiado-por-la-guerra-eu-china.jpg/BINARY/thumbnail/-Data%20%7C%20Me%CC%81xico%20se%20ha%20beneficiado%20por%20la%20guerra%20EU-China.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="#Data | México se ha beneficiado por la guerra EU-China.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/data-mexico-se-ha-beneficiado-por-la-guerra-eu-china-4570923.html">
#Data | México se ha beneficiado por la guerra EU-China
</a>
</h4>
</div>
</article>
</p><p>&quot;Este anuncio nos parece positivo al estar alineado a la estrategia de la compañía de enfocarse en su negocio principal de otorgamiento de crédito&quot;, dijo el grupo financiero Banorte en una nota de análisis. </p><h4><span>México recibe más de 30 mil mdd en remesas en 10 meses</span></h4><p>México recibió 30 mil 67 millones de dólares de sus ciudadanos residentes en el extranjero en los primeros 10 meses del año, un aumento del 8,46 % respecto al mismo periodo de 2018, informó este lunes el Banco de México (Banxico).</p><p>El envío de remesas a México ligó seis meses consecutivos superando los 3 mil millones de dólares, de acuerdo con datos del Banxico.</p><p>En octubre pasado, la captación de dinero enviado por mexicanos viviendo en el extranjero fue de 3 mil 125 millones de pesos, lo que significó un crecimiento de 3.6 por ciento a tasa anual.</p><p>Además de llevar seis meses por arriba de los tres mil millones de dólares, el resultado de octubre fue el quinto más alto del año.</p><p><br></p><p><i>Con información de EFE</i></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4645477 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4645477").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4645477").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4645477").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4645477"
>
<p>El grupo mexicano Gentera, enfocado en otorgar créditos a clientes de bajos recursos, anunció el martes que acordó vender su negocio de remesas familiares, Pagos Intermex, a la firma estadounidense TransNetwork, sin ofrecer detalles del monto de la transacción.</p><p>La operación está pactada por el 100% del capital social de Intermex y está sujeta a la firma de los documentos de cierre, la cual se espera ocurra en los primeros meses de 2020, agregó Gentera en un comunicado.</p><p> <article class="finanzas
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/finanzas/"> Finanzas </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/finanzas/data-mexico-se-ha-beneficiado-por-la-guerra-eu-china-4570923.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/snvnru-data-mexico-se-ha-beneficiado-por-la-guerra-eu-china.jpg/ALTERNATES/LANDSCAPE_160/-Data%20%7C%20Me%CC%81xico%20se%20ha%20beneficiado%20por%20la%20guerra%20EU-China.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/snvnru-data-mexico-se-ha-beneficiado-por-la-guerra-eu-china.jpg/BINARY/thumbnail/-Data%20%7C%20Me%CC%81xico%20se%20ha%20beneficiado%20por%20la%20guerra%20EU-China.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="#Data | México se ha beneficiado por la guerra EU-China.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/finanzas/data-mexico-se-ha-beneficiado-por-la-guerra-eu-china-4570923.html">
#Data | México se ha beneficiado por la guerra EU-China
</a>
</h4>
</div>
</article>
</p><p>&quot;Este anuncio nos parece positivo al estar alineado a la estrategia de la compañía de enfocarse en su negocio principal de otorgamiento de crédito&quot;, dijo el grupo financiero Banorte en una nota de análisis. </p><h4><span>México recibe más de 30 mil mdd en remesas en 10 meses</span></h4><p>México recibió 30 mil 67 millones de dólares de sus ciudadanos residentes en el extranjero en los primeros 10 meses del año, un aumento del 8,46 % respecto al mismo periodo de 2018, informó este lunes el Banco de México (Banxico).</p><p>El envío de remesas a México ligó seis meses consecutivos superando los 3 mil millones de dólares, de acuerdo con datos del Banxico.</p><p>En octubre pasado, la captación de dinero enviado por mexicanos viviendo en el extranjero fue de 3 mil 125 millones de pesos, lo que significó un crecimiento de 3.6 por ciento a tasa anual.</p><p>Además de llevar seis meses por arriba de los tres mil millones de dólares, el resultado de octubre fue el quinto más alto del año.</p><p><br></p><p><i>Con información de EFE</i></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4645477 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4645477").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4645477").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4645477").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/remesas" class ="item-tags" >
Remesas
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/finanzas/gentera-acuerda-vender-su-negocio-de-pagos-de-remesas-pagos-intermex-transnetwork-4645477.html/default/wf.fragment/a9673840-255c-4b20-98cc-234f579b5b71"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="finanzas
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/empresarios-mantienen-cauto-optimismo-para-2020-bosco-de-la-vega-valladolid-4644793.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/k9e7gc-imp-tiendasraya/ALTERNATES/LANDSCAPE_160/imp-tiendasraya"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/k9e7gc-imp-tiendasraya/BINARY/thumbnail/imp-tiendasraya"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="imp-tiendasraya"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/"> Finanzas </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/empresarios-mantienen-cauto-optimismo-para-2020-bosco-de-la-vega-valladolid-4644793.html">
Empresarios mantienen cauto optimismo para 2020
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="republica_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/paisanos-reviven-pueblos-fantasma-en-puebla-4640930.html">
<img src="https://www.elsoldemexico.com.mx/republica/sociedad/v35mdo-puebla.jpg/ALTERNATES/LANDSCAPE_160/Puebla.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/republica/sociedad/v35mdo-puebla.jpg/BINARY/thumbnail/Puebla.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Puebla.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/paisanos-reviven-pueblos-fantasma-en-puebla-4640930.html">
Paisanos reviven pueblos fantasma en Puebla
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_politica
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/noticias-amlo-andres-manuel-lopez-obrador-hoy-conferencia-mananera-indice-de-confianza-del-consumidor-aun-a-la-baja-es-de-los-mas-altos-inegi-4545662.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/4grgvj-indice-del-consumidor.jpg/ALTERNATES/LANDSCAPE_160/indice-del-consumidor.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/4grgvj-indice-del-consumidor.jpg/BINARY/thumbnail/indice-del-consumidor.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="indice-del-consumidor.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/"> Política </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/noticias-amlo-andres-manuel-lopez-obrador-hoy-conferencia-mananera-indice-de-confianza-del-consumidor-aun-a-la-baja-es-de-los-mas-altos-inegi-4545662.html">
Índice de confianza del consumidor aún a la baja, es de los más altos: AMLO
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/finanzas/gentera-acuerda-vender-su-negocio-de-pagos-de-remesas-pagos-intermex-transnetwork-4645477.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/declaran-no-aptas-tres-playas-de-acapulco-diciembre-invierno-vacaciones-acapulco-guerrero-estado-salud-4610376.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/wcuzfe-turismo-acapulco-playas.jpg/ALTERNATES/LANDSCAPE_160/Turismo%20Acapulco%20Playas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/wcuzfe-turismo-acapulco-playas.jpg/BINARY/thumbnail/Turismo%20Acapulco%20Playas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Turismo Acapulco Playas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/declaran-no-aptas-tres-playas-de-acapulco-diciembre-invierno-vacaciones-acapulco-guerrero-estado-salud-4610376.html">
Declaran no aptas tres playas de Acapulco
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/por-segundo-dia-consecutivo-bloquean-carretera-federal-acapulco-zihuatanejo-ayuntamiento-trabajadores-demandan-aguinaldo-atoyac-costa-grande-4610119.html"> Por segundo día consecutivo bloquean carretera federal Acapulco-Zihuatanejo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/acapulco-inicia-el-fin-de-semana-con-el-45.8-por-ciento-de-ocupacion-hotelera-turismo-economia-vacaciones-4610294.html"> Acapulco inicia el fin de semana con el 45.8 por ciento de ocupación hotelera</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/aprueban-exhorto-para-actualizar-base-catastral-de-propiedades-ayuntamiento-cabildo-adela-roman-ayuntamiento-acapulco-4607294.html"> Aprueban exhortó para actualizar base catastral de propiedades</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/continua-llegada-masiva-de-turistas-al-puerto-de-acapulco-vacaciones-de-invierno-economia-turismo-playas-4632722.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/continua-llegada-masiva-de-turistas-al-puerto-de-acapulco-vacaciones-de-invierno-economia-turismo-playas-4632722.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/vjcn9g-autopista-diciembre.jpg/ALTERNATES/LANDSCAPE_160/autopista%20diciembre.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/vjcn9g-autopista-diciembre.jpg/BINARY/thumbnail/autopista%20diciembre.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="autopista diciembre.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/continua-llegada-masiva-de-turistas-al-puerto-de-acapulco-vacaciones-de-invierno-economia-turismo-playas-4632722.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/continua-llegada-masiva-de-turistas-al-puerto-de-acapulco-vacaciones-de-invierno-economia-turismo-playas-4632722.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/continua-llegada-masiva-de-turistas-al-puerto-de-acapulco-vacaciones-de-invierno-economia-turismo-playas-4632722.html">
Continúa llegada masiva de turistas al puerto de Acapulco
</a>
</h4>
<p class="summary ">
La Autopista del Sol registra aforo vehicular de 40 unidades de entrada y 10 de salida cada minuto, informó la Policía Federal Sector Caminos
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/continua-el-repunte-de-la-ocupacion-hotelera-en-guerrero-turismo-vacaciones-de-invierno-playa-4631950.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/continua-el-repunte-de-la-ocupacion-hotelera-en-guerrero-turismo-vacaciones-de-invierno-playa-4631950.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/nxzzpl-ocupacion-hotelera.jpg/ALTERNATES/LANDSCAPE_160/ocupacion%20hotelera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/nxzzpl-ocupacion-hotelera.jpg/BINARY/thumbnail/ocupacion%20hotelera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="ocupacion hotelera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/continua-el-repunte-de-la-ocupacion-hotelera-en-guerrero-turismo-vacaciones-de-invierno-playa-4631950.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/continua-el-repunte-de-la-ocupacion-hotelera-en-guerrero-turismo-vacaciones-de-invierno-playa-4631950.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/continua-el-repunte-de-la-ocupacion-hotelera-en-guerrero-turismo-vacaciones-de-invierno-playa-4631950.html">
Continúa el repunte de la ocupación hotelera en Guerrero
</a>
</h4>
<p class="summary ">
Alcanza el Triángulo del Sol el 81.5 por ciento
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/pide-delegado-de-transportes-que-denuncien-abusos-por-parte-de-trabajadores-del-volante-guerrero-acapulco-economia-pasaje-vacaciones-4632590.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/pide-delegado-de-transportes-que-denuncien-abusos-por-parte-de-trabajadores-del-volante-guerrero-acapulco-economia-pasaje-vacaciones-4632590.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/x41stg-taxis-colectivos.jpg/ALTERNATES/LANDSCAPE_160/taxis%20colectivos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/x41stg-taxis-colectivos.jpg/BINARY/thumbnail/taxis%20colectivos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="taxis colectivos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/pide-delegado-de-transportes-que-denuncien-abusos-por-parte-de-trabajadores-del-volante-guerrero-acapulco-economia-pasaje-vacaciones-4632590.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/pide-delegado-de-transportes-que-denuncien-abusos-por-parte-de-trabajadores-del-volante-guerrero-acapulco-economia-pasaje-vacaciones-4632590.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/pide-delegado-de-transportes-que-denuncien-abusos-por-parte-de-trabajadores-del-volante-guerrero-acapulco-economia-pasaje-vacaciones-4632590.html">
Pide delegado de Transportes que denuncien abusos por parte de trabajadores del volante
</a>
</h4>
<p class="summary ">
El delegado de Transportes del Estado, Juan Barrios Hernández, dijo que mantienen los operativos aleatorios, con la finalidad de poder detectar a quienes alteren el precio oficial del pasaje
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mundo/jair-bolsonaro-decreta-aumento-de-salario-minimo-por-encima-de-inflacion-en-brasil-4645758.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/jair-bolsonaro-decreta-aumento-de-salario-minimo-por-encima-de-inflacion-en-brasil-4645758.html">
<img src="https://www.elsoldemexico.com.mx/mundo/ebv8ff-bolsonaro-salario-minimo-brasil-reuters.jpg/ALTERNATES/LANDSCAPE_160/bolsonaro%20salario%20minimo%20brasil%20REUTERS.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/ebv8ff-bolsonaro-salario-minimo-brasil-reuters.jpg/BINARY/thumbnail/bolsonaro%20salario%20minimo%20brasil%20REUTERS.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="bolsonaro salario minimo brasil REUTERS.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/jair-bolsonaro-decreta-aumento-de-salario-minimo-por-encima-de-inflacion-en-brasil-4645758.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/jair-bolsonaro-decreta-aumento-de-salario-minimo-por-encima-de-inflacion-en-brasil-4645758.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/jair-bolsonaro-decreta-aumento-de-salario-minimo-por-encima-de-inflacion-en-brasil-4645758.html">
Bolsonaro decreta aumento de salario mínimo por encima de inflación en Brasil
</a>
</h4>
<p class="summary ">
El ministro de Economía, Paulo Guedes, prevé que un reajuste del salario mínimo por encima de la inflación podría desequilibrar las cuentas públicas y generar desempleo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mundo/ultimas-noticias-carlos-ghosn-expresidente-de-nissan-llega-a-libano-se-libera-de-arresto-domiciliario-en-japon-4645636.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/ultimas-noticias-carlos-ghosn-expresidente-de-nissan-llega-a-libano-se-libera-de-arresto-domiciliario-en-japon-4645636.html">
<img src="https://www.elsoldemexico.com.mx/mundo/qmnhkv-carlos-ghosn.jpg/ALTERNATES/LANDSCAPE_160/carlos-ghosn.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/qmnhkv-carlos-ghosn.jpg/BINARY/thumbnail/carlos-ghosn.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="carlos-ghosn.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/ultimas-noticias-carlos-ghosn-expresidente-de-nissan-llega-a-libano-se-libera-de-arresto-domiciliario-en-japon-4645636.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/ultimas-noticias-carlos-ghosn-expresidente-de-nissan-llega-a-libano-se-libera-de-arresto-domiciliario-en-japon-4645636.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/ultimas-noticias-carlos-ghosn-expresidente-de-nissan-llega-a-libano-se-libera-de-arresto-domiciliario-en-japon-4645636.html">
Carlos Ghosn se "libera" de arresto domiciliario en Japón y huye a Líbano </a>
</h4>
<p class="summary ">
El expresidente ejecutivo de Nissan señaló que "ya no soy rehén de un sistema judicial japonés parcial donde prevalece la presunción de culpabilidad"
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/embajadora-de-mexico-sale-de-bolivia-tras-expulsion-crisis-diplomacia-espana-maria-teresa-mercado-4645561.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/embajadora-de-mexico-sale-de-bolivia-tras-expulsion-crisis-diplomacia-espana-maria-teresa-mercado-4645561.html">
<img src="https://www.elsoldemexico.com.mx/incoming/z3j5g5-maria-teresa-mercado-perez-embajadora.jpg/ALTERNATES/LANDSCAPE_160/Mar%C3%ADa-Teresa-Mercado-P%C3%A9rez-embajadora.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/z3j5g5-maria-teresa-mercado-perez-embajadora.jpg/BINARY/thumbnail/Mar%C3%ADa-Teresa-Mercado-P%C3%A9rez-embajadora.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="María-Teresa-Mercado-Pérez-embajadora.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/politica/embajadora-de-mexico-sale-de-bolivia-tras-expulsion-crisis-diplomacia-espana-maria-teresa-mercado-4645561.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/politica/embajadora-de-mexico-sale-de-bolivia-tras-expulsion-crisis-diplomacia-espana-maria-teresa-mercado-4645561.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/embajadora-de-mexico-sale-de-bolivia-tras-expulsion-crisis-diplomacia-espana-maria-teresa-mercado-4645561.html">
Embajadora de México sale de Bolivia tras expulsión
</a>
</h4>
<p class="summary ">
María Teresa Mercado fue declarada el lunes persona "non grata" por la presidenta interina de Bolivia, Jeanine Áñez
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mundo/ultimas-noticias-eu-envia-soldados-para-reforzar-seguridad-de-su-embajada-en-irak-bagdad-4645506.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/ultimas-noticias-eu-envia-soldados-para-reforzar-seguridad-de-su-embajada-en-irak-bagdad-4645506.html">
<img src="https://www.elsoldemexico.com.mx/mundo/5yc72e-militares.jpg/ALTERNATES/LANDSCAPE_160/militares.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/5yc72e-militares.jpg/BINARY/thumbnail/militares.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="militares.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/ultimas-noticias-eu-envia-soldados-para-reforzar-seguridad-de-su-embajada-en-irak-bagdad-4645506.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/ultimas-noticias-eu-envia-soldados-para-reforzar-seguridad-de-su-embajada-en-irak-bagdad-4645506.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/ultimas-noticias-eu-envia-soldados-para-reforzar-seguridad-de-su-embajada-en-irak-bagdad-4645506.html">
EU envía soldados para reforzar seguridad de su embajada en Irak
</a>
</h4>
<p class="summary ">
Estados Unidos descartó los planes para evacuar su embajada en Bagdad, atacada por manifestantes pro-iraníes
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/gentera-acuerda-vender-su-negocio-de-pagos-de-remesas-pagos-intermex-transnetwork-4645477.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/gentera-acuerda-vender-su-negocio-de-pagos-de-remesas-pagos-intermex-transnetwork-4645477.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/1vtux0-gentera-especial.jpg/ALTERNATES/LANDSCAPE_160/gentera-%20ESPECIAL.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/1vtux0-gentera-especial.jpg/BINARY/thumbnail/gentera-%20ESPECIAL.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="gentera- ESPECIAL.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/gentera-acuerda-vender-su-negocio-de-pagos-de-remesas-pagos-intermex-transnetwork-4645477.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/gentera-acuerda-vender-su-negocio-de-pagos-de-remesas-pagos-intermex-transnetwork-4645477.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/gentera-acuerda-vender-su-negocio-de-pagos-de-remesas-pagos-intermex-transnetwork-4645477.html">
Gentera acuerda vender su negocio de pagos de remesas
</a>
</h4>
<p class="summary ">
La empresa vendió Pagos Intermex a la firma estadounidense TransNetwork, sin ofrecer detalles del monto de la transacción
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="republica_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/ultimas-noticias-con-quema-de-vehiculos-exigen-liberacion-del-pelon-de-playas-en-villahermosa-tabasco-4645309.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/ultimas-noticias-con-quema-de-vehiculos-exigen-liberacion-del-pelon-de-playas-en-villahermosa-tabasco-4645309.html">
<img src="https://www.elheraldodetabasco.com.mx/policiaca/9b7jjg-1.jpg/ALTERNATES/LANDSCAPE_160/1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elheraldodetabasco.com.mx/policiaca/9b7jjg-1.jpg/BINARY/thumbnail/1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/republica/sociedad/ultimas-noticias-con-quema-de-vehiculos-exigen-liberacion-del-pelon-de-playas-en-villahermosa-tabasco-4645309.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/republica/sociedad/ultimas-noticias-con-quema-de-vehiculos-exigen-liberacion-del-pelon-de-playas-en-villahermosa-tabasco-4645309.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/republica/sociedad/ultimas-noticias-con-quema-de-vehiculos-exigen-liberacion-del-pelon-de-playas-en-villahermosa-tabasco-4645309.html">
Con quema de vehículos exigen liberación del Pelón de Playas en Villahermosa
</a>
</h4>
<p class="summary ">
Tras los hechos, la mesa de Seguridad Estatal por la Paz y la Seguridad implementó operativos de vigilancia en toda la capital del estado
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1011&contextPath=1003-1011-&pubId=19&cat=&meta=read-story&objId=4645477&type=article&title=Gentera+acuerda+vender+su+negocio+de+pagos+de+remesas&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2ffinanzas%2fgentera-acuerda-vender-su-negocio-de-pagos-de-remesas-pagos-intermex-transnetwork-4645477.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1011&amp;contextPath=1003-1011-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=4645477&amp;type=article&amp;title=Gentera+acuerda+vender+su+negocio+de+pagos+de+remesas&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2ffinanzas%2fgentera-acuerda-vender-su-negocio-de-pagos-de-remesas-pagos-intermex-transnetwork-4645477.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1011-&cat=main.ewf%2c2014&objId=1215498121&title=Remesas&url=tag%3amain.ewf%2c2014%3aremesas&rt=1&ctxId=1011&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1011-&amp;cat=main.ewf%2c2014&amp;objId=1215498121&amp;title=Remesas&amp;url=tag%3amain.ewf%2c2014%3aremesas&amp;rt=1&amp;ctxId=1011&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-19', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'finanzas';
_sf_async_config.authors = 'Reuters';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
