<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Fabiola Caballero | El Sol de Tlaxcala"});
dataLayer.push({"seccion" : "doble-via_virales"});
dataLayer.push({"tipo" : "story"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Adolescente prodigio descubre posible tratamiento para el Covid-19 - El Sol de Acapulco</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Covid-19,Contagios,Tratamiento, "/>
<meta name="description" content="Se trata de un un compuesto que puede acoplarse al coronavirus, inhibiendo su capacidad para infectar a las personas"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldetlaxcala.com.mx/incoming/fkzqs9-adolescente-prodigio/ALTERNATES/LANDSCAPE_1140/Adolescente%20prodigio"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco"/>
<meta property="og:title" content="Adolescente prodigio descubre posible tratamiento para el Covid-19"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/doble-via/virales/adolescente-prodigio-descubre-posible-tratamiento-para-el-covid-19-coronavirus-pandemia-epidemia-contagios-5946534.html"/>
<meta property="og:description" content="Se trata de un un compuesto que puede acoplarse al coronavirus, inhibiendo su capacidad para infectar a las personas"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Adolescente prodigio descubre posible tratamiento para el Covid-19"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/doble-via/virales/adolescente-prodigio-descubre-posible-tratamiento-para-el-covid-19-coronavirus-pandemia-epidemia-contagios-5946534.html"/>
<meta name="twitter:description" content="Se trata de un un compuesto que puede acoplarse al coronavirus, inhibiendo su capacidad para infectar a las personas"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldetlaxcala.com.mx/incoming/fkzqs9-adolescente-prodigio/ALTERNATES/LANDSCAPE_400/Adolescente%20prodigio"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/doble-via/virales/adolescente-prodigio-descubre-posible-tratamiento-para-el-covid-19-coronavirus-pandemia-epidemia-contagios-5946534.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/doble-via/virales/adolescente-prodigio-descubre-posible-tratamiento-para-el-covid-19-coronavirus-pandemia-epidemia-contagios-5946534.html/amp">
<link rel="preload" href="/static/fonts/glyphicons-halflings-regular.woff" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Heavy.ttf" as="style">
<link rel="preload" href="/static/theme/solmx/base/fonts/Apres-Thin.ttf" as="style">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.c5cf3336e08fc84056d533ec450c3ff4.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/doble-via_virales_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/doble-via_virales_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/doble-via_virales_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/doble-via_virales_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/doble-via_virales_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '5946534');
googletag.pubads().setTargeting("topic", [
"Covid-19",
"Contagios",
"Tratamiento",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/doble-via/virales/adolescente-prodigio-descubre-posible-tratamiento-para-el-covid-19-coronavirus-pandemia-epidemia-contagios-5946534.html"
},
"headline" : "Adolescente prodigio descubre posible tratamiento para el Covid-19",
"datePublished": "2020-10-28T15:37:28CST",
"dateModified": "2020-10-28T15:37:28CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/img/logo-SolMx.png",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Fabiola Caballero | El Sol de Tlaxcala"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldetlaxcala.com.mx/incoming/fkzqs9-adolescente-prodigio/ALTERNATES/LANDSCAPE_960/Adolescente%20prodigio",
"height": "599",
"width": "960"
},
"description" : "Se trata de un un compuesto que puede acoplarse al coronavirus, inhibiendo su capacidad para infectar a las personas"
}
</script>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/doble-via/virales/">
Virales
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 28 de octubre de 2020
</p>
</div>
<div>
<h1
class="title">
Adolescente prodigio descubre posible tratamiento para el Covid-19
</h1>
</div>
<h3
class="subtitle">
Se trata de un un compuesto que puede acoplarse al coronavirus, inhibiendo su capacidad para infectar a las personas
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldetlaxcala.com.mx/incoming/fkzqs9-adolescente-prodigio/ALTERNATES/LANDSCAPE_160/Adolescente%20prodigio"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldetlaxcala.com.mx/incoming/fkzqs9-adolescente-prodigio/BINARY/thumbnail/Adolescente%20prodigio"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Adolescente prodigio"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Foto: Captura de pantalla 
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/doble-via/virales/adolescente-prodigio-descubre-posible-tratamiento-para-el-covid-19-coronavirus-pandemia-epidemia-contagios-5946534.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/doble-via/virales/adolescente-prodigio-descubre-posible-tratamiento-para-el-covid-19-coronavirus-pandemia-epidemia-contagios-5946534.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fdoble-via%2fvirales%2fadolescente-prodigio-descubre-posible-tratamiento-para-el-covid-19-coronavirus-pandemia-epidemia-contagios-5946534.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/doble-via/virales/adolescente-prodigio-descubre-posible-tratamiento-para-el-covid-19-coronavirus-pandemia-epidemia-contagios-5946534.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Fabiola Caballero | El Sol de Tlaxcala
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5946534"
>
<p>Anika Chebrolu, de apenas 14 años, ganó esta semana el concurso 3M <a href="https://www.youngscientistlab.com/entry/2397" title="https://www.youngscientistlab.com/entry/2397" target="_blank" rel="Follow">Young Scientist Challenge </a>(Desafío de Jóvenes Científicos de 3M) y un premio de 25 mil dólares (poco más de medio millón de pesos mexicanos) por su descubrimiento: un compuesto que puede acoplarse al coronavirus, inhibiendo su capacidad para infectar a las personas.</p><p>La estudiante de primer año de la secundaria Independence, en Frisco, Texas logró colocarse como la joven científica más importante de Estados Unidos al vencer a otros nueve finalistas.</p><p><a href="https://ggle.io/3TSJ " target="_blank" rel="Follow">▶️ Mantente informado en nuestro canal de Google Noticias</a></p><p>Dicho proyecto, lo inició el año pasado cuando cursaba el último grado de la escuela primaria, y su objetivo inicial era encontrar tratamiento para el virus de la gripe.</p><p>No obstante, ante el brote del coronavirus en todo el mundo, su mentor, el científico corporativo de 3M, Mahfuza Ali, le instó a modificar el rumbo de la investigación, para enfocase al virus que ha arrebatado la vida de miles de personas. </p><p>Es así como la adolescente logró desarrollar un posible antiviral para la infección por Covid-19. En una base de datos de millones de compuestos, encontró una molécula que puede unirse a esas &quot;púas&quot; características de la proteína del virus SARS-CoV-2, y cambiar su forma.</p><p> <section>
<article class="ece_incoming
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/fziWyFUO2dw"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>Y al modificarse, evita que el virus infecte las células, es decir que inhiba la infectividad del virus en las células humanas.</p><p>“Mi intento no es el único que usa esa metodología para impedir la replicación del virus y puede parecer una gota de agua en el océano, pero viene a sumarse a todos esos otros esfuerzos, y por eso se vuelve bastante significativo”, explica la joven en entrevista para La Nación.</p><p>Ahora, Chebrolu solo espera poder contactarse con virólogos y desarrolladores de fármacos, para que su hallazgo sea desarrollado como un tratamiento antiviral.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5946534 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5946534").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5946534").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5946534").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-5946534"
>
<p>Anika Chebrolu, de apenas 14 años, ganó esta semana el concurso 3M <a href="https://www.youngscientistlab.com/entry/2397" title="https://www.youngscientistlab.com/entry/2397" target="_blank" rel="Follow">Young Scientist Challenge </a>(Desafío de Jóvenes Científicos de 3M) y un premio de 25 mil dólares (poco más de medio millón de pesos mexicanos) por su descubrimiento: un compuesto que puede acoplarse al coronavirus, inhibiendo su capacidad para infectar a las personas.</p><p>La estudiante de primer año de la secundaria Independence, en Frisco, Texas logró colocarse como la joven científica más importante de Estados Unidos al vencer a otros nueve finalistas.</p><p><a href="https://ggle.io/3TSJ " target="_blank" rel="Follow">▶️ Mantente informado en nuestro canal de Google Noticias</a></p><p>Dicho proyecto, lo inició el año pasado cuando cursaba el último grado de la escuela primaria, y su objetivo inicial era encontrar tratamiento para el virus de la gripe.</p><p>No obstante, ante el brote del coronavirus en todo el mundo, su mentor, el científico corporativo de 3M, Mahfuza Ali, le instó a modificar el rumbo de la investigación, para enfocase al virus que ha arrebatado la vida de miles de personas. </p><p>Es así como la adolescente logró desarrollar un posible antiviral para la infección por Covid-19. En una base de datos de millones de compuestos, encontró una molécula que puede unirse a esas &quot;púas&quot; características de la proteína del virus SARS-CoV-2, y cambiar su forma.</p><p> <section>
<article class="ece_incoming
media ">
<div class="teaser ">
<div class="youtubeWrapper "
style="width: 100%; padding-bottom: 56.25%">
<iframe src="https://www.youtube.com/embed/fziWyFUO2dw"
frameborder="0"
width="100%"
allowfullscreen=""></iframe>
</div>
</div>
</article>
</section>
</p><p>Y al modificarse, evita que el virus infecte las células, es decir que inhiba la infectividad del virus en las células humanas.</p><p>“Mi intento no es el único que usa esa metodología para impedir la replicación del virus y puede parecer una gota de agua en el océano, pero viene a sumarse a todos esos otros esfuerzos, y por eso se vuelve bastante significativo”, explica la joven en entrevista para La Nación.</p><p>Ahora, Chebrolu solo espera poder contactarse con virólogos y desarrolladores de fármacos, para que su hallazgo sea desarrollado como un tratamiento antiviral.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-5946534 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-5946534").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-5946534").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-5946534").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Covid-19" class ="item-tags" >
Covid-19
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Contagios" class ="item-tags" >
Contagios
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/tratamiento" class ="item-tags" >
Tratamiento
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/doble-via/virales/adolescente-prodigio-descubre-posible-tratamiento-para-el-covid-19-coronavirus-pandemia-epidemia-contagios-5946534.html/default/wf.fragment/8c6048ab-89ca-429d-b036-2b6271680df0"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/medicina-personalizada-un-sueno-lejano-en-mexico-atencion-medica-servicios-salud-deficit-mpersonal-medico-oms-imss-ssste-5935324.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/ccrjdl-portada-39.jpg/ALTERNATES/LANDSCAPE_160/PORTADA%20(39).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/ccrjdl-portada-39.jpg/BINARY/thumbnail/PORTADA%20(39).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PORTADA (39).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/medicina-personalizada-un-sueno-lejano-en-mexico-atencion-medica-servicios-salud-deficit-mpersonal-medico-oms-imss-ssste-5935324.html">
Medicina personalizada, un sueño lejano en México
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/pandemia-retrasa-los-diagnosticos-de-cancer-de-mama-5931761.html">
<img src="https://www.elsoldemexico.com.mx/mexico/izt2k7-cnacer.jpg/ALTERNATES/LANDSCAPE_160/cnacer.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/izt2k7-cnacer.jpg/BINARY/thumbnail/cnacer.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cnacer.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/pandemia-retrasa-los-diagnosticos-de-cancer-de-mama-5931761.html">
Pandemia retrasa los diagnósticos de cáncer de mama
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="mexico_sociedad
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/estudiantes-de-medicina-participaran-en-aplicacion-de-vacunas-contra-covid-19-5923304.html">
<img src="https://www.elsoldemexico.com.mx/mundo/gx9788-vacuna-covid-19-1.jpg/ALTERNATES/LANDSCAPE_160/vacuna-covid-19%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mundo/gx9788-vacuna-covid-19-1.jpg/BINARY/thumbnail/vacuna-covid-19%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="vacuna-covid-19 (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/mexico/sociedad/estudiantes-de-medicina-participaran-en-aplicacion-de-vacunas-contra-covid-19-5923304.html">
Estudiantes de medicina participarán en aplicación de vacunas contra Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/doble-via/virales/adolescente-prodigio-descubre-posible-tratamiento-para-el-covid-19-coronavirus-pandemia-epidemia-contagios-5946534.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/conseguira-estado-recursos-para-compromisos-decembrinas-acapulco-estado-dinero-finanzas-gobierno-diciembre-5944172.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/q8rfpb-dinero-inversion-mexico.jpg/ALTERNATES/LANDSCAPE_160/Dinero%20Inversi%C3%B3n%20M%C3%A9xico.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/q8rfpb-dinero-inversion-mexico.jpg/BINARY/thumbnail/Dinero%20Inversi%C3%B3n%20M%C3%A9xico.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Dinero Inversión México.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/conseguira-estado-recursos-para-compromisos-decembrinas-acapulco-estado-dinero-finanzas-gobierno-diciembre-5944172.html">
Conseguirá Estado recursos para diciembre
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/pide-haf-enfrentar-colectivamente-pandemia-por-covid-19-guerrero-acapulco-estado-noticia-hoy-nacional-5944159.html"> Pide HAF enfrentar colectivamente pandemia por Covid-19 </a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/hoteleros-no-bajan-la-guardia-para-contener-el-covid-19-turismo-acapulco-playas-ayuntamiento-estado-noticia-5944163.html"> Hoteleros no bajan la guardia para contener el Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/empresas-guerrerenses-ofertaran-300-plazas-de-empleo-acapulco-guerrero-trabajo-estado-noticia-hoy-nacional-5941060.html"> Empresas guerrerenses ofertarán 300 plazas de empleo</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/amplian-plazo-para-retiro-de-publicidad-de-ex-delegado-federal-guerrero-estado-noticia-acapulco-hoy-elecciones-morena-amlo-5941081.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/amplian-plazo-para-retiro-de-publicidad-de-ex-delegado-federal-guerrero-estado-noticia-acapulco-hoy-elecciones-morena-amlo-5941081.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/eaubrm-imagen-pablo-amilcar.jpg/ALTERNATES/LANDSCAPE_160/Imagen%20pablo%20amilcar.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/eaubrm-imagen-pablo-amilcar.jpg/BINARY/thumbnail/Imagen%20pablo%20amilcar.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Imagen pablo amilcar.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/amplian-plazo-para-retiro-de-publicidad-de-ex-delegado-federal-guerrero-estado-noticia-acapulco-hoy-elecciones-morena-amlo-5941081.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/amplian-plazo-para-retiro-de-publicidad-de-ex-delegado-federal-guerrero-estado-noticia-acapulco-hoy-elecciones-morena-amlo-5941081.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/amplian-plazo-para-retiro-de-publicidad-de-ex-delegado-federal-guerrero-estado-noticia-acapulco-hoy-elecciones-morena-amlo-5941081.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/amplian-plazo-para-retiro-de-publicidad-de-ex-delegado-federal-guerrero-estado-noticia-acapulco-hoy-elecciones-morena-amlo-5941081.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/amplian-plazo-para-retiro-de-publicidad-de-ex-delegado-federal-guerrero-estado-noticia-acapulco-hoy-elecciones-morena-amlo-5941081.html">
Amplían plazo para retiro de publicidad de ex delegado federal
</a>
</h4>
<p class="summary ">
La Comisión de Quejas del IEPC dió 12 horas más para el retiro de anuncios espectaculares
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/nuevas-medidas-y-sanciones-para-evitar-repunte-de-casos-covid-19-guerrero-estado-noticia-hoy-violencia-inseguridad-coronavirus-contagios-5939765.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/nuevas-medidas-y-sanciones-para-evitar-repunte-de-casos-covid-19-guerrero-estado-noticia-hoy-violencia-inseguridad-coronavirus-contagios-5939765.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/i9ucjf-contagios-acapulco-mil-supera.jpg/ALTERNATES/LANDSCAPE_160/Contagios%20Acapulco%20mil%20supera.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/i9ucjf-contagios-acapulco-mil-supera.jpg/BINARY/thumbnail/Contagios%20Acapulco%20mil%20supera.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Contagios Acapulco mil supera.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/nuevas-medidas-y-sanciones-para-evitar-repunte-de-casos-covid-19-guerrero-estado-noticia-hoy-violencia-inseguridad-coronavirus-contagios-5939765.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/nuevas-medidas-y-sanciones-para-evitar-repunte-de-casos-covid-19-guerrero-estado-noticia-hoy-violencia-inseguridad-coronavirus-contagios-5939765.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/nuevas-medidas-y-sanciones-para-evitar-repunte-de-casos-covid-19-guerrero-estado-noticia-hoy-violencia-inseguridad-coronavirus-contagios-5939765.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/nuevas-medidas-y-sanciones-para-evitar-repunte-de-casos-covid-19-guerrero-estado-noticia-hoy-violencia-inseguridad-coronavirus-contagios-5939765.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/nuevas-medidas-y-sanciones-para-evitar-repunte-de-casos-covid-19-guerrero-estado-noticia-hoy-violencia-inseguridad-coronavirus-contagios-5939765.html">
Nuevas medidas y sanciones para evitar repunte de Covid-19
</a>
</h4>
<p class="summary ">
Negocios deberán operar al 50% de su capacidad; habrá desde multas hasta cierre parcial o total, advierte el gobierno estatal
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/inicia-en-noviembre-construccion-del-paso-elevado-constituyentes-guerrero-acapulco-adela-roman-estado-ayuntamiento-5942113.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/inicia-en-noviembre-construccion-del-paso-elevado-constituyentes-guerrero-acapulco-adela-roman-estado-ayuntamiento-5942113.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/7zoefi-paso-elevado-avenida-constituyentes.jpg/ALTERNATES/LANDSCAPE_160/Paso%20elevado%20avenida%20constituyentes.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/7zoefi-paso-elevado-avenida-constituyentes.jpg/BINARY/thumbnail/Paso%20elevado%20avenida%20constituyentes.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Paso elevado avenida constituyentes.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/inicia-en-noviembre-construccion-del-paso-elevado-constituyentes-guerrero-acapulco-adela-roman-estado-ayuntamiento-5942113.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/inicia-en-noviembre-construccion-del-paso-elevado-constituyentes-guerrero-acapulco-adela-roman-estado-ayuntamiento-5942113.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/inicia-en-noviembre-construccion-del-paso-elevado-constituyentes-guerrero-acapulco-adela-roman-estado-ayuntamiento-5942113.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/inicia-en-noviembre-construccion-del-paso-elevado-constituyentes-guerrero-acapulco-adela-roman-estado-ayuntamiento-5942113.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/inicia-en-noviembre-construccion-del-paso-elevado-constituyentes-guerrero-acapulco-adela-roman-estado-ayuntamiento-5942113.html">
Inicia en noviembre construcción del paso elevado Constituyentes
</a>
</h4>
<p class="summary ">
La obra tendrá una inversión superior a los 50 millones de pesos en beneficio de más de cien mil habitantes
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/continua-ssp-operativo-para-sanitizar-unidades-de-transporte-publico-acapulco-contagios-covid19-coronavirus-ayuntamiento-5947194.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/continua-ssp-operativo-para-sanitizar-unidades-de-transporte-publico-acapulco-contagios-covid19-coronavirus-ayuntamiento-5947194.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/1afhlg-acapulco-taxi-operativo-sanitizacion.jpg/ALTERNATES/LANDSCAPE_160/Acapulco%20taxi%20operativo%20sanitizaci%C3%B3n.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/1afhlg-acapulco-taxi-operativo-sanitizacion.jpg/BINARY/thumbnail/Acapulco%20taxi%20operativo%20sanitizaci%C3%B3n.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Acapulco taxi operativo sanitización.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/continua-ssp-operativo-para-sanitizar-unidades-de-transporte-publico-acapulco-contagios-covid19-coronavirus-ayuntamiento-5947194.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/continua-ssp-operativo-para-sanitizar-unidades-de-transporte-publico-acapulco-contagios-covid19-coronavirus-ayuntamiento-5947194.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/continua-ssp-operativo-para-sanitizar-unidades-de-transporte-publico-acapulco-contagios-covid19-coronavirus-ayuntamiento-5947194.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/continua-ssp-operativo-para-sanitizar-unidades-de-transporte-publico-acapulco-contagios-covid19-coronavirus-ayuntamiento-5947194.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/continua-ssp-operativo-para-sanitizar-unidades-de-transporte-publico-acapulco-contagios-covid19-coronavirus-ayuntamiento-5947194.html">
Continúa SSP operativo para sanitizar unidades de transporte público
</a>
</h4>
<p class="summary ">
Miguel Ángel Vargas Miranda dijo que se han incrementado los puntos de desinfección de manera aleatoria para evitar más contagios
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/presentaran-controversia-constitucional-ante-scjn-por-rechazo-a-matrimonio-igualitario-lgbttti-acapulco-derechos-homosexual-5947182.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/presentaran-controversia-constitucional-ante-scjn-por-rechazo-a-matrimonio-igualitario-lgbttti-acapulco-derechos-homosexual-5947182.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/6mc80v-moises-reyes-controversia-constitucional.jpg/ALTERNATES/LANDSCAPE_160/Mois%C3%A9s%20reyes%20controversia%20constitucional.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/6mc80v-moises-reyes-controversia-constitucional.jpg/BINARY/thumbnail/Mois%C3%A9s%20reyes%20controversia%20constitucional.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Moisés reyes controversia constitucional.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/presentaran-controversia-constitucional-ante-scjn-por-rechazo-a-matrimonio-igualitario-lgbttti-acapulco-derechos-homosexual-5947182.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/presentaran-controversia-constitucional-ante-scjn-por-rechazo-a-matrimonio-igualitario-lgbttti-acapulco-derechos-homosexual-5947182.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/presentaran-controversia-constitucional-ante-scjn-por-rechazo-a-matrimonio-igualitario-lgbttti-acapulco-derechos-homosexual-5947182.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/presentaran-controversia-constitucional-ante-scjn-por-rechazo-a-matrimonio-igualitario-lgbttti-acapulco-derechos-homosexual-5947182.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/presentaran-controversia-constitucional-ante-scjn-por-rechazo-a-matrimonio-igualitario-lgbttti-acapulco-derechos-homosexual-5947182.html">
Presentarán controversia constitucional ante SCJN por rechazo a matrimonio igualitario
</a>
</h4>
<p class="summary ">
Moisés Reyes Sandoval dijo que interpondrá una controversia constitucional que obligue al Congreso de Guerrero a legislar en materia de la diversidad sexual.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/cero-tolerancia-contra-negocios-que-no-respeten-medidas-sanitarias-manzano-guerrero-acapulco-casos-covid-ayuntamiento-5947167.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/cero-tolerancia-contra-negocios-que-no-respeten-medidas-sanitarias-manzano-guerrero-acapulco-casos-covid-ayuntamiento-5947167.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/9i5zwp-bares-acapulco-llenos-covid-contagios.jpg/ALTERNATES/LANDSCAPE_160/Bares%20acapulco%20llenos%20covid%20contagios.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/9i5zwp-bares-acapulco-llenos-covid-contagios.jpg/BINARY/thumbnail/Bares%20acapulco%20llenos%20covid%20contagios.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bares acapulco llenos covid contagios.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/cero-tolerancia-contra-negocios-que-no-respeten-medidas-sanitarias-manzano-guerrero-acapulco-casos-covid-ayuntamiento-5947167.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/cero-tolerancia-contra-negocios-que-no-respeten-medidas-sanitarias-manzano-guerrero-acapulco-casos-covid-ayuntamiento-5947167.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/cero-tolerancia-contra-negocios-que-no-respeten-medidas-sanitarias-manzano-guerrero-acapulco-casos-covid-ayuntamiento-5947167.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/cero-tolerancia-contra-negocios-que-no-respeten-medidas-sanitarias-manzano-guerrero-acapulco-casos-covid-ayuntamiento-5947167.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/cero-tolerancia-contra-negocios-que-no-respeten-medidas-sanitarias-manzano-guerrero-acapulco-casos-covid-ayuntamiento-5947167.html">
Cero tolerancia contra negocios que no respeten medidas sanitarias: Manzano
</a>
</h4>
<p class="summary ">
El secretario general del ayuntamieto se espera la llegada de miles de turistas al puerto, por lo que se debe de ser muy exigente en qué se cumpla con los protocolos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/toma-protesta-nuevo-dirigente-del-prd-en-acapulco-guerrero-nacional-estado-noticia-mexico-acapulco-5947150.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/toma-protesta-nuevo-dirigente-del-prd-en-acapulco-guerrero-nacional-estado-noticia-mexico-acapulco-5947150.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/mi83sa-prd-nueva-dirigencia.jpg/ALTERNATES/LANDSCAPE_160/PRD%20nueva%20dirigencia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/mi83sa-prd-nueva-dirigencia.jpg/BINARY/thumbnail/PRD%20nueva%20dirigencia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PRD nueva dirigencia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/toma-protesta-nuevo-dirigente-del-prd-en-acapulco-guerrero-nacional-estado-noticia-mexico-acapulco-5947150.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/toma-protesta-nuevo-dirigente-del-prd-en-acapulco-guerrero-nacional-estado-noticia-mexico-acapulco-5947150.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/toma-protesta-nuevo-dirigente-del-prd-en-acapulco-guerrero-nacional-estado-noticia-mexico-acapulco-5947150.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/toma-protesta-nuevo-dirigente-del-prd-en-acapulco-guerrero-nacional-estado-noticia-mexico-acapulco-5947150.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/toma-protesta-nuevo-dirigente-del-prd-en-acapulco-guerrero-nacional-estado-noticia-mexico-acapulco-5947150.html">
Toma protesta nuevo dirigente del PRD en Acapulco
</a>
</h4>
<p class="summary ">
A pregunta si Irán en alianza con el Partido Revolucionario Institucional (PRI), dijo que si la militancia dice que si, van y si no, no.
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip_celebridades
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/con-una-bala-en-el-pecho-hallan-sin-vida-a-medio-hermano-de-yolanda-andrade-5946537.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/con-una-bala-en-el-pecho-hallan-sin-vida-a-medio-hermano-de-yolanda-andrade-5946537.html">
<img src="https://www.noticiasdelsoldelalaguna.com.mx/gossip/celebridades/ry2scx-muerte-medio-hermano-yolanda/ALTERNATES/LANDSCAPE_160/muerte%20medio%20hermano%20Yolanda"
data-variant="LANDSCAPE"
data-src-template="https://www.noticiasdelsoldelalaguna.com.mx/gossip/celebridades/ry2scx-muerte-medio-hermano-yolanda/BINARY/thumbnail/muerte%20medio%20hermano%20Yolanda"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="muerte medio hermano Yolanda"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/"> Celebridades </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/con-una-bala-en-el-pecho-hallan-sin-vida-a-medio-hermano-de-yolanda-andrade-5946537.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/con-una-bala-en-el-pecho-hallan-sin-vida-a-medio-hermano-de-yolanda-andrade-5946537.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/con-una-bala-en-el-pecho-hallan-sin-vida-a-medio-hermano-de-yolanda-andrade-5946537.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/con-una-bala-en-el-pecho-hallan-sin-vida-a-medio-hermano-de-yolanda-andrade-5946537.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/celebridades/con-una-bala-en-el-pecho-hallan-sin-vida-a-medio-hermano-de-yolanda-andrade-5946537.html">
Con una bala en el pecho, hallan sin vida a medio hermano de Yolanda Andrade
</a>
</h4>
<p class="summary ">
Yolanda y Marilé Andrade revelaron que no tienen relación con la víctima y su familia
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_exposiciones
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/cultura/exposiciones/actividades-culturales-que-hacer-del-28-de-octubre-al-2-de-noviembre-recomendaciones-5946432.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/cultura/exposiciones/actividades-culturales-que-hacer-del-28-de-octubre-al-2-de-noviembre-recomendaciones-5946432.html">
<img src="https://www.elsoldemexico.com.mx/incoming/m63z2w-filiberto-santillan-1ajuptqjx_i-unsplash.jpg/ALTERNATES/LANDSCAPE_160/filiberto-santillan-1aJuPtQJX_I-unsplash.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/incoming/m63z2w-filiberto-santillan-1ajuptqjx_i-unsplash.jpg/BINARY/thumbnail/filiberto-santillan-1aJuPtQJX_I-unsplash.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="filiberto-santillan-1aJuPtQJX_I-unsplash.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/cultura/exposiciones/"> Exposiciones </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/cultura/exposiciones/actividades-culturales-que-hacer-del-28-de-octubre-al-2-de-noviembre-recomendaciones-5946432.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/cultura/exposiciones/actividades-culturales-que-hacer-del-28-de-octubre-al-2-de-noviembre-recomendaciones-5946432.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/cultura/exposiciones/actividades-culturales-que-hacer-del-28-de-octubre-al-2-de-noviembre-recomendaciones-5946432.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/cultura/exposiciones/actividades-culturales-que-hacer-del-28-de-octubre-al-2-de-noviembre-recomendaciones-5946432.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/cultura/exposiciones/actividades-culturales-que-hacer-del-28-de-octubre-al-2-de-noviembre-recomendaciones-5946432.html">
Agenda: Actividades qué hacer del 28 de octubre al 2 de noviembre
</a>
</h4>
<p class="summary ">
¿Qué planes tienes para Día de Muertos y fin de semana? Checa las recomendaciones de La Señorita Etcétera esta semana
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.svg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1035&contextPath=1003-1010-1035-&pubId=19&cat=&meta=read-story&objId=5946534&type=article&title=Adolescente+prodigio+descubre+posible+tratamiento+para+el+Covid-19&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fdoble-via%2fvirales%2fadolescente-prodigio-descubre-posible-tratamiento-para-el-covid-19-coronavirus-pandemia-epidemia-contagios-5946534.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1035&amp;contextPath=1003-1010-1035-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=5946534&amp;type=article&amp;title=Adolescente+prodigio+descubre+posible+tratamiento+para+el+Covid-19&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fdoble-via%2fvirales%2fadolescente-prodigio-descubre-posible-tratamiento-para-el-covid-19-coronavirus-pandemia-epidemia-contagios-5946534.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1010-1035-&cat=main.ewf%2c2014&objId=1172602729&title=Covid-19&url=tag%3amain.ewf%2c2014%3aCovid-19&rt=1&ctxId=1035&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1010-1035-&amp;cat=main.ewf%2c2014&amp;objId=1172602729&amp;title=Covid-19&amp;url=tag%3amain.ewf%2c2014%3aCovid-19&amp;rt=1&amp;ctxId=1035&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1010-1035-&cat=main.ewf%2c2014&objId=623699036&title=Contagios&url=tag%3amain.ewf%2c2014%3aContagios&rt=1&ctxId=1035&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1010-1035-&amp;cat=main.ewf%2c2014&amp;objId=623699036&amp;title=Contagios&amp;url=tag%3amain.ewf%2c2014%3aContagios&amp;rt=1&amp;ctxId=1035&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1010-1035-&cat=main.ewf%2c2014&objId=287357023&title=Tratamiento&url=tag%3amain.ewf%2c2014%3atratamiento&rt=1&ctxId=1035&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1010-1035-&amp;cat=main.ewf%2c2014&amp;objId=287357023&amp;title=Tratamiento&amp;url=tag%3amain.ewf%2c2014%3atratamiento&amp;rt=1&amp;ctxId=1035&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-19', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.697e2bc43a08e605680bcb4e96d5e5a4.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'doble-via_virales';
_sf_async_config.authors = 'Fabiola Caballero | El Sol de Tlaxcala';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
