<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Atlético de Madrid vence al Liverpool en los octavos de final de la Champions League - El Sol de Acapulco</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="UEFA Champions League,Champions League, "/>
<meta name="description" content="Liverpool pierde el invicto ante un Atlético que se quitó el disfraz de cordero"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/deportes/2odg3i-liverpool.jpg/ALTERNATES/LANDSCAPE_1140/liverpool.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco"/>
<meta property="og:title" content="Atlético de Madrid vence al Liverpool en los octavos de final de la Champions League"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/deportes/futbol/atletico-de-madrid-vence-al-liverpool-en-los-octavos-de-final-de-la-champions-league-4855768.html"/>
<meta property="og:description" content="Liverpool pierde el invicto ante un Atlético que se quitó el disfraz de cordero"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Atlético de Madrid vence al Liverpool en los octavos de final de la Champions League"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/deportes/futbol/atletico-de-madrid-vence-al-liverpool-en-los-octavos-de-final-de-la-champions-league-4855768.html"/>
<meta name="twitter:description" content="Liverpool pierde el invicto ante un Atlético que se quitó el disfraz de cordero"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/deportes/2odg3i-liverpool.jpg/ALTERNATES/LANDSCAPE_400/liverpool.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/deportes/futbol/atletico-de-madrid-vence-al-liverpool-en-los-octavos-de-final-de-la-champions-league-4855768.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/deportes/futbol/atletico-de-madrid-vence-al-liverpool-en-los-octavos-de-final-de-la-champions-league-4855768.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.cfa0c064e6208cbcfe44021d651372c4.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/deportes_futbol_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/deportes_futbol_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/deportes_futbol_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/deportes_futbol_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/deportes_futbol_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '4855768');
googletag.pubads().setTargeting("topic", [
"UEFA Champions League",
"Champions League",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/deportes/futbol/">
Futbol
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 19 de febrero de 2020
</p>
</div>
<h1
class="title">
Atlético de Madrid vence al Liverpool en los octavos de final de la Champions League
</h1>
<h3
class="subtitle">
Liverpool pierde el invicto ante un Atlético que se quitó el disfraz de cordero
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/2odg3i-liverpool.jpg/ALTERNATES/LANDSCAPE_160/liverpool.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/2odg3i-liverpool.jpg/BINARY/thumbnail/liverpool.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="liverpool.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
Ni Salah fue capaz de imponer la lógica frente a un rival que resurgió con ímpetu.
<span class="pic-credits">/&nbsp;EFE</span>
</h4>
</div>
</div>
</div>
</div>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/deportes/futbol/atletico-de-madrid-vence-al-liverpool-en-los-octavos-de-final-de-la-champions-league-4855768.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/deportes/futbol/atletico-de-madrid-vence-al-liverpool-en-los-octavos-de-final-de-la-champions-league-4855768.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/deportes/futbol/atletico-de-madrid-vence-al-liverpool-en-los-octavos-de-final-de-la-champions-league-4855768.html" class="google-icon"
onClick="window.open('https://plus.google.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fdeportes%2ffutbol%2fatletico-de-madrid-vence-al-liverpool-en-los-octavos-de-final-de-la-champions-league-4855768.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="mailto:?subject=Atlético de Madrid vence al Liverpool en los octavos de final de la Champions League&amp;body=https://www.elsoldeacapulco.com.mx/deportes/futbol/atletico-de-madrid-vence-al-liverpool-en-los-octavos-de-final-de-la-champions-league-4855768.html" class="email-icon"
title="Share by Email"></a>
</li>
<li>
<a class="print-icon" title="Print" onClick="window.print()"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
EFE
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-4855768"
>
<p>Madrid, España.-<b> </b>El Atlético de Madrid se rebeló contra los pronósticos en una auténtica muestra de determinación frente al Liverpool, al que venció 1-0 en el partido de ida de los octavos de final de la Champions League. </p><p>Un único tanto, firmado por Saúl Ñíguez, bastó para agitar una eliminatoria tremenda frente al mejor equipo del momento, líder destacado de la Liga inglesa, con 25 triunfos y un empate, y que llegó a la cita con 14 partidos sin conocer la derrota, tras la que sufrió frente al Aston Villa, hace dos meses, en la Copa de la Liga inglesa. </p><p>El estadio Wanda Metropolitano, donde el Liverpool se proclamó campeón de la Champions League hace ocho meses, relanzó al Atlético de Madrid con una fuerza imprevista, no sólo capaz de repeler casi cada ataque del rival, sino de también derrotarlo con merecimiento.</p><p> <article class="deportes_futbol
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/uefa-champions-leage-octavos-de-final-febrero-2020-4785376.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/878thu-champions.jpg/ALTERNATES/LANDSCAPE_160/champions.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/878thu-champions.jpg/BINARY/thumbnail/champions.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="champions.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/uefa-champions-leage-octavos-de-final-febrero-2020-4785376.html">
La Chaaampiooons... regresan los octavos de final en febrero
</a>
</h4>
</div>
</article>
</p><p>Sin el balón casi siempre, el partido que planteó le salió prácticamente perfecto. Desde la puesta en escena. Ni siquiera en el mejor encuentro imaginado, el Atlético de Madrid habría anotado tan pronto como ayer. Con sólo 3 minutos y 46 segundos de juego, por medio de Saúl, quien empujó el balón frente al portero Alisson Becker, tras un tiro de esquina y un rechace hacia atrás por parte de Fabinho. Un dato en el área: había cuatro jugadores del Atlético listos para rematar ante ocho rivales para defender.</p><p>El Atlético de Madrid también fue mucho más incisivo cuando acertaba a salir de la presión contraria. De no ser por Alisson, por ejemplo, Álvaro Morata habría anotado el 2-0. Había una sensación de amenaza cada vez que el conjunto colchonero atacó.</p><p>No la demostró la ofensiva del Liverpool hasta el segundo tiempo, en el que arrinconó al Atlético. Pero hasta en ese tramo, en esos minutos de agobio, el Atlético Español se rehízo en cuanto alejó al conjunto inglés de su área, tanto como para que de nuevo fuera el partido que quería y como para disponer de una nueva ocasión clarísima que no aprovechó Morata.</p><p>Fue el último servicio del delantero, desfondado y sustituido por Vitolo para proseguir con la batalla que aún quedaba por delante, con Digo Costa reaparecido sobre el terreno de juego tres meses después de su operación, entre el filo del empate o del segundo gol del equipo local, que resurge rumbo a un duelo decisivo en el mítico estadio de Anfieldw, el 11 de marzo. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-4855768 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-4855768").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-4855768").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-4855768").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div id="smart-video">
<script type="text/javascript">
document.write('<scr' + 'ipt language=\"Javascript\" type=\"text/javascript\" src=\"https://des.smartclip.net/ads?type=dyn&plc=76155&parentId=[iFrame-Parent-ID]&sz=400x320&rnd=' + Math.round(Math.random() * 1000000) + '\"></scr' + 'ipt>');
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-4855768"
>
<p>Madrid, España.-<b> </b>El Atlético de Madrid se rebeló contra los pronósticos en una auténtica muestra de determinación frente al Liverpool, al que venció 1-0 en el partido de ida de los octavos de final de la Champions League. </p><p>Un único tanto, firmado por Saúl Ñíguez, bastó para agitar una eliminatoria tremenda frente al mejor equipo del momento, líder destacado de la Liga inglesa, con 25 triunfos y un empate, y que llegó a la cita con 14 partidos sin conocer la derrota, tras la que sufrió frente al Aston Villa, hace dos meses, en la Copa de la Liga inglesa. </p><p>El estadio Wanda Metropolitano, donde el Liverpool se proclamó campeón de la Champions League hace ocho meses, relanzó al Atlético de Madrid con una fuerza imprevista, no sólo capaz de repeler casi cada ataque del rival, sino de también derrotarlo con merecimiento.</p><p> <article class="deportes_futbol
media col-md-4 inline-story ">
<div class="teaser ">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/uefa-champions-leage-octavos-de-final-febrero-2020-4785376.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/878thu-champions.jpg/ALTERNATES/LANDSCAPE_160/champions.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/878thu-champions.jpg/BINARY/thumbnail/champions.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="champions.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<h4 class="title ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/uefa-champions-leage-octavos-de-final-febrero-2020-4785376.html">
La Chaaampiooons... regresan los octavos de final en febrero
</a>
</h4>
</div>
</article>
</p><p>Sin el balón casi siempre, el partido que planteó le salió prácticamente perfecto. Desde la puesta en escena. Ni siquiera en el mejor encuentro imaginado, el Atlético de Madrid habría anotado tan pronto como ayer. Con sólo 3 minutos y 46 segundos de juego, por medio de Saúl, quien empujó el balón frente al portero Alisson Becker, tras un tiro de esquina y un rechace hacia atrás por parte de Fabinho. Un dato en el área: había cuatro jugadores del Atlético listos para rematar ante ocho rivales para defender.</p><p>El Atlético de Madrid también fue mucho más incisivo cuando acertaba a salir de la presión contraria. De no ser por Alisson, por ejemplo, Álvaro Morata habría anotado el 2-0. Había una sensación de amenaza cada vez que el conjunto colchonero atacó.</p><p>No la demostró la ofensiva del Liverpool hasta el segundo tiempo, en el que arrinconó al Atlético. Pero hasta en ese tramo, en esos minutos de agobio, el Atlético Español se rehízo en cuanto alejó al conjunto inglés de su área, tanto como para que de nuevo fuera el partido que quería y como para disponer de una nueva ocasión clarísima que no aprovechó Morata.</p><p>Fue el último servicio del delantero, desfondado y sustituido por Vitolo para proseguir con la batalla que aún quedaba por delante, con Digo Costa reaparecido sobre el terreno de juego tres meses después de su operación, entre el filo del empate o del segundo gol del equipo local, que resurge rumbo a un duelo decisivo en el mítico estadio de Anfieldw, el 11 de marzo. </p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-4855768 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-4855768").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-4855768").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-4855768").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/champions-league" class ="item-tags" >
Champions League
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/uefa_champions_league" class ="item-tags" >
UEFA Champions League
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/deportes/futbol/atletico-de-madrid-vence-al-liverpool-en-los-octavos-de-final-de-la-champions-league-4855768.html/default/wf.fragment/55fbfe2c-faaa-4aae-b994-a111dbbf7fe2"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/deportes/futbol/manchester-city-uefa-excluye-dos-anos-torneos-fair-play-financiero-4838015.html">
<img src="https://www.elsoldemexico.com.mx/deportes/kbua32-manchester-city_uefa.jpg/ALTERNATES/LANDSCAPE_160/Manchester-City_uefa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/kbua32-manchester-city_uefa.jpg/BINARY/thumbnail/Manchester-City_uefa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Manchester-City_uefa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/deportes/futbol/manchester-city-uefa-excluye-dos-anos-torneos-fair-play-financiero-4838015.html">
UEFA excluye dos años al Manchester City por violar “fair play” financiero
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/barcelona-resuelve-crisis-interna-entre-messi-y-abidal-4797842.html">
<img src="https://www.elsoldemexico.com.mx/deportes/3hvmcf-barcelona.jpg/ALTERNATES/LANDSCAPE_160/barcelona.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/3hvmcf-barcelona.jpg/BINARY/thumbnail/barcelona.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="barcelona.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/deportes/futbol/barcelona-resuelve-crisis-interna-entre-messi-y-abidal-4797842.html">
Barcelona resuelve crisis interna entre Messi y Abidal </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_futbol
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/deportes/futbol/ousmane-dembele-sera-baja-6-meses-tras-lesion-4823747.html">
<img src="https://www.elsoldemexico.com.mx/deportes/futbol/gqetfu-dembele-efe.jpg/ALTERNATES/LANDSCAPE_160/Demb%C3%A9l%C3%A9%20-%20EFE.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/futbol/gqetfu-dembele-efe.jpg/BINARY/thumbnail/Demb%C3%A9l%C3%A9%20-%20EFE.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Dembélé - EFE.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/deportes/futbol/"> Futbol </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/deportes/futbol/ousmane-dembele-sera-baja-6-meses-tras-lesion-4823747.html">
Ousmane Dembélé será baja 6 meses tras lesión
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/deportes/futbol/atletico-de-madrid-vence-al-liverpool-en-los-octavos-de-final-de-la-champions-league-4855768.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/pemex-surtira-fertilizante-a-campesinos-de-guerrero-acapulco-sader-amlo-nacional-programa-estado-4849304.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/logj4y-campo.jpg/ALTERNATES/LANDSCAPE_160/campo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/logj4y-campo.jpg/BINARY/thumbnail/campo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="campo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/pemex-surtira-fertilizante-a-campesinos-de-guerrero-acapulco-sader-amlo-nacional-programa-estado-4849304.html">
Pemex surtirá fertilizante a campesinos de Guerrero
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/sin-fecha-concreta-para-la-susticion-de-caballos-calandrias-acapulco-guerrero-violencia-inseguridad-estado-4849161.html"> No hay fecha para la sustitución de caballos: Artemio Peláez</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-suma-guerrero-a-campana-yo-te-defiendo-pri-partidos-politicos-medicamentos-4849133.html"> Se suma Guerrero a campaña "Yo te defiendo"</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/lamentan-feministas-que-continuen-asesinatos-de-mujeres-inseguridad-violencia-guerrero-4849186.html"> Lamentan feministas que continúen asesinatos de mujeres</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/liberan-carretera-iguala-ciudad-altamirano-tras-localizacion-de-menor-fiscaalia-alerta-guerrero-policiaca-inseguridad-estado-4852053.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/liberan-carretera-iguala-ciudad-altamirano-tras-localizacion-de-menor-fiscaalia-alerta-guerrero-policiaca-inseguridad-estado-4852053.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/6i7mmt-bloqueo-teloloapan.jpg/ALTERNATES/LANDSCAPE_160/Bloqueo%20Teloloapan.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/6i7mmt-bloqueo-teloloapan.jpg/BINARY/thumbnail/Bloqueo%20Teloloapan.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Bloqueo Teloloapan.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/liberan-carretera-iguala-ciudad-altamirano-tras-localizacion-de-menor-fiscaalia-alerta-guerrero-policiaca-inseguridad-estado-4852053.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/liberan-carretera-iguala-ciudad-altamirano-tras-localizacion-de-menor-fiscaalia-alerta-guerrero-policiaca-inseguridad-estado-4852053.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/liberan-carretera-iguala-ciudad-altamirano-tras-localizacion-de-menor-fiscaalia-alerta-guerrero-policiaca-inseguridad-estado-4852053.html">
Liberan carretera Iguala-Ciudad Altamirano tras localización de menor
</a>
</h4>
<p class="summary ">
La obstrucción a las vías generales de comunicación, su mantuvo hasta las primeras horas de este martes, luego de que la Fiscalía General del Estado reportó su localización, sano y salvo.
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/que-se-investigue-sobre-agresion-a-caravana-de-familiares-de-los-43-en-chiapas-haf-los-43-iguala-4849272.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/que-se-investigue-sobre-agresion-a-caravana-de-familiares-de-los-43-en-chiapas-haf-los-43-iguala-4849272.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/2d2aa6-astudillo-flores-1.jpg/ALTERNATES/LANDSCAPE_160/astudillo%20flores%201.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/2d2aa6-astudillo-flores-1.jpg/BINARY/thumbnail/astudillo%20flores%201.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="astudillo flores 1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/que-se-investigue-sobre-agresion-a-caravana-de-familiares-de-los-43-en-chiapas-haf-los-43-iguala-4849272.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/que-se-investigue-sobre-agresion-a-caravana-de-familiares-de-los-43-en-chiapas-haf-los-43-iguala-4849272.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/que-se-investigue-sobre-agresion-a-caravana-de-familiares-de-los-43-en-chiapas-haf-los-43-iguala-4849272.html">
Que se investigue sobre agresión a caravana de familiares de los 43 en Chiapas: HAF
</a>
</h4>
<p class="summary ">
El Gobernador de Guerrero, Héctor Astudillo Flores, envió al secretario de Salud de la entidad, Carlos de la Peña Pintos a Chiapas para apoyar a los padres de familia de los 43 normalistas de Ayotzinapa
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/exigen-salida-de-director-de-escuela-primaria-en-la-colonia-icacos-guerrero-acapulco-educacion-violencia-estado-menores-4852113.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/exigen-salida-de-director-de-escuela-primaria-en-la-colonia-icacos-guerrero-acapulco-educacion-violencia-estado-menores-4852113.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/gwey6q-protesta-padres-de-familia-icacos.jpg/ALTERNATES/LANDSCAPE_160/Protesta%20padres%20de%20familia%20icacos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/gwey6q-protesta-padres-de-familia-icacos.jpg/BINARY/thumbnail/Protesta%20padres%20de%20familia%20icacos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Protesta padres de familia icacos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/exigen-salida-de-director-de-escuela-primaria-en-la-colonia-icacos-guerrero-acapulco-educacion-violencia-estado-menores-4852113.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/exigen-salida-de-director-de-escuela-primaria-en-la-colonia-icacos-guerrero-acapulco-educacion-violencia-estado-menores-4852113.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/exigen-salida-de-director-de-escuela-primaria-en-la-colonia-icacos-guerrero-acapulco-educacion-violencia-estado-menores-4852113.html">
Exigen salida de director de escuela primaria en la colonia Icacos
</a>
</h4>
<p class="summary ">
Padres de familia se concentraron en el plantel que está ubicado en la calle 9 y con cartulinas demandaron solución a sus demandas.
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/en-riesgo-grado-de-inversion-de-pemex-4856181.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/en-riesgo-grado-de-inversion-de-pemex-4856181.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/nggmoj-eiuthgbxyacs0op.jpg/ALTERNATES/LANDSCAPE_160/EIUtHGBXYAcs0Op.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/nggmoj-eiuthgbxyacs0op.jpg/BINARY/thumbnail/EIUtHGBXYAcs0Op.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="EIUtHGBXYAcs0Op.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/en-riesgo-grado-de-inversion-de-pemex-4856181.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/en-riesgo-grado-de-inversion-de-pemex-4856181.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/en-riesgo-grado-de-inversion-de-pemex-4856181.html">
En riesgo, grado de inversión de Pemex
</a>
</h4>
<p class="summary ">
Carlos Capistrán considera que después de Fitch, una segunda agencia está a punto de retirarle la calificación a la petrolera
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/exigen-piso-parejo-para-renovar-al-ine-4856207.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/exigen-piso-parejo-para-renovar-al-ine-4856207.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/wcfkdz-rafael-morales-3.jpg/ALTERNATES/LANDSCAPE_160/Rafael%20Morales-3.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/wcfkdz-rafael-morales-3.jpg/BINARY/thumbnail/Rafael%20Morales-3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Rafael Morales-3.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/politica/exigen-piso-parejo-para-renovar-al-ine-4856207.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/politica/exigen-piso-parejo-para-renovar-al-ine-4856207.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/exigen-piso-parejo-para-renovar-al-ine-4856207.html">
Exigen piso parejo para renovar al INE
</a>
</h4>
<p class="summary ">
Nuevos consejeros sustituirán a Marco Antonio Baños, Benito Nacif, Pamela San Martín y Enrique Andrade
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/pagamos-impuestos-a-tiempo-responde-america-movil-al-sat-4856217.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/pagamos-impuestos-a-tiempo-responde-america-movil-al-sat-4856217.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/pzrlzw-carlos-slim-alejandro-aguilar-2.jpg/ALTERNATES/LANDSCAPE_160/CARLOS%20SLIM%20alejandro%20aguilar%20%20(2).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/pzrlzw-carlos-slim-alejandro-aguilar-2.jpg/BINARY/thumbnail/CARLOS%20SLIM%20alejandro%20aguilar%20%20(2).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="CARLOS SLIM alejandro aguilar (2).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/pagamos-impuestos-a-tiempo-responde-america-movil-al-sat-4856217.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/pagamos-impuestos-a-tiempo-responde-america-movil-al-sat-4856217.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/pagamos-impuestos-a-tiempo-responde-america-movil-al-sat-4856217.html">
Pagamos impuestos a tiempo, responde América Móvil al SAT
</a>
</h4>
<p class="summary ">
El SAT invitó a una empresa de telecomunicaciones a pagar obligaciones por ocho mil 290 mdp
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mundo
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mundo/cae-mexicano-en-miami-que-espiaba-para-rusia-4856225.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mundo/cae-mexicano-en-miami-que-espiaba-para-rusia-4856225.html">
<img src="https://www.la-prensa.com.mx/mexico/3eojdm-espionaje-periodistas/ALTERNATES/LANDSCAPE_160/espionaje-periodistas"
data-variant="LANDSCAPE"
data-src-template="https://www.la-prensa.com.mx/mexico/3eojdm-espionaje-periodistas/BINARY/thumbnail/espionaje-periodistas"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="espionaje-periodistas"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/"> Mundo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/cae-mexicano-en-miami-que-espiaba-para-rusia-4856225.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mundo/cae-mexicano-en-miami-que-espiaba-para-rusia-4856225.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mundo/cae-mexicano-en-miami-que-espiaba-para-rusia-4856225.html">
Cae mexicano en Miami que espiaba para Rusia
</a>
</h4>
<p class="summary ">
El gobierno ruso reclutó a Héctor Alejandro Cabrera Fuentes el año pasado; le pidió localizar el auto de una fuente del gobierno de EU
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/prd-denuncia-al-gobierno-federal-por-pedir-moches-4856231.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/prd-denuncia-al-gobierno-federal-por-pedir-moches-4856231.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/emo1ig-prd-cortesia.jpg/ALTERNATES/LANDSCAPE_160/PRD%20cortesia.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/emo1ig-prd-cortesia.jpg/BINARY/thumbnail/PRD%20cortesia.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="PRD cortesia.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/politica/prd-denuncia-al-gobierno-federal-por-pedir-moches-4856231.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/politica/prd-denuncia-al-gobierno-federal-por-pedir-moches-4856231.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/prd-denuncia-al-gobierno-federal-por-pedir-moches-4856231.html">
PRD denuncia al gobierno Federal por pedir "moches"
</a>
</h4>
<p class="summary ">
En el PRD señalaron que los empresarios accedieron porque 78 por ciento de los contratos se dan sin licitación
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/no-es-necesaria-una-nueva-constitucion-afirma-ministro-jose-franco-4856240.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/no-es-necesaria-una-nueva-constitucion-afirma-ministro-jose-franco-4856240.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/djol4w-tepjf.jpg/ALTERNATES/LANDSCAPE_160/TEPJF.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/djol4w-tepjf.jpg/BINARY/thumbnail/TEPJF.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="TEPJF.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/politica/no-es-necesaria-una-nueva-constitucion-afirma-ministro-jose-franco-4856240.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/politica/no-es-necesaria-una-nueva-constitucion-afirma-ministro-jose-franco-4856240.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/no-es-necesaria-una-nueva-constitucion-afirma-ministro-jose-franco-4856240.html">
No es necesaria una nueva Constitución, afirma ministro José Franco
</a>
</h4>
<p class="summary ">
El ministro de la SCJN dijo que la Carta Magna tiene que hacer eficiente a las instituciones
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;amp;autoplay=1&amp;amp;hd=1&amp;amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1029&contextPath=1003-1009-1029-&pubId=19&cat=&meta=read-story&objId=4855768&type=article&title=Atl%c3%a9tico+de+Madrid+vence+al+Liverpool+en+los+octavos+de+final+de+la+Champions+League&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fdeportes%2ffutbol%2fatletico-de-madrid-vence-al-liverpool-en-los-octavos-de-final-de-la-champions-league-4855768.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1029&amp;contextPath=1003-1009-1029-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=4855768&amp;type=article&amp;title=Atl%c3%a9tico+de+Madrid+vence+al+Liverpool+en+los+octavos+de+final+de+la+Champions+League&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fdeportes%2ffutbol%2fatletico-de-madrid-vence-al-liverpool-en-los-octavos-de-final-de-la-champions-league-4855768.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1009-1029-&cat=main.ewf%2c2014&objId=2036561689&title=UEFA+Champions+League&url=tag%3amain.ewf%2c2014%3auefa_champions_league&rt=1&ctxId=1029&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1009-1029-&amp;cat=main.ewf%2c2014&amp;objId=2036561689&amp;title=UEFA+Champions+League&amp;url=tag%3amain.ewf%2c2014%3auefa_champions_league&amp;rt=1&amp;ctxId=1029&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1009-1029-&cat=main.ewf%2c2014&objId=1030925351&title=Champions+League&url=tag%3amain.ewf%2c2014%3achampions-league&rt=1&ctxId=1029&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1009-1029-&amp;cat=main.ewf%2c2014&amp;objId=1030925351&amp;title=Champions+League&amp;url=tag%3amain.ewf%2c2014%3achampions-league&amp;rt=1&amp;ctxId=1029&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-19', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes_futbol';
_sf_async_config.authors = 'EFE';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
