<!DOCTYPE html>
<html lang="es">
<head>
<!-- Meta Facebook Verify -->
<script>
window.teads_analytics = window.teads_analytics || {};
window.teads_analytics.analytics_tag_id = "PUB_12567";
window.teads_analytics.share = window.teads_analytics.share || function() {
;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
};
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script> dataLayer = [{"pageType": "post"}];</script>
<script>
dataLayer.push({"autor" : "Adriana Covarrubias | El Sol de Acapulco"});
dataLayer.push({"seccion" : "deportes"});
dataLayer.push({"tipo" : "story"});
dataLayer.push({"tags" : "$[Box, Deportes, Acapulco]"});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Con el mar y la puesta del sol, boxeadores entrenan en Sinfonía - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="max-image-preview:large">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="Box,Deportes,Acapulco, "/>
<meta name="description" content="Se preparan para la función de box gratuita que se llevará a cabo este sábado en el Centro Internacional Acapulco"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldeacapulco.com.mx/deportes/khmwyr-box1.jpg/ALTERNATES/LANDSCAPE_1140/box1.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo"/>
<meta property="og:title" content="Con el mar y la puesta del sol, boxeadores entrenan en Sinfonía "/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/deportes/con-el-mar-y-la-puesta-del-sol-boxeadores-entrenan-en-sinfonia-9167095.html"/>
<meta property="og:description" content="Se preparan para la función de box gratuita que se llevará a cabo este sábado en el Centro Internacional Acapulco"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Con el mar y la puesta del sol, boxeadores entrenan en Sinfonía "/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/deportes/con-el-mar-y-la-puesta-del-sol-boxeadores-entrenan-en-sinfonia-9167095.html"/>
<meta name="twitter:description" content="Se preparan para la función de box gratuita que se llevará a cabo este sábado en el Centro Internacional Acapulco"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldeacapulco.com.mx/deportes/khmwyr-box1.jpg/ALTERNATES/LANDSCAPE_400/box1.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/deportes/con-el-mar-y-la-puesta-del-sol-boxeadores-entrenan-en-sinfonia-9167095.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/deportes/con-el-mar-y-la-puesta-del-sol-boxeadores-entrenan-en-sinfonia-9167095.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.min.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.21b650c16543695d07a7a005a7e654d6.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
</head>
<body>
<!-- Cookies Bloque -->
<div id="oemaceptacion" style="display: none;">
<div class="inner">
<b>Acerca de las cookies en este sitio.</b><br/> Utilizamos cookies para personalizar y mejorar su experiencia en nuestro sitio y optimizar la publicidad que le ofrecemos.
Visite nuestra <a href="/info/politica-de-privacidad/" target="_blank" class="info-text"> Pol&iacute;tica de cookies para saber m&aacute;s.</a> Al hacer clic en "aceptar", usted est&aacute; de acuerdo con el uso que hacemos de las cookies.<br/><br/>
<a href="javascript:void(0);" class="ok" onclick="PonerCookie();"><b>Aceptar cookies</b></a>
<a href="/info/politica-de-privacidad/" target="_blank" class="info">Leer m&aacute;s</a>
</div>
</div>
<script>
function getCookie(c_name){
var c_value = document.cookie;
var c_start = c_value.indexOf(" " + c_name + "=");
if (c_start == -1){
c_start = c_value.indexOf(c_name + "=");
}
if (c_start == -1){
c_value = null;
}else{
c_start = c_value.indexOf("=", c_start) + 1;
var c_end = c_value.indexOf(";", c_start);
if (c_end == -1){
c_end = c_value.length;
}
c_value = unescape(c_value.substring(c_start,c_end));
}
return c_value;
}
function setCookie(c_name,value,exdays){
var exdate=new Date();
exdate.setDate(exdate.getDate() + exdays);
var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString());
document.cookie=c_name + "=" + c_value + ";path=/";
}
if(getCookie('oemaviso')!="1"){
document.getElementById("oemaceptacion").style.display="block";
}
function PonerCookie(){
setCookie('oemaviso','1',365);
document.getElementById("oemaceptacion").style.display="none";
}
</script>
<!-- Cookies Bloque -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe title="Tag Manager" src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([728, 90])
.addSize([728, 90]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var sticky = googletag.sizeMapping()
.addSize([320, 50]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/deportes_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_sticky', [[320, 50]], 'dfp-nota-sticky')
.defineSizeMapping(sticky)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/deportes_nota_top2', [[728, 90]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/deportes_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/deportes_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/deportes_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[33] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '9167095');
googletag.pubads().setTargeting("topic", [
"Box",
"Deportes",
"Acapulco",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage" : {
"@type" : "Webpage",
"@id" : "https://www.elsoldeacapulco.com.mx/deportes/con-el-mar-y-la-puesta-del-sol-boxeadores-entrenan-en-sinfonia-9167095.html"
},
"headline" : "Con el mar y la puesta del sol, boxeadores entrenan en Sinfonía ",
"datePublished": "2022-11-09T20:36:27CST",
"dateModified": "2022-11-09T20:36:27CST",
"publisher": {
"@type": "Organization",
"name": "El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo",
"logo": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/img/logo.svg",
"width": 500,
"height": 60
}
},
"author": {
"@type": "Person",
"name": "Adriana Covarrubias | El Sol de Acapulco"
},
"image": {
"@type": "ImageObject",
"url": "https://www.elsoldeacapulco.com.mx/deportes/khmwyr-box1.jpg/ALTERNATES/LANDSCAPE_960/box1.jpg",
"height": "599",
"width": "960"
},
"description" : "Se preparan para la función de box gratuita que se llevará a cabo este sábado en el Centro Internacional Acapulco",
"articleSection": "deportes",
"keywords": "[Box, Deportes, Acapulco]"
}
</script>
<script async src="https://t.seedtag.com/t/0617-4853-01.js"></script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/deportes/">
Deportes
</a>
</div>
<p
class="published-date">
&nbsp; / miércoles 9 de noviembre de 2022
</p>
</div>
<div>
<h1
class="title">
Con el mar y la puesta del sol, boxeadores entrenan en Sinfonía </h1>
</div>
<h3
class="subtitle">
Se preparan para la función de box gratuita que se llevará a cabo este sábado en el Centro Internacional Acapulco
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/deportes/khmwyr-box1.jpg/ALTERNATES/LANDSCAPE_160/box1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/deportes/khmwyr-box1.jpg/BINARY/thumbnail/box1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="box1.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Doce boxeadores saltaron al ring para dar una cátedra de box con el mar como testigo. /Foto: Adriana Covarrubias | El Sol de Acapulco.</span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/deportes/con-el-mar-y-la-puesta-del-sol-boxeadores-entrenan-en-sinfonia-9167095.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/deportes/con-el-mar-y-la-puesta-del-sol-boxeadores-entrenan-en-sinfonia-9167095.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/deportes/con-el-mar-y-la-puesta-del-sol-boxeadores-entrenan-en-sinfonia-9167095.html" class="wapp-icon"
onClick="window.open('https://api.whatsapp.com/send?text=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank" rel="noreferrer"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/deportes/con-el-mar-y-la-puesta-del-sol-boxeadores-entrenan-en-sinfonia-9167095.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Adriana Covarrubias | El Sol de Acapulco
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-9167095"
>
<p>Tocaron la campana y <b>sólo cuatro de 12 boxeadores que han obtenido un título de campeonato, subieron al ring</b> que se instaló <b>en el teatro al aire libre en Sinfonía del Mar,</b> para entrenar y estar listos para la <b>función que ofrecerán este sábado en la reapertura del Centro Internacional Acapulco (CIA).</b></p><p><b>La función de box será gratuita y pelearán doce boxeadores</b>; entre las peleas habrá una de mujeres y <b>será a partir de las 17:00 horas.</b></p><p><b>Lea también: <a href="https://www.elsoldeacapulco.com.mx/deportes/boxeadoras-piden-dignificacion-en-este-deporte-9162544.html" target="_self" rel="Follow">Boxeadoras piden dignificación en este deporte</a></b></p><p><b>Con esta función estelar llega a su fin la 60 Convención Anual</b> <b>del <a href="https://www.elsoldeacapulco.com.mx/deportes/celebran-en-acapulco-la-60-convencion-del-consejo-mundial-de-box-9151533.html" target="_self" rel="Follow">Consejo Mundial del Boxeo</a></b> que <b>se realizó durante cinco días en Acapulco.</b></p><p><b>Con la puesta del sol como escenario para inspirarse en su entrenamiento </b>y con la vista al mar, <b>subió al escenario Alan David Picasso, conocido como “El Rey Picasso</b>”, quien ha sido dos veces campeón juvenil.</p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/deportes/uwb3ew-box2.jpg/ALTERNATES/FREE_160/box2.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeacapulco.com.mx/deportes/uwb3ew-box2.jpg/BINARY/thumbnail/box2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="box2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits"> Con la puesta del sol como escenario, los pugilistas entrenaron en el teatro al aire libre de Sinfonía del Mar. /Foto: Adriana Covarrubias | El Sol de Acapulco.</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>Otro de los boxeadores que pisó el ring es Luis Fernando Rodríguez, </b>conocido como &quot;El Zurdito&quot;, quien <b>ha sido campeón mundial juvenil WBC súper Gallo.</b></p><p><b>Serán 12 peleas las que se exhibirán este sábado en la noche de campeones </b>y además pelearán Camaleón Ayala, Carlos Mejía, Cruz Bibiano, Abel Rivas, entre otros.</p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/deportes/ud31g-box3.jpg/ALTERNATES/FREE_160/box3.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeacapulco.com.mx/deportes/ud31g-box3.jpg/BINARY/thumbnail/box3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="box3.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">La función del proximo sábado marcará la reapertura del Centro Internacional Acapulco. /Foto: Adriana Covarrubias | El Sol de Acapulco.</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>La pelea también <b>se transmitirá a través del canal de TV Azteca.</b></p><p>Durante el entrenamiento que se llevó a cabo en Sinfonía del Mar, <b>algunos asistentes aprovecharon para tomarse la foto con los boxeadores,</b> entre ellos <b>estaba la Reina del Box en México, Jackie Nava.</b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-9167095 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-9167095").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-9167095").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-9167095").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div class="anuncio ">
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<article class="content-continued-body clearfix ">
<div id="content-body-5851641-9167095"
>
<p>Tocaron la campana y <b>sólo cuatro de 12 boxeadores que han obtenido un título de campeonato, subieron al ring</b> que se instaló <b>en el teatro al aire libre en Sinfonía del Mar,</b> para entrenar y estar listos para la <b>función que ofrecerán este sábado en la reapertura del Centro Internacional Acapulco (CIA).</b></p><p><b>La función de box será gratuita y pelearán doce boxeadores</b>; entre las peleas habrá una de mujeres y <b>será a partir de las 17:00 horas.</b></p><p><b>Lea también: <a href="https://www.elsoldeacapulco.com.mx/deportes/boxeadoras-piden-dignificacion-en-este-deporte-9162544.html" target="_self" rel="Follow">Boxeadoras piden dignificación en este deporte</a></b></p><p><b>Con esta función estelar llega a su fin la 60 Convención Anual</b> <b>del <a href="https://www.elsoldeacapulco.com.mx/deportes/celebran-en-acapulco-la-60-convencion-del-consejo-mundial-de-box-9151533.html" target="_self" rel="Follow">Consejo Mundial del Boxeo</a></b> que <b>se realizó durante cinco días en Acapulco.</b></p><p><b>Con la puesta del sol como escenario para inspirarse en su entrenamiento </b>y con la vista al mar, <b>subió al escenario Alan David Picasso, conocido como “El Rey Picasso</b>”, quien ha sido dos veces campeón juvenil.</p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/deportes/uwb3ew-box2.jpg/ALTERNATES/FREE_160/box2.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeacapulco.com.mx/deportes/uwb3ew-box2.jpg/BINARY/thumbnail/box2.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="box2.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits"> Con la puesta del sol como escenario, los pugilistas entrenaron en el teatro al aire libre de Sinfonía del Mar. /Foto: Adriana Covarrubias | El Sol de Acapulco.</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>Otro de los boxeadores que pisó el ring es Luis Fernando Rodríguez, </b>conocido como &quot;El Zurdito&quot;, quien <b>ha sido campeón mundial juvenil WBC súper Gallo.</b></p><p><b>Serán 12 peleas las que se exhibirán este sábado en la noche de campeones </b>y además pelearán Camaleón Ayala, Carlos Mejía, Cruz Bibiano, Abel Rivas, entre otros.</p><p>
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldeacapulco.com.mx/deportes/ud31g-box3.jpg/ALTERNATES/FREE_160/box3.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldeacapulco.com.mx/deportes/ud31g-box3.jpg/BINARY/thumbnail/box3.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="box3.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">La función del proximo sábado marcará la reapertura del Centro Internacional Acapulco. /Foto: Adriana Covarrubias | El Sol de Acapulco.</span>
</h4>
</div>
</div>
</div>
</div>
</p><p>La pelea también <b>se transmitirá a través del canal de TV Azteca.</b></p><p>Durante el entrenamiento que se llevó a cabo en Sinfonía del Mar, <b>algunos asistentes aprovecharon para tomarse la foto con los boxeadores,</b> entre ellos <b>estaba la Reina del Box en México, Jackie Nava.</b></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-5851641-9167095 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-5851641-9167095").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-5851641-9167095").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-5851641-9167095").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</article>
<div id="google-news" class="col-md-12 google-news-btn ">
<a href="https://news.google.com/publications/CAAqBwgKMJyMggswqdL-Ag" target="_blank" rel="noreferrer"><button type="button" class="btn btn-danger">S&iacute;guenos en Google News</button>
<img src="/static/theme/solmx/base/img/google_kiosko.svg" alt="Play Kiosko - El Sol de Acapulco | Noticias Locales, Policiacas, sobre México, Guerrero y el Mundo" />
</a>
</div>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/acapulco" class ="item-tags" >
Acapulco
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/deportes" class ="item-tags" >
Deportes
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/box" class ="item-tags" >
Box
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/deportes/con-el-mar-y-la-puesta-del-sol-boxeadores-entrenan-en-sinfonia-9167095.html/default/wf.fragment/f906df68-dbb7-4fa7-91a7-3f56ec2ed687"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.svg" width="60" alt="Notas Relacionadas "></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/deportes/artesanos-de-taxco-e-iguala-haran-cinturon-del-cmb-9162247.html">
<img src="https://www.elsoldeacapulco.com.mx/deportes/94lt4d-cinturon1.jpg/ALTERNATES/LANDSCAPE_160/cinturon1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/deportes/94lt4d-cinturon1.jpg/BINARY/thumbnail/cinturon1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="cinturon1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/deportes/artesanos-de-taxco-e-iguala-haran-cinturon-del-cmb-9162247.html">
Artesanos de Taxco e Iguala harán cinturón del CMB
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/deportes/las-mujeres-viven-epoca-de-oro-en-el-boxeo-mauricio-sulaiman-9156245.html">
<img src="https://www.elsoldeacapulco.com.mx/deportes/cnra3k-sulaiman.jpg/ALTERNATES/LANDSCAPE_160/sulaiman.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/deportes/cnra3k-sulaiman.jpg/BINARY/thumbnail/sulaiman.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sulaiman.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/deportes/las-mujeres-viven-epoca-de-oro-en-el-boxeo-mauricio-sulaiman-9156245.html">
Las mujeres viven época de oro en el boxeo: Mauricio Sulaiman
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldeacapulco.com.mx/deportes/boxeadores-indefensos-por-falta-de-seguridad-social-barby-juarez-9156129.html">
<img src="https://www.elsoldeacapulco.com.mx/deportes/2z8ysb-barby.jpg/ALTERNATES/LANDSCAPE_160/barby.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/deportes/2z8ysb-barby.jpg/BINARY/thumbnail/barby.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="barby.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/deportes/"> Deportes </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldeacapulco.com.mx/deportes/boxeadores-indefensos-por-falta-de-seguridad-social-barby-juarez-9156129.html">
Boxeadores, indefensos por falta de seguridad social: "Barby" Juárez
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/deportes/con-el-mar-y-la-puesta-del-sol-boxeadores-entrenan-en-sinfonia-9167095.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-enfrentan-antimotines-con-normalistas-en-sede-del-gobierno-9163920.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/kcahr3-enfrentan1.jpeg/ALTERNATES/LANDSCAPE_160/enfrentan1.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/kcahr3-enfrentan1.jpeg/BINARY/thumbnail/enfrentan1.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="enfrentan1.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-enfrentan-antimotines-con-normalistas-en-sede-del-gobierno-9163920.html">
Se enfrentan antimotines con normalistas en sede del gobierno
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/dice-seg-que-normalistas-piden-macbooks-y-uniformes-adidas-en-pliego-petitorio-9165587.html"> Dice SEG que normalistas piden MacBooks y uniformes Adidas en pliego petitorio</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/se-confrontan-normalistas-y-trabajadores-en-edificio-alvarez-de-chilpancingo-9164606.html"> Se confrontan normalistas y trabajadores en edificio Álvarez de Chilpancingo</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/denuncian-estudiantes-del-iiepa-presunto-acoso-sexual-por-parte-de-ex-gobernador-9165460.html"> Denuncian estudiantes del IIEPA presunto acoso sexual por parte de ex gobernador</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/renuncio-al-cargo-el-alcalde-suplente-de-san-miguel-totolapan-9164777.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/renuncio-al-cargo-el-alcalde-suplente-de-san-miguel-totolapan-9164777.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/2x0w97-totolapan2.jpeg/ALTERNATES/LANDSCAPE_160/totolapan2.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/2x0w97-totolapan2.jpeg/BINARY/thumbnail/totolapan2.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="totolapan2.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/renuncio-al-cargo-el-alcalde-suplente-de-san-miguel-totolapan-9164777.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/renuncio-al-cargo-el-alcalde-suplente-de-san-miguel-totolapan-9164777.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/renuncio-al-cargo-el-alcalde-suplente-de-san-miguel-totolapan-9164777.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/renuncio-al-cargo-el-alcalde-suplente-de-san-miguel-totolapan-9164777.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/renuncio-al-cargo-el-alcalde-suplente-de-san-miguel-totolapan-9164777.html">
Renunció al cargo el alcalde suplente de San Miguel Totolapan
</a>
</h4>
<p class="summary ">
La designación del presidente municipal tendrá que hacerse a través de una terna que la gobernadora envíe al Congreso del Estado
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/solicitara-el-estado-credito-para-pagar-aguinaldos-9160484.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/solicitara-el-estado-credito-para-pagar-aguinaldos-9160484.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/ocf0ar-finanzas.jpeg/ALTERNATES/LANDSCAPE_160/finanzas.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/ocf0ar-finanzas.jpeg/BINARY/thumbnail/finanzas.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="finanzas.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/solicitara-el-estado-credito-para-pagar-aguinaldos-9160484.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/solicitara-el-estado-credito-para-pagar-aguinaldos-9160484.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/solicitara-el-estado-credito-para-pagar-aguinaldos-9160484.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/solicitara-el-estado-credito-para-pagar-aguinaldos-9160484.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/solicitara-el-estado-credito-para-pagar-aguinaldos-9160484.html">
Solicitará el Estado crédito para pagar aguinaldos
</a>
</h4>
<p class="summary ">
Será necesario un préstamo por menos de 2 mil 450 mdp; diez municipios ya han solicitado apoyo a Finanzas para garantizar las prestaciones de fin de año
</p>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/presentan-iniciativa-de-ley-contra-dano-corporal-a-menores-9162384.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/presentan-iniciativa-de-ley-contra-dano-corporal-a-menores-9162384.html">
<img src="https://www.elsoldeacapulco.com.mx/local/estado/2c1o56-congresoninos.jpg/ALTERNATES/LANDSCAPE_160/congresoNi%C3%B1os.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/local/estado/2c1o56-congresoninos.jpg/BINARY/thumbnail/congresoNi%C3%B1os.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="congresoNiños.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/presentan-iniciativa-de-ley-contra-dano-corporal-a-menores-9162384.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/local/estado/presentan-iniciativa-de-ley-contra-dano-corporal-a-menores-9162384.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/presentan-iniciativa-de-ley-contra-dano-corporal-a-menores-9162384.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/local/estado/presentan-iniciativa-de-ley-contra-dano-corporal-a-menores-9162384.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/presentan-iniciativa-de-ley-contra-dano-corporal-a-menores-9162384.html">
Presentan iniciativa de ley contra daño corporal a menores
</a>
</h4>
<p class="summary ">
Guerrero es uno de los estados con mayor violencia física hacia los niños; es necesaria una visión de crianza positiva, asegura la diputada Beatriz Mojica
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/ferrocarril-del-istmo-de-tehuantepec-libra-demanda-por-570-millones-de-pesos-9167189.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/ferrocarril-del-istmo-de-tehuantepec-libra-demanda-por-570-millones-de-pesos-9167189.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/tj47m7-ferrocarril-del-istmo-de-tehuantepec-libra-demanda-por-570-millones-de-pesos.jpg/ALTERNATES/LANDSCAPE_160/Ferrocarril%20del%20Istmo%20de%20Tehuantepec%20libra%20demanda%20por%20570%20millones%20de%20pesos.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/tj47m7-ferrocarril-del-istmo-de-tehuantepec-libra-demanda-por-570-millones-de-pesos.jpg/BINARY/thumbnail/Ferrocarril%20del%20Istmo%20de%20Tehuantepec%20libra%20demanda%20por%20570%20millones%20de%20pesos.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Ferrocarril del Istmo de Tehuantepec libra demanda por 570 millones de pesos.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/ferrocarril-del-istmo-de-tehuantepec-libra-demanda-por-570-millones-de-pesos-9167189.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/finanzas/ferrocarril-del-istmo-de-tehuantepec-libra-demanda-por-570-millones-de-pesos-9167189.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/ferrocarril-del-istmo-de-tehuantepec-libra-demanda-por-570-millones-de-pesos-9167189.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/finanzas/ferrocarril-del-istmo-de-tehuantepec-libra-demanda-por-570-millones-de-pesos-9167189.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/ferrocarril-del-istmo-de-tehuantepec-libra-demanda-por-570-millones-de-pesos-9167189.html">
Ferrocarril del Istmo de Tehuantepec libra demanda por 570 millones de pesos
</a>
</h4>
<p class="summary ">
La empresa Áridos de Occidente promovía la demanda debido a la adjudicación de un contrato para la construcción de un tramo de la vía del ferrocarril
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/gossip/black-panther-wakanda-forever-tenoch-huerta-baila-cumbia-con-lupita-nyongo-en-mexico-9167068.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/black-panther-wakanda-forever-tenoch-huerta-baila-cumbia-con-lupita-nyongo-en-mexico-9167068.html">
<img src="https://www.elsoldemexico.com.mx/gossip/bgbtnv-tenoch-huerta-y-lupita.jpg/ALTERNATES/LANDSCAPE_160/Tenoch%20Huerta%20y%20Lupita.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/bgbtnv-tenoch-huerta-y-lupita.jpg/BINARY/thumbnail/Tenoch%20Huerta%20y%20Lupita.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Tenoch Huerta y Lupita.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/black-panther-wakanda-forever-tenoch-huerta-baila-cumbia-con-lupita-nyongo-en-mexico-9167068.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/gossip/black-panther-wakanda-forever-tenoch-huerta-baila-cumbia-con-lupita-nyongo-en-mexico-9167068.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/black-panther-wakanda-forever-tenoch-huerta-baila-cumbia-con-lupita-nyongo-en-mexico-9167068.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/gossip/black-panther-wakanda-forever-tenoch-huerta-baila-cumbia-con-lupita-nyongo-en-mexico-9167068.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/black-panther-wakanda-forever-tenoch-huerta-baila-cumbia-con-lupita-nyongo-en-mexico-9167068.html">
Tenoch baila cumbia con Lupita Nyong'o en la presentación de Black Panther: Wakanda Forever
</a>
</h4>
<p class="summary ">
Será el próximo 10 de noviembre cuando la película finalmente llegue a los cines de nuestro país
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="deportes
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/deportes/con-el-mar-y-la-puesta-del-sol-boxeadores-entrenan-en-sinfonia-9167095.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/deportes/con-el-mar-y-la-puesta-del-sol-boxeadores-entrenan-en-sinfonia-9167095.html">
<img src="https://www.elsoldeacapulco.com.mx/deportes/khmwyr-box1.jpg/ALTERNATES/LANDSCAPE_160/box1.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/deportes/khmwyr-box1.jpg/BINARY/thumbnail/box1.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="box1.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/deportes/"> Deportes </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/deportes/con-el-mar-y-la-puesta-del-sol-boxeadores-entrenan-en-sinfonia-9167095.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/deportes/con-el-mar-y-la-puesta-del-sol-boxeadores-entrenan-en-sinfonia-9167095.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/deportes/con-el-mar-y-la-puesta-del-sol-boxeadores-entrenan-en-sinfonia-9167095.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/deportes/con-el-mar-y-la-puesta-del-sol-boxeadores-entrenan-en-sinfonia-9167095.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/deportes/con-el-mar-y-la-puesta-del-sol-boxeadores-entrenan-en-sinfonia-9167095.html">
Con el mar y la puesta del sol, boxeadores entrenan en Sinfonía </a>
</h4>
<p class="summary ">
Se preparan para la función de box gratuita que se llevará a cabo este sábado en el Centro Internacional Acapulco
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_politica
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/apoyaria-pri-a-monreal-en-solicitud-de-juicio-politico-contra-layda-sansores-9167038.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/apoyaria-pri-a-monreal-en-solicitud-de-juicio-politico-contra-layda-sansores-9167038.html">
<img src="https://www.elsoldemexico.com.mx/mexico/politica/r0zjcc-jucopo/ALTERNATES/LANDSCAPE_160/JUCOPO"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/politica/r0zjcc-jucopo/BINARY/thumbnail/JUCOPO"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="JUCOPO"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/"> Política </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/politica/apoyaria-pri-a-monreal-en-solicitud-de-juicio-politico-contra-layda-sansores-9167038.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/mexico/politica/apoyaria-pri-a-monreal-en-solicitud-de-juicio-politico-contra-layda-sansores-9167038.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/politica/apoyaria-pri-a-monreal-en-solicitud-de-juicio-politico-contra-layda-sansores-9167038.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/mexico/politica/apoyaria-pri-a-monreal-en-solicitud-de-juicio-politico-contra-layda-sansores-9167038.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/politica/apoyaria-pri-a-monreal-en-solicitud-de-juicio-politico-contra-layda-sansores-9167038.html">
Apoyaría PRI a Monreal en solicitud de juicio político contra Layda Sansores
</a>
</h4>
<p class="summary ">
Rubén Moreira reiteró que la filtración de audios es una violación a la ley y acusó que es una estrategia para distraer la atención el aumento delictivo
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="finanzas_tecnologia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/twitter-podria-procesar-pagos-y-ofrecer-servicios-financieros-9166716.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/twitter-podria-procesar-pagos-y-ofrecer-servicios-financieros-9166716.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/tecnologia/1xkvyj-twitter-podria-procesar-pagos-y-ofrecer-servicios-financieros.jpg/ALTERNATES/LANDSCAPE_160/Twitter%20podri%CC%81a%20procesar%20pagos%20y%20ofrecer%20servicios%20financieros.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/tecnologia/1xkvyj-twitter-podria-procesar-pagos-y-ofrecer-servicios-financieros.jpg/BINARY/thumbnail/Twitter%20podri%CC%81a%20procesar%20pagos%20y%20ofrecer%20servicios%20financieros.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Twitter podría procesar pagos y ofrecer servicios financieros.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/"> Tecnología </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/twitter-podria-procesar-pagos-y-ofrecer-servicios-financieros-9166716.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/twitter-podria-procesar-pagos-y-ofrecer-servicios-financieros-9166716.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/twitter-podria-procesar-pagos-y-ofrecer-servicios-financieros-9166716.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/twitter-podria-procesar-pagos-y-ofrecer-servicios-financieros-9166716.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tecnologia/twitter-podria-procesar-pagos-y-ofrecer-servicios-financieros-9166716.html">
Transferencias de dinero y cuentas de débito, los servicios que podrían llegar a Twitter
</a>
</h4>
<p class="summary ">
Elon Musk dio a conocer que los suscriptores de Twitter Blue podrían enviar dinero a través de la plataforma a otros usuarios de la red social
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="mexico_sociedad
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/alejandro-encinas-responde-a-denuncia-de-militares-por-caso-ayotzinapa-9166543.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/alejandro-encinas-responde-a-denuncia-de-militares-por-caso-ayotzinapa-9166543.html">
<img src="https://www.elsoldemexico.com.mx/mexico/sociedad/tgq0en-alejandro-encinas-responde-a-denuncia-de-militares-por-caso-ayotzinapa.jpg/ALTERNATES/LANDSCAPE_160/Alejandro%20Encinas%20responde%20a%20denuncia%20de%20militares%20por%20caso%20Ayotzinapa.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/mexico/sociedad/tgq0en-alejandro-encinas-responde-a-denuncia-de-militares-por-caso-ayotzinapa.jpg/BINARY/thumbnail/Alejandro%20Encinas%20responde%20a%20denuncia%20de%20militares%20por%20caso%20Ayotzinapa.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Alejandro Encinas responde a denuncia de militares por caso Ayotzinapa.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/"> Sociedad </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/alejandro-encinas-responde-a-denuncia-de-militares-por-caso-ayotzinapa-9166543.html" target="_blank" rel="noreferrer" class="icon icon-facebook" href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/alejandro-encinas-responde-a-denuncia-de-militares-por-caso-ayotzinapa-9166543.html"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/alejandro-encinas-responde-a-denuncia-de-militares-por-caso-ayotzinapa-9166543.html" target="_blank" rel="noreferrer" class="icon icon-twitter" href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/alejandro-encinas-responde-a-denuncia-de-militares-por-caso-ayotzinapa-9166543.html"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/sociedad/alejandro-encinas-responde-a-denuncia-de-militares-por-caso-ayotzinapa-9166543.html">
Encinas responde a denuncia por caso Ayotzinapa: es absurdo y una aberración
</a>
</h4>
<p class="summary ">
Alejandro Encinas, presidente de la Comisión de la Verdad y Acceso a la Justicia para el caso Ayotzinapa, sostuvo que pretender que el derecho a la verdad implica una violación al derecho de los imputados es absurdo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-top4">
<script>googletag.cmd.push(function() { googletag.display('dfp-top4'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1009&contextPath=1003-1009-&pubId=19&cat=&meta=read-story&objId=9167095&type=article&title=Con+el+mar+y+la+puesta+del+sol%2c+boxeadores+entrenan+en+Sinfon%c3%ada&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fdeportes%2fcon-el-mar-y-la-puesta-del-sol-boxeadores-entrenan-en-sinfonia-9167095.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1009&amp;contextPath=1003-1009-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=9167095&amp;type=article&amp;title=Con+el+mar+y+la+puesta+del+sol%2c+boxeadores+entrenan+en+Sinfon%c3%ada&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fdeportes%2fcon-el-mar-y-la-puesta-del-sol-boxeadores-entrenan-en-sinfonia-9167095.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1009-&cat=main.ewf%2c2014&objId=829718106&title=Box&url=tag%3amain.ewf%2c2014%3abox&rt=1&ctxId=1009&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1009-&amp;cat=main.ewf%2c2014&amp;objId=829718106&amp;title=Box&amp;url=tag%3amain.ewf%2c2014%3abox&amp;rt=1&amp;ctxId=1009&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1009-&cat=main.ewf%2c2014&objId=54714455&title=Deportes&url=tag%3amain.ewf%2c2014%3adeportes&rt=1&ctxId=1009&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1009-&amp;cat=main.ewf%2c2014&amp;objId=54714455&amp;title=Deportes&amp;url=tag%3amain.ewf%2c2014%3adeportes&amp;rt=1&amp;ctxId=1009&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1009-&cat=main.ewf%2c2014&objId=1212778555&title=Acapulco&url=tag%3amain.ewf%2c2014%3aacapulco&rt=1&ctxId=1009&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1009-&amp;cat=main.ewf%2c2014&amp;objId=1212778555&amp;title=Acapulco&amp;url=tag%3amain.ewf%2c2014%3aacapulco&amp;rt=1&amp;ctxId=1009&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.f21fbb710ed9710892456c08f40a35eb.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes';
_sf_async_config.authors = 'Adriana Covarrubias | El Sol de Acapulco';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
</body>
</html>
