<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
<head>
<script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="27841"></script>
<script type="text/javascript" src=""></script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.uid = 65669; // ACCOUNT NUMBER
_sf_async_config.domain = 'elsoldeacapulco.com.mx'; // DOMAIN
/** _sf_async_config.flickerControl = false; **/
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_video.js"></script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<script> dataLayer = [{"pageType": "post"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KNSLJ2');</script>
<!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Sillas tan cómodas como las de un auto de lujo - El Sol de Acapulco</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="fragment" content="!">
<meta property="fb:app_id" content="345343539282390"/>
<meta name="keywords" content="#AutosOEM,Autos,Coronavirus,COVID-19, "/>
<meta name="description" content="Trabajar sentado en un asiento de un auto deportivo, será un experiencia desafiante y estimulante"/>
<meta name="robots" content="index follow"/>
<meta property="og:image" content="https://www.elsoldemexico.com.mx/deportes/automotriz/q3j2n4-sillas-oficina-superdeportivos-5_750x.jpg/ALTERNATES/LANDSCAPE_1140/sillas-oficina-superdeportivos-5_750x.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="El Sol de Acapulco"/>
<meta property="og:title" content="Sillas tan cómodas como las de un auto de lujo"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:url" content="https://www.elsoldeacapulco.com.mx/deportes/automotriz/sillas-tan-comodas-como-las-de-un-auto-de-lujo-5042078.html"/>
<meta property="og:description" content="Trabajar sentado en un asiento de un auto deportivo, será un experiencia desafiante y estimulante"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Sillas tan cómodas como las de un auto de lujo"/>
<meta name="twitter:site" content="@"/>
<meta name="twitter:url" content="https://www.elsoldeacapulco.com.mx/deportes/automotriz/sillas-tan-comodas-como-las-de-un-auto-de-lujo-5042078.html"/>
<meta name="twitter:description" content="Trabajar sentado en un asiento de un auto deportivo, será un experiencia desafiante y estimulante"/>
<meta name="twitter:creator" content="@"/>
<meta name="twitter:image:src" content="https://www.elsoldemexico.com.mx/deportes/automotriz/q3j2n4-sillas-oficina-superdeportivos-5_750x.jpg/ALTERNATES/LANDSCAPE_400/sillas-oficina-superdeportivos-5_750x.jpg"/>
<meta name="msapplication-TileImage" content="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/static/theme/solmx/elsoldeacapulco/ico/favicon.ico">
<link rel="canonical" href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/sillas-tan-comodas-como-las-de-un-auto-de-lujo-5042078.html"/>
<link rel="amphtml" href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/sillas-tan-comodas-como-las-de-un-auto-de-lujo-5042078.html/amp">
<link href="https://www.elsoldeacapulco.com.mx/static/css/bootstrap.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css"/>
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/base/css/solmx-base.min.2ef0233f8ba3eb02f37ec176d6b8d591.css" rel="stylesheet">
<link href="https://www.elsoldeacapulco.com.mx/static/theme/solmx/elsoldeacapulco/css/solmx-elsoldeacapulco.min.d41d8cd98f00b204e9800998ecf8427e.css" rel="stylesheet">
<!--[if lt IE 9]>
<script src="https://www.elsoldeacapulco.com.mx/static/js/html5shiv.js"></script>
<script src="https://www.elsoldeacapulco.com.mx/static/js/respond.min.js"></script>
<![endif]-->
<script>(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KNSLJ2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptAdSlots = [];
googletag.cmd.push(function() {
var top1 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
var top2 = googletag.sizeMapping()
.addSize([1200, 100], [[970, 250], [970, 90], [728, 90]])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [[320, 100], [300, 250]]).build();
var box1 = googletag.sizeMapping()
.addSize([1200, 100], [300, 250])
.addSize([768, 100], [300, 250])
.addSize([360, 100], [300, 250])
.build();
var box2 = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [300, 600]])
.addSize([768, 100], [[300, 250], [300, 600]])
.addSize([360, 100], [[300, 250], [300, 600]])
.build();
var smart = googletag.sizeMapping()
.addSize([1200, 100], [[300, 250], [320, 100]])
.addSize([768, 100], [[300, 250], [320, 100]])
.addSize([300, 100], [[300, 250], [320, 100]])
.build();
var takeover = googletag.sizeMapping()
.addSize([1200, 100], [900, 500])
.addSize([1024, 100], [900, 500])
.addSize([768, 100], [320, 480])
.addSize([320, 100], [320, 480]).build();
var skinhead = googletag.sizeMapping()
.addSize([1200, 100], [980, 200])
.addSize([768, 100], [728, 90])
.addSize([360, 100], [320, 100]).build();
gptAdSlots[26] = googletag.defineSlot('/2000002/elsoldeacapulco/deportes_automotriz_nota_top1', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top1')
.defineSizeMapping(top1)
.addService(googletag.pubads())
gptAdSlots[27] = googletag.defineSlot('/2000002/elsoldeacapulco/deportes_automotriz_nota_top2', [[320, 100], [728, 90], [970, 90], [970, 250]], 'dfp-nota-top2')
.defineSizeMapping(top2)
.addService(googletag.pubads())
gptAdSlots[28] = googletag.defineSlot('/2000002/elsoldeacapulco/home_Interstitial', [[320, 480], [900, 500]], 'dfp-takeover')
.addService(googletag.pubads())
.defineSizeMapping(takeover)
gptAdSlots[29] = googletag.defineSlot('/2000002/elsoldeacapulco/deportes_automotriz_nota_box1', [[300, 250], [300, 600]], 'dfp-nota-box1')
.addService(googletag.pubads())
.defineSizeMapping(box2)
gptAdSlots[30] = googletag.defineSlot('/2000002/elsoldeacapulco/deportes_automotriz_nota_box2', [[300, 250], [300, 600]], 'dfp-nota-box2')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[31] = googletag.defineSlot('/2000002/elsoldeacapulco/deportes_automotriz_nota_box3', [[300, 250], [300, 600]], 'dfp-nota-box3')
.addService(googletag.pubads())
.defineSizeMapping(box1)
gptAdSlots[32] = googletag.defineSlot('/2000002/elsoldeacapulco/nota_skinhead', [980, 200], 'dfp-nota-skinhead')
.defineSizeMapping(skinhead)
.addService(googletag.pubads())
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x1', [1, 1], 'dfp-nota-1x1s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x2', [1, 1], 'dfp-nota-1x2s')
.addService(googletag.pubads());
googletag.defineSlot('/2000002/elsoldeacapulco/mexico_nota_1x3', [1, 1], 'dfp-nota-1x3s')
.addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("site", 'elsoldeacapulco');
googletag.pubads().setTargeting("articleid", '5042078');
googletag.pubads().setTargeting("topic", [
"#AutosOEM",
"Autos",
"Coronavirus",
"COVID-19",
]);
googletag.pubads().setTargeting("articletype", 'story');
googletag.pubads().setTargeting("environment", 'production');
googletag.enableServices();
});
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=345343539282390&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div>
<script type="text/javascript">
window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '0617-4853-01']);
window._seedtagq.push(['iframe_mode']);
(function () {
var st = document.createElement('script');
st.type = 'text/javascript';
st.async = true;
st.src = ('https:' == document.location.protocol
? 'https'
: 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(st, s);
})();
</script>
<div class="advertisment ">
<div id="dfp-nota-skinhead">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-skinhead'); });</script>
</div>
</div>
</div>
<div class="container">
<header class="row " role="banner">
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.topbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-mobile"
data-skip-profiles="large">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.navbar-desktop"
data-skip-profiles="medium,small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-trending-tags"
data-skip-profiles="medium,small">
</div>
</header>
<div>
<div class="advertisment ">
<div id="dfp-nota-top1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top1'); });</script>
</div>
</div>
</div>
<section class="row">
<section class=" col-sm-8" role="main">
<div class="clearfix ">
<div class="pull-left breadcrumb ">
<a href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/">
Automotriz
</a>
</div>
<p
class="published-date">
&nbsp; / martes 31 de marzo de 2020
</p>
</div>
<h1
class="title">
Sillas tan cómodas como las de un auto de lujo
</h1>
<h3
class="subtitle">
Trabajar sentado en un asiento de un auto deportivo, será un experiencia desafiante y estimulante
</h3>
<div class="lead-gallery ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/q3j2n4-sillas-oficina-superdeportivos-5_750x.jpg/ALTERNATES/LANDSCAPE_160/sillas-oficina-superdeportivos-5_750x.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/q3j2n4-sillas-oficina-superdeportivos-5_750x.jpg/BINARY/thumbnail/sillas-oficina-superdeportivos-5_750x.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sillas-oficina-superdeportivos-5_750x.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Racechairs </span>
</h4>
</div>
</div>
</div>
</div>
<script>//<![CDATA[
function getlink() {
var aux = document.createElement("input");
aux.setAttribute("value",window.location.href);
document.body.appendChild(aux);
aux.select();
document.execCommand("copy");
document.body.removeChild(aux);
}
//]]></script>
<div
id="affix-share"
class="sharing-menu no-affix">
<ul>
<li>
<a href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/sillas-tan-comodas-como-las-de-un-auto-de-lujo-5042078.html" class="fb-icon"
onClick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/sillas-tan-comodas-como-las-de-un-auto-de-lujo-5042078.html" class="twitter-icon"
onClick="window.open('https://twitter.com/share?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="whatsapp://send?text=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fdeportes%2fautomotriz%2fsillas-tan-comodas-como-las-de-un-auto-de-lujo-5042078.html?utm_source=WhatsApp" class="wapp-icon" data-action="share/whatsapp/share" ></a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/sillas-tan-comodas-como-las-de-un-auto-de-lujo-5042078.html" class="telegram-icon"
onClick="window.open('https://t.me/share/url?url=' + encodeURI(this.href), 'mywin','left=20,top=20,width=500,height=350,toolbar=0,resizable=0'); return false;"
target="_blank"></a>
</li>
<li>
<a href="javascript:getlink();" class="copy-icon"></a>
</li>
</ul>
</div>
<div class="affix-start ">
<p
class="byline">
Tania Licón | El Sol de México
</p>
</div>
<div class="content-body clearfix ">
<div id="content-body-225-5042078"
>
<p>Nuestro desempeño laboral depende mucho de sentirnos cómodos, para tener una mayor productividad, un mejor nivel de concentración y creatividad.</p><p>Y uno de los puntos clave para que así sea, es la silla, pues la mayor parte de la horario laboral implica estar sentados; esto hará que terminemos la jornada más descansados, ya que puede mitigar las dolencias por la mala postura.</p><p>¿Hay algo más cómodo que un asiento de un carro?</p><p>Los amantes de los autos, podrían estar de acuerdo, en especial con los modelos de <i>racechairs que se</i> ha encargado de cumplir el sueño de sentarse (y sentirse) en uno de los mejores autos de carrera del mundo sin salir de tu oficina.</p><p>Cuenta con asientos auténticos de alto rendimiento de los gustos de Ferrari, Lamborghini, Maserati y Porsche; además, combinan el asiento estilo automotriz con bases amigables para el trabajo. Aunque eso sí, una silla de este tipo cuesta alrededor de 11 mil dólares.</p><p>
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/4iw7ri-sillas-oficina-superdeportivos-3_750x.jpg/ALTERNATES/FREE_160/sillas-oficina-superdeportivos-3_750x.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/4iw7ri-sillas-oficina-superdeportivos-3_750x.jpg/BINARY/thumbnail/sillas-oficina-superdeportivos-3_750x.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sillas-oficina-superdeportivos-3_750x.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Racechairs</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>SIÉNTATE ADECUADAMENTE</b></p><ul><li><b>Postura correcta: </b>pasas la mayor parte del tiempo delante de la computadora, debes mantener la parte superior del cuerpo formando un ángulo recto de 90 grados con la parte inferior y apoyando la espalda en la silla.</li><li><b>Evitar estar estático:</b> es decir, aunque estés correctamente sentado pero sin cambiar de posición por un tiempo prolongado puede ser perjudicial. Se recomienda descansar cada hora, levantarte, estirarte y caminar aunque sea unos minutos. </li><li><b>Altura del asiento: </b>debes ajustarla de manera que tus codos queden a la altura del escritorio, de manera que al apoyar tu brazo y antebrazo se forme un ángulo recto de 90 grados.</li><li><b>Posición de los pies: </b>deben quedan bien apoyados en el suelo o en el reposapiés.</li></ul><p>
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/3j8oes-sillas-oficina-superdeportivos-2_750x.jpg/ALTERNATES/FREE_160/sillas-oficina-superdeportivos-2_750x.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/3j8oes-sillas-oficina-superdeportivos-2_750x.jpg/BINARY/thumbnail/sillas-oficina-superdeportivos-2_750x.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sillas-oficina-superdeportivos-2_750x.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Racechairs</span>
</h4>
</div>
</div>
</div>
</div>
<b><br></b></p><p><b>CARACTERÍSTICAS DE UNA SILLA DE TRABAJO</b></p><p>Para que la silla cumpla con su función, esta deber ser : adaptable, fácil de manejar y estable; además de lo siguiente :</p><ul><li><b>Ajustable:</b> te debe permitir ajustar la altura del asiento, del respaldo y la inclinación.</li><li><b>Tener ruedas y ser giratoria</b>: para facilitarte el desplazamiento</li><li><b> Respaldo: </b>el apoyo lumbar debe ser cóncavo, con una suave prominencia. Evita las sillas sin respaldo.</li><li><b>Descansabrazos:</b> son opcionales siempre y cuando no te estorben al acercarte al escritorio.<br><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/deportes/automotriz/marcas-auto-coronavirus-ludico-5036476.html">Autos a colores: marcas comparten sus mejores modelos para iluminar</a></li></ul><p><br></p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-225-5042078 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = 2;
if (offset > 1) {
$("#content-body-225-5042078").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-225-5042078").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-225-5042078").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x1s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x1s'); });</script>
</div>
</div>
<div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/91783/tag"></script>
</div>
<div id="smart-video"></div>
<div>
<script async type="application/javascript" src=""></script>
</div>
<div class="advertisment ">
<div id="dfp-nota-1x3s">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-1x3s'); });</script>
</div>
</div>
<section class="content-continued-body clearfix ">
<div id="content-body-226-5042078"
>
<p>Nuestro desempeño laboral depende mucho de sentirnos cómodos, para tener una mayor productividad, un mejor nivel de concentración y creatividad.</p><p>Y uno de los puntos clave para que así sea, es la silla, pues la mayor parte de la horario laboral implica estar sentados; esto hará que terminemos la jornada más descansados, ya que puede mitigar las dolencias por la mala postura.</p><p>¿Hay algo más cómodo que un asiento de un carro?</p><p>Los amantes de los autos, podrían estar de acuerdo, en especial con los modelos de <i>racechairs que se</i> ha encargado de cumplir el sueño de sentarse (y sentirse) en uno de los mejores autos de carrera del mundo sin salir de tu oficina.</p><p>Cuenta con asientos auténticos de alto rendimiento de los gustos de Ferrari, Lamborghini, Maserati y Porsche; además, combinan el asiento estilo automotriz con bases amigables para el trabajo. Aunque eso sí, una silla de este tipo cuesta alrededor de 11 mil dólares.</p><p>
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/4iw7ri-sillas-oficina-superdeportivos-3_750x.jpg/ALTERNATES/FREE_160/sillas-oficina-superdeportivos-3_750x.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/4iw7ri-sillas-oficina-superdeportivos-3_750x.jpg/BINARY/thumbnail/sillas-oficina-superdeportivos-3_750x.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sillas-oficina-superdeportivos-3_750x.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Racechairs</span>
</h4>
</div>
</div>
</div>
</div>
</p><p><b>SIÉNTATE ADECUADAMENTE</b></p><ul><li><b>Postura correcta: </b>pasas la mayor parte del tiempo delante de la computadora, debes mantener la parte superior del cuerpo formando un ángulo recto de 90 grados con la parte inferior y apoyando la espalda en la silla.</li><li><b>Evitar estar estático:</b> es decir, aunque estés correctamente sentado pero sin cambiar de posición por un tiempo prolongado puede ser perjudicial. Se recomienda descansar cada hora, levantarte, estirarte y caminar aunque sea unos minutos. </li><li><b>Altura del asiento: </b>debes ajustarla de manera que tus codos queden a la altura del escritorio, de manera que al apoyar tu brazo y antebrazo se forme un ángulo recto de 90 grados.</li><li><b>Posición de los pies: </b>deben quedan bien apoyados en el suelo o en el reposapiés.</li></ul><p>
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container picture"
style='width: 100%'>
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/3j8oes-sillas-oficina-superdeportivos-2_750x.jpg/ALTERNATES/FREE_160/sillas-oficina-superdeportivos-2_750x.jpg"
data-variant="FREE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/3j8oes-sillas-oficina-superdeportivos-2_750x.jpg/BINARY/thumbnail/sillas-oficina-superdeportivos-2_750x.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="sillas-oficina-superdeportivos-2_750x.jpg"
class="media-object adaptive lazy "
/>
<div class="picture-caption
">
<h4>
<span class="pic-credits">Racechairs</span>
</h4>
</div>
</div>
</div>
</div>
<b><br></b></p><p><b>CARACTERÍSTICAS DE UNA SILLA DE TRABAJO</b></p><p>Para que la silla cumpla con su función, esta deber ser : adaptable, fácil de manejar y estable; además de lo siguiente :</p><ul><li><b>Ajustable:</b> te debe permitir ajustar la altura del asiento, del respaldo y la inclinación.</li><li><b>Tener ruedas y ser giratoria</b>: para facilitarte el desplazamiento</li><li><b> Respaldo: </b>el apoyo lumbar debe ser cóncavo, con una suave prominencia. Evita las sillas sin respaldo.</li><li><b>Descansabrazos:</b> son opcionales siempre y cuando no te estorben al acercarte al escritorio.<br><a rel="Follow" target="_blank" href="https://www.elsoldemexico.com.mx/deportes/automotriz/marcas-auto-coronavirus-ludico-5036476.html">Autos a colores: marcas comparten sus mejores modelos para iluminar</a></li></ul><p><br></p><p><br></p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-226-5042078 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 3;
var max = -1;
if (offset > 1) {
$("#content-body-226-5042078").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-226-5042078").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = true;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-226-5042078").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</section>
<script async type="application/javascript" src=""></script>
<div class="tags-list ">
<ul class="list-inline">
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/COVID-19" class ="item-tags" >
COVID-19
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/Coronavirus" class ="item-tags" >
Coronavirus
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/autos" class ="item-tags" >
Autos
</a>
</li>
<li>
<a href="https://www.elsoldeacapulco.com.mx/tags/temas/_AutosOEM" class ="item-tags" >
#AutosOEM
</a>
</li>
</ul>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/deportes/automotriz/sillas-tan-comodas-como-las-de-un-auto-de-lujo-5042078.html/default/wf.fragment/ea130673-e7b9-41f3-bdb7-7d97084efcce"
data-elementwidth="760.0"
data-skip-profiles="large,medium">
</div>
<div id="related-wrap"
class="clearfix ">
<script>
$(document).ready(function(){
if($("#notas-relacionadas .teaser").length){
$('#related-wrap').prepend('<div id="related-label"><h3><img src="/static/theme/solmx/base/img/headerNotas.png"></h3></div>')
contHeight=$("#notas-relacionadas").css("height");
minWidth = $("#related-label").css("min-height");
if (parseInt(contHeight) < parseInt(minWidth)) {
    contHeight = minWidth;
  } else{
contHeight=(parseInt(contHeight) + 20) +"px";
}
$("#related-label").css("height", contHeight);
}
else{
$("#related-wrap").hide();
}
});
</script>
<div id="notas-relacionadas" class="related ">
<div class="row">
<div class="">
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/auto-shows-cancelan-covid-19-coronavirus-5037196.html">
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/vmxq8-img_1432.jpg/ALTERNATES/LANDSCAPE_160/IMG_1432.JPG"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/vmxq8-img_1432.jpg/BINARY/thumbnail/IMG_1432.JPG"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="IMG_1432.JPG"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/auto-shows-cancelan-covid-19-coronavirus-5037196.html">
Los Auto Shows bajan el telón ante el Covid-19
</a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/marcas-auto-coronavirus-ludico-5036476.html">
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/zf0kyo-captura-de-pantalla-2020-03-30-a-las-15.14.53.png/ALTERNATES/LANDSCAPE_160/Captura%20de%20pantalla%202020-03-30%20a%20la(s)%2015.14.53.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/zf0kyo-captura-de-pantalla-2020-03-30-a-las-15.14.53.png/BINARY/thumbnail/Captura%20de%20pantalla%202020-03-30%20a%20la(s)%2015.14.53.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Captura de pantalla 2020-03-30 a la(s) 15.14.53.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/marcas-auto-coronavirus-ludico-5036476.html">
Autos a colores: marcas comparten sus mejores modelos para iluminar </a>
</h4>
</div>
</div>
</div>
</div>
<div class="">
<div class="deportes_automotriz
media ">
<div class="teaser ">
<div
class="img-container pull-left picture"
style='width: 20%'>
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/covid-19-autos-con-aire-acondicionado-que-detiene-las-bacterias-coronavirus-5020234.html">
<img src="https://www.elsoldemexico.com.mx/deportes/automotriz/w3wu4n-captura-de-pantalla-2020-03-26-a-las-12.44.41.png/ALTERNATES/LANDSCAPE_160/Captura%20de%20pantalla%202020-03-26%20a%20la(s)%2012.44.41.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/deportes/automotriz/w3wu4n-captura-de-pantalla-2020-03-26-a-las-12.44.41.png/BINARY/thumbnail/Captura%20de%20pantalla%202020-03-26%20a%20la(s)%2012.44.41.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Captura de pantalla 2020-03-26 a la(s) 12.44.41.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<div class="media-body">
<p class="kicker ">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/"> Automotriz </a>
</p>
<h4 class="titulorelacionado text-small">
<a href="https://www.elsoldemexico.com.mx/deportes/automotriz/covid-19-autos-con-aire-acondicionado-que-detiene-las-bacterias-coronavirus-5020234.html">
Autos con aire acondicionado para detener la expansión de bacterias
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fb-comments" data-href="https://www.elsoldeacapulco.com.mx/deportes/automotriz/sillas-tan-comodas-como-las-de-un-auto-de-lujo-5042078.html" data-numposts="5"></div>
<div id="taboola-below-article-thumbnails"></div>
<div class="clasificados-oem ">
<object type="text/html" id="objclasificados" style="height: 270px;width: 100%;padding-top:10px;margin-bottom: 15px;"></object>
<script>
var hostname = window.location.hostname;
$(document).ready(function(){
if (hostname == "www.elsoldetoluca.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldetoluca.com.mx/destacados');	}else if (hostname == "www.elsoldesanluis.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldesanluis.com.mx/destacados');	}else if (hostname == "www.elsoldelcentro.com.mx"){
$('#objclasificados').attr('data', 'https://clasificados.elsoldelcentro.com.mx/destacados');	}else{
$('#objclasificados').hide();
}
});
</script>
</div>
<div>
<h3 class="morestories"><span class="morestoriesbold">Más</span>noticias</h3>
</div>
<div class="mexico
masnews-int ">
<div class="teaser ">
<div>
<div
class="img-container picture"
style='width: 50%'>
<a href="https://www.elsoldeacapulco.com.mx/mexico/decreta-gobierno-federal-emergencia-sanitaria-por-covid-19-amlo-ebrard-coronavirus-marina-lopez-gatel-estado-imss-salud-5038035.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/ef9xqe-conferencia-nacional.png/ALTERNATES/LANDSCAPE_160/Conferencia%20Nacional.png"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/ef9xqe-conferencia-nacional.png/BINARY/thumbnail/Conferencia%20Nacional.png"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Conferencia Nacional.png"
class="media-object adaptive lazy "
/>
</a>
</div>
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/"> México </a>
</p>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/mexico/decreta-gobierno-federal-emergencia-sanitaria-por-covid-19-amlo-ebrard-coronavirus-marina-lopez-gatel-estado-imss-salud-5038035.html">
Decreta gobierno federal Emergencia Sanitaria por COVID-19
</a>
</h4>
<ul class="list-unstyled ">
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/pide-restaurantero-a-turistas-evitar-venir-a-acapulco-si-presentan-sintomas-propios-del-covid-19-coronavirus-autoridades-salud-turismo-5036788.html"> Pide restaurantero a turistas evitar venir a Acapulco si presentan síntomas propios del Covid-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/anuncia-haf-medidas-economicas-por-contingencia-de-covid-19-coronavirus-guerrero-estado-amlo-finanzas-economia-maiz-fase-2-5036439.html"> Anuncia HAF medidas económicas por contingencia de COVID-19</a>
</li>
<li>
<i class="glyphicon glyphicon-align-justify"></i>
<a href="https://www.elsoldeacapulco.com.mx/local/anuncia-adela-roman-cierre-total-de-negocios-hasta-nuevo-aviso-coronavirus-autoridades-ayuntamiento-economia-acapulco-bares-restaurantes-5036655.html"> Anuncia Adela Román cierre total de negocios hasta nuevo aviso por contingencia del Covid-19</a>
</li>
</ul>
</div>
</div>
</div>
<div class="local_estado
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/anuncia-haf-medidas-economicas-por-contingencia-de-covid-19-coronavirus-guerrero-estado-amlo-finanzas-economia-maiz-fase-2-5036439.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/anuncia-haf-medidas-economicas-por-contingencia-de-covid-19-coronavirus-guerrero-estado-amlo-finanzas-economia-maiz-fase-2-5036439.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/60o9wb-astudillo-medidas-economicas.jpg/ALTERNATES/LANDSCAPE_160/Astudillo%20Medidas%20Econ%C3%B3micas.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/60o9wb-astudillo-medidas-economicas.jpg/BINARY/thumbnail/Astudillo%20Medidas%20Econ%C3%B3micas.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Astudillo Medidas Económicas.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/anuncia-haf-medidas-economicas-por-contingencia-de-covid-19-coronavirus-guerrero-estado-amlo-finanzas-economia-maiz-fase-2-5036439.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/anuncia-haf-medidas-economicas-por-contingencia-de-covid-19-coronavirus-guerrero-estado-amlo-finanzas-economia-maiz-fase-2-5036439.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/anuncia-haf-medidas-economicas-por-contingencia-de-covid-19-coronavirus-guerrero-estado-amlo-finanzas-economia-maiz-fase-2-5036439.html">
Anuncia HAF medidas económicas por contingencia de COVID-19
</a>
</h4>
<p class="summary ">
El gobernador Héctor Astudillo Flores anunció un plan financiero de diez puntos en apoyo a la economía del estado.
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/anuncia-adela-roman-cierre-total-de-negocios-hasta-nuevo-aviso-coronavirus-autoridades-ayuntamiento-economia-acapulco-bares-restaurantes-5036655.html">
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/anuncia-adela-roman-cierre-total-de-negocios-hasta-nuevo-aviso-coronavirus-autoridades-ayuntamiento-economia-acapulco-bares-restaurantes-5036655.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/ecj0aw-adela-roman-covid.jpg/ALTERNATES/LANDSCAPE_160/adela%20roman%20covid.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/ecj0aw-adela-roman-covid.jpg/BINARY/thumbnail/adela%20roman%20covid.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="adela roman covid.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/anuncia-adela-roman-cierre-total-de-negocios-hasta-nuevo-aviso-coronavirus-autoridades-ayuntamiento-economia-acapulco-bares-restaurantes-5036655.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/anuncia-adela-roman-cierre-total-de-negocios-hasta-nuevo-aviso-coronavirus-autoridades-ayuntamiento-economia-acapulco-bares-restaurantes-5036655.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/anuncia-adela-roman-cierre-total-de-negocios-hasta-nuevo-aviso-coronavirus-autoridades-ayuntamiento-economia-acapulco-bares-restaurantes-5036655.html">
Anuncia Adela Román cierre total de negocios hasta nuevo aviso por contingencia del Covid-19
</a>
</h4>
<p class="summary ">
El Ayuntamiento de Acapulco no tiene la capacidad económica para ir solos en esta contingencia, mencionó la alcaldesa, Adela Román Ocampo
</p>
</div>
</div>
</div>
<div class="local
hard-news ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/covid-19-en-guerrero-esto-es-lo-que-sabemos-4976283.html">
<span class="icon-event"></span>
</a>
<div
class="img-container picture"
style='width: 100%'>
<a href="https://www.elsoldeacapulco.com.mx/local/covid-19-en-guerrero-esto-es-lo-que-sabemos-4976283.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/fc59ny-coronavirus-sangre-.jpg/ALTERNATES/LANDSCAPE_160/Coronavirus%20Sangre%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/fc59ny-coronavirus-sangre-.jpg/BINARY/thumbnail/Coronavirus%20Sangre%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coronavirus Sangre .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/covid-19-en-guerrero-esto-es-lo-que-sabemos-4976283.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/covid-19-en-guerrero-esto-es-lo-que-sabemos-4976283.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/covid-19-en-guerrero-esto-es-lo-que-sabemos-4976283.html">
Covid-19 en Guerrero, esto es lo que sabemos
</a>
</h4>
<p class="summary ">
La Secretaría de Salud Federal reportó seis nuevos casos sospechosos de Coronavirus en el estado de Guerrero, a los cuales ya se les aplicó la prueba de laboratorio y en próximos días se darán a conocer los resultados.
</p>
</div>
</div>
</div>
<div id="masnews">
<div class="row">
<div class="col-md-12">
<section>
<div class="finanzas
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tiendas-departamentales-palacio-de-hierro-liverpool-sears-coppel-deciden-cerrar-sus-tiendas-ante-covid-19-5042927.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tiendas-departamentales-palacio-de-hierro-liverpool-sears-coppel-deciden-cerrar-sus-tiendas-ante-covid-19-5042927.html">
<img src="https://www.elsoldemexico.com.mx/finanzas/sm5mxu-tiendas-departamentales.jpg/ALTERNATES/LANDSCAPE_160/tiendas-departamentales.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/finanzas/sm5mxu-tiendas-departamentales.jpg/BINARY/thumbnail/tiendas-departamentales.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tiendas-departamentales.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/"> Finanzas </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/tiendas-departamentales-palacio-de-hierro-liverpool-sears-coppel-deciden-cerrar-sus-tiendas-ante-covid-19-5042927.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/finanzas/tiendas-departamentales-palacio-de-hierro-liverpool-sears-coppel-deciden-cerrar-sus-tiendas-ante-covid-19-5042927.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/finanzas/tiendas-departamentales-palacio-de-hierro-liverpool-sears-coppel-deciden-cerrar-sus-tiendas-ante-covid-19-5042927.html">
Tiendas departamentales deciden cerrar sus tiendas ante Covid-19
</a>
</h4>
<p class="summary ">
Asimismo, ambos grupos departamentales invitaron a la población a seguir las medidas sanitarias
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aumenta-a-15-el-numero-de-casos-confirmados-de-covid-19-en-guerrero-coronavirus-autoridades-salud-contingencia-astudillo-flores-5042614.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aumenta-a-15-el-numero-de-casos-confirmados-de-covid-19-en-guerrero-coronavirus-autoridades-salud-contingencia-astudillo-flores-5042614.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/fc59ny-coronavirus-sangre-.jpg/ALTERNATES/LANDSCAPE_160/Coronavirus%20Sangre%20.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/fc59ny-coronavirus-sangre-.jpg/BINARY/thumbnail/Coronavirus%20Sangre%20.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Coronavirus Sangre .jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/aumenta-a-15-el-numero-de-casos-confirmados-de-covid-19-en-guerrero-coronavirus-autoridades-salud-contingencia-astudillo-flores-5042614.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/aumenta-a-15-el-numero-de-casos-confirmados-de-covid-19-en-guerrero-coronavirus-autoridades-salud-contingencia-astudillo-flores-5042614.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/aumenta-a-15-el-numero-de-casos-confirmados-de-covid-19-en-guerrero-coronavirus-autoridades-salud-contingencia-astudillo-flores-5042614.html">
Aumenta a 15 el número de casos confirmados de Covid-19 en Guerrero
</a>
</h4>
<p class="summary ">
El estado se mantiene en el lugar 21 con mayor número de casos confirmados en el país
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local_estado
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/morena-urgio-a-autoridades-implementar-medidas-de-austeridad-para-generar-recursos-en-guerrero-coronavirus-contingencia-ayuntamiento-economia-5042592.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/estado/morena-urgio-a-autoridades-implementar-medidas-de-austeridad-para-generar-recursos-en-guerrero-coronavirus-contingencia-ayuntamiento-economia-5042592.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/vj786u-congreso-del-estado.jpg/ALTERNATES/LANDSCAPE_160/congreso%20del%20estado.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/vj786u-congreso-del-estado.jpg/BINARY/thumbnail/congreso%20del%20estado.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="congreso del estado.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/"> Estado </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/morena-urgio-a-autoridades-implementar-medidas-de-austeridad-para-generar-recursos-en-guerrero-coronavirus-contingencia-ayuntamiento-economia-5042592.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/estado/morena-urgio-a-autoridades-implementar-medidas-de-austeridad-para-generar-recursos-en-guerrero-coronavirus-contingencia-ayuntamiento-economia-5042592.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/estado/morena-urgio-a-autoridades-implementar-medidas-de-austeridad-para-generar-recursos-en-guerrero-coronavirus-contingencia-ayuntamiento-economia-5042592.html">
Urge bancada de Morena implementar medidas de austeridad para generar recursos en Guerrero </a>
</h4>
<p class="summary ">
Los legisladores, convocan a los gobiernos locales para que instalen sus Comités de Salud
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="gossip
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/gossip/video-asi-debuto-la-hija-de-luis-fonsi-en-redes-sociales-mikaela-rodriguez-lopez-we-are-the-world-5042444.html">
<span class="icon-embedYoutube"></span>
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/gossip/video-asi-debuto-la-hija-de-luis-fonsi-en-redes-sociales-mikaela-rodriguez-lopez-we-are-the-world-5042444.html">
<img src="https://www.elsoldemexico.com.mx/gossip/m57kg5-hija-luis-fonsi-especial-1.jpg/ALTERNATES/LANDSCAPE_160/Hija-Luis-Fonsi-especial%20(1).jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/gossip/m57kg5-hija-luis-fonsi-especial-1.jpg/BINARY/thumbnail/Hija-Luis-Fonsi-especial%20(1).jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="Hija-Luis-Fonsi-especial (1).jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/"> Gossip </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/video-asi-debuto-la-hija-de-luis-fonsi-en-redes-sociales-mikaela-rodriguez-lopez-we-are-the-world-5042444.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/gossip/video-asi-debuto-la-hija-de-luis-fonsi-en-redes-sociales-mikaela-rodriguez-lopez-we-are-the-world-5042444.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/gossip/video-asi-debuto-la-hija-de-luis-fonsi-en-redes-sociales-mikaela-rodriguez-lopez-we-are-the-world-5042444.html">
[Video] Así debutó la hija de Luis Fonsi en redes sociales
</a>
</h4>
<p class="summary ">
Mikaela Rodríguez López, de 8 años, entonó "We Are The World", el himno de los años 80 contra el hambre en África
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="cultura_gastronomia
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/cultura/gastronomia/unos-taquitos-hoy-se-celebra-el-dia-del-taco-al-pastor-5042173.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/cultura/gastronomia/unos-taquitos-hoy-se-celebra-el-dia-del-taco-al-pastor-5042173.html">
<img src="https://www.elsoldemexico.com.mx/cultura/gastronomia/un2yyz-tacos-pastor-trompo.jpg/ALTERNATES/LANDSCAPE_160/tacos-pastor-trompo.jpg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldemexico.com.mx/cultura/gastronomia/un2yyz-tacos-pastor-trompo.jpg/BINARY/thumbnail/tacos-pastor-trompo.jpg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="tacos-pastor-trompo.jpg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/cultura/gastronomia/"> Aderezo </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/cultura/gastronomia/unos-taquitos-hoy-se-celebra-el-dia-del-taco-al-pastor-5042173.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/cultura/gastronomia/unos-taquitos-hoy-se-celebra-el-dia-del-taco-al-pastor-5042173.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/cultura/gastronomia/unos-taquitos-hoy-se-celebra-el-dia-del-taco-al-pastor-5042173.html">
¿Unos taquitos? ¡Hoy se celebra el Día del Taco al Pastor!
</a>
</h4>
<p class="summary ">
Este 31 de marzo se celebra a uno de los platillos favoritos de los mexicanos
</p>
</div>
</div>
</div>
</section>
</div>
<div class="col-md-12">
<section>
<div class="local
masnews-int ">
<div class="teaser ">
<div class="hard-news-articles">
<a href="https://www.elsoldeacapulco.com.mx/local/por-contingencia-ayuntamiento-condonara-pagos-de-servicios-publicos-adela-roman-coronavirus-salud-economia-acapulco-contingencia-ciudadanos-5042417.html">
</a>
<div
class="img-container pull-left picture"
style='width: 90%'>
<a href="https://www.elsoldeacapulco.com.mx/local/por-contingencia-ayuntamiento-condonara-pagos-de-servicios-publicos-adela-roman-coronavirus-salud-economia-acapulco-contingencia-ciudadanos-5042417.html">
<img src="https://www.elsoldeacapulco.com.mx/incoming/lxzpdd-3a638dfb-42dd-41f7-b023-f31b465ba428.jpeg/ALTERNATES/LANDSCAPE_160/3A638DFB-42DD-41F7-B023-F31B465BA428.jpeg"
data-variant="LANDSCAPE"
data-src-template="https://www.elsoldeacapulco.com.mx/incoming/lxzpdd-3a638dfb-42dd-41f7-b023-f31b465ba428.jpeg/BINARY/thumbnail/3A638DFB-42DD-41F7-B023-F31B465BA428.jpeg"
data-proxy-image=""
data-proxy-width=""
style="width:100%"
alt=""
title="3A638DFB-42DD-41F7-B023-F31B465BA428.jpeg"
class="media-object adaptive lazy "
/>
</a>
</div>
</div>
<div class="hard-news-text-articles">
<p class="kicker ">
<a href="https://www.elsoldeacapulco.com.mx/local/"> Local </a>
</p>
<div class="container-share">
<a data-href="https://www.elsoldeacapulco.com.mx/local/por-contingencia-ayuntamiento-condonara-pagos-de-servicios-publicos-adela-roman-coronavirus-salud-economia-acapulco-contingencia-ciudadanos-5042417.html" target="_blank" class="icon icon-facebook"></a>
<a data-href="https://www.elsoldeacapulco.com.mx/local/por-contingencia-ayuntamiento-condonara-pagos-de-servicios-publicos-adela-roman-coronavirus-salud-economia-acapulco-contingencia-ciudadanos-5042417.html" target="_blank" class="icon icon-twitter"></a>
</div>
<div style="clear:both"></div>
<h4 class="title ">
<a href="https://www.elsoldeacapulco.com.mx/local/por-contingencia-ayuntamiento-condonara-pagos-de-servicios-publicos-adela-roman-coronavirus-salud-economia-acapulco-contingencia-ciudadanos-5042417.html">
Por contingencia Ayuntamiento condonará pagos de servicios públicos: Adela Román
</a>
</h4>
<p class="summary ">
Además se condenarán multas y recargos, informó la alcaldesa, Adela Román Ocampo
</p>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</section>
<aside class=" col-sm-4 lazyimage-anchor">
<div class="advertisment ">
<div id="dfp-1x2s">
<script>googletag.cmd.push(function() { googletag.display('dfp-1x2s'); });</script>
</div>
</div>
<a href="https://www.youtube.com/channel/UC8hnY4HfA9mDVgAYme0IfvA" target="_blank"><img src="/static/theme/solmx/base/img/headervideos.jpg" class="img-responsive" style="width: 100%;"></a>
<iframe id="HomeScreenVideo" width="100%" height="250" src="https://www.youtube.com/embed/_dzj4tbxZHA_f8ts?vq=hd1080&amp;autoplay=1&amp;hd=1&amp;list=PLaxDymY-a4Nh29SH6QN18GABnDIKtaiw6;enablejsapi=1" frameborder="0" allowfullscreen></iframe>
<script type="text/javascript">
var tag = document.createElement('script');
tag.src = "https://www.youtube.com/iframe_api";
var firstScriptTag = document.getElementsByTagName('script')[0];
firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
var player;
function onYouTubeIframeAPIReady() {
player = new YT.Player('HomeScreenVideo', {
events: {
'onReady': onPlayerReady
}
});
}
function onPlayerReady() {
player.playVideo();
// Mute!
player.mute();
}
</script>
<div class="advertisment ">
<div id="dfp-nota-box1">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box1'); });</script>
</div>
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.analysis-most-read"
data-skip-profiles="">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-desktop-story"
data-skip-profiles="small">
</div>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.aside-common"
data-skip-profiles="">
</div>
<div class="advertisment ">
<div id="dfp-nota-box3">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-box3'); });</script>
</div>
</div>
</aside>
</section>
<div>
<div class="advertisment ">
<div id="dfp-nota-top2">
<script>googletag.cmd.push(function() { googletag.display('dfp-nota-top2'); });</script>
</div>
</div>
</div>
<footer>
<div class="wf-placeholder"
data-loadURL="https://www.elsoldeacapulco.com.mx/barebone/wf.template/config.default.master.footer"
data-skip-profiles="">
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?rt=1&ctxId=1030&contextPath=1003-1009-1030-&pubId=19&cat=&meta=read-story&objId=5042078&type=article&title=Sillas+tan+c%c3%b3modas+como+las+de+un+auto+de+lujo&url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fdeportes%2fautomotriz%2fsillas-tan-comodas-como-las-de-un-auto-de-lujo-5042078.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?rt=1&amp;ctxId=1030&amp;contextPath=1003-1009-1030-&amp;pubId=19&amp;cat=&amp;meta=read-story&amp;objId=5042078&amp;type=article&amp;title=Sillas+tan+c%c3%b3modas+como+las+de+un+auto+de+lujo&amp;url=https%3a%2f%2fwww.elsoldeacapulco.com.mx%2fdeportes%2fautomotriz%2fsillas-tan-comodas-como-las-de-un-auto-de-lujo-5042078.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1009-1030-&cat=main.ewf%2c2014&objId=621861599&title=%23AutosOEM&url=tag%3amain.ewf%2c2014%3a_AutosOEM&rt=1&ctxId=1030&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1009-1030-&amp;cat=main.ewf%2c2014&amp;objId=621861599&amp;title=%23AutosOEM&amp;url=tag%3amain.ewf%2c2014%3a_AutosOEM&amp;rt=1&amp;ctxId=1030&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1009-1030-&cat=main.ewf%2c2014&objId=1703377971&title=Autos&url=tag%3amain.ewf%2c2014%3aautos&rt=1&ctxId=1030&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1009-1030-&amp;cat=main.ewf%2c2014&amp;objId=1703377971&amp;title=Autos&amp;url=tag%3amain.ewf%2c2014%3aautos&amp;rt=1&amp;ctxId=1030&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1009-1030-&cat=main.ewf%2c2014&objId=563321296&title=Coronavirus&url=tag%3amain.ewf%2c2014%3aCoronavirus&rt=1&ctxId=1030&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1009-1030-&amp;cat=main.ewf%2c2014&amp;objId=563321296&amp;title=Coronavirus&amp;url=tag%3amain.ewf%2c2014%3aCoronavirus&amp;rt=1&amp;ctxId=1030&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="/analysis-logger/Logger?contextPath=1003-1009-1030-&cat=main.ewf%2c2014&objId=454588265&title=COVID-19&url=tag%3amain.ewf%2c2014%3aCOVID-19&rt=1&ctxId=1030&pubId=19&meta=tag-hit&type=tag&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="/analysis-logger/Logger?contextPath=1003-1009-1030-&amp;cat=main.ewf%2c2014&amp;objId=454588265&amp;title=COVID-19&amp;url=tag%3amain.ewf%2c2014%3aCOVID-19&amp;rt=1&amp;ctxId=1030&amp;pubId=19&amp;meta=tag-hit&amp;type=tag" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof auto != 'object') {
trackerConfig = 'auto';
}
else {
trackerConfig = auto;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-753959-19', trackerConfig);
ga('send', 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.hls.enabled":"true","media.jwplayer.script.location":"https://cdn.jwplayer.com/libraries/oPRIp3DS.js","audioPlayer":"jwplayer","media.jwplayer.options.flashplayer":"https://ssl.p.jwpcdn.com/player/v/7.12.13/jwplayer.flash.swf","media.jwplayer.key":"VdL4cFN3cuNLW8u+NkB/4NaWTiLLyB9ztauLLXlgdgwnTixG","media.jwplayer.sharing.enabled":"true","lc.liveLoading.pollingInterval":"10","media.jwplayer.options.androidhls":"true","media.jwplayer.ga.enabled":"true","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","media.jwplayer.options.primary":"flash","videoPlayer":"jwplayer"};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "https://www.elsoldeacapulco.com.mx/";
/* Client-side device detection */
var WFClientTypeDef = {"small":"(max-width: 767px)","large":"(min-width: 992px)","medium":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style")
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
)
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/jquery-1.10.2.min.js"></script>
<script>(function ($, d) {
$.each(readyQ, function (i, f) {
$(f)
});
$.each(bindReadyQ, function (i, f) {
$(d).bind("ready", f)
})
})(jQuery, document)</script>
<script type="text/javascript" src="https://www.elsoldeacapulco.com.mx/static/js/wf-site.5e7e8f7a6a5cc4d8750b2c64bcfb95a1.js"></script>
<script type="text/javascript">
require(['https://www.elsoldeacapulco.com.mx/static/js/holder.js'], function () {});
</script>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'deportes_automotriz';
_sf_async_config.authors = 'Tania Licón | El Sol de México';
/** CONFIGURATION END **/
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
};
})();
</script>
<script src="https://widgets.listenlive.co/1.0/tdwidgets.min.js"></script>
</body>
</html>
